<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005da4"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/04w2hWEfKZIPvxsHGTB5_9ZvlvE=/16x16/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/uGHqGSh7KVv82hiQScxrklxV-Ik=/32x32/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BWH06m8Xxj3KpJufeXcXBw89B0M=/192x192/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LP6pt42485MnLyfhhAaQ_rnEltw=/256x256/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/6oLnODvvHheznpigUCYgBdNhuAM=/180x180/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/b9uCHmuhK-pxI4zJakpZbOX-iis=/1200x630/smart/nginx/o/2019/09/02/12524028t1h686c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/b9uCHmuhK-pxI4zJakpZbOX-iis=/1200x630/smart/nginx/o/2019/09/02/12524028t1h686c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="JUHTKIRI: Kas künnis avitaks?"><meta property="twitter:title" content="JUHTKIRI: Kas künnis avitaks?"><meta property="og:url" content="https://saartehaal.postimees.ee/6768009/juhtkiri-kas-kunnis-avitaks"><meta property="twitter:url" content="https://saartehaal.postimees.ee/6768009/juhtkiri-kas-kunnis-avitaks"><meta property="og:site_name" content="Saarte Hääl"><meta property="og:description" content="Mida teha, et muuta liiklus ohutumaks? Nii sõidukijuhtidel kui ka jalakäijatel tuleb lähtuda seadusest, pidada kinni reeglitest ja tugineda oma tervele mõistusele."><meta property="twitter:description" content="Mida teha, et muuta liiklus ohutumaks? Nii sõidukijuhtidel kui ka jalakäijatel tuleb lähtuda seadusest, pidada kinni reeglitest ja tugineda oma tervele mõistusele."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="juhtkiri"><meta property="article:tag" content="Kuressaare"><meta property="article:tag" content="Rainer Paenurk"><meta name="article:published_time" content="2019-09-03T00:20:14+03:00"><meta name="article:modified_time" content="2019-09-02T18:51:58+03:00"><meta name="description" content="Mida teha, et muuta liiklus ohutumaks? Nii sõidukijuhtidel kui ka jalakäijatel tuleb lähtuda seadusest, pidada kinni reeglitest ja tugineda oma tervele mõistusele."><meta name="keywords" content="juhtkiri, Kuressaare, Rainer Paenurk"><link rel="canonical" href="https://saartehaal.postimees.ee/6768009/juhtkiri-kas-kunnis-avitaks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://saartehaal.postimees.ee/rss"><title>JUHTKIRI: Kas künnis avitaks? - Arvamus - Saarte Hääl</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-0843de3614beb6d80c3c.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #005da4;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005da4;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005da4;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005da4;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4776 article-6768009"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://saartehaal.postimees.ee/search">T, 3.09.2019</a><weather-block default-location="Kuresaare" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://saartehaal.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self" class="menu-item">Telli leht</a></div><div><a href="http://kadi.ee/reklaam/" target="_blank" class="menu-item">Reklaam</a></div></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/saartehaal" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/saartehaal/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg" height="50" width="323" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://saartehaal.postimees.ee/6762388/voidukas-ott-tanak-soidab-tiitli-poole" class="quote__text">“Hullumeelseid riske võtma ei pidanud, samas lihtsalt ei tulnud midagi.” </a><a href="https://saartehaal.postimees.ee/6762388/voidukas-ott-tanak-soidab-tiitli-poole" class="quote__author section-border-color"><span class="slab section-font-color">OTT TÄNAK SÕIDAB TIITLI POOLE</span></a></div><a href="https://saartehaal.postimees.ee/6762388/voidukas-ott-tanak-soidab-tiitli-poole" class="quote__image"><img src="//f12.pmo.ee/H1ZNcr4cofKaV8ijqlx9bQTb0s4=/72x72/filters:focal(346x459:1650x1919)/nginx/o/2019/08/27/12503587t1h5f99.jpg" srcset="//f12.pmo.ee/H1ZNcr4cofKaV8ijqlx9bQTb0s4=/72x72/filters:focal(346x459:1650x1919)/nginx/o/2019/08/27/12503587t1h5f99.jpg, //f12.pmo.ee/MqGTZKBvAVhBj66XljgJ2r0SdVU=/144x144/filters:focal(346x459:1650x1919)/nginx/o/2019/08/27/12503587t1h5f99.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://saartehaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Saarte hääl</a></div><div><a href="https://saartehaal.postimees.ee/section/4779" target="_self" class="menu-item">Maakond</a></div><div><a href="https://saartehaal.postimees.ee/section/4787" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://saartehaal.postimees.ee/section/4781" target="_self" class="menu-item">Majandus</a></div><div><a href="https://saartehaal.postimees.ee/section/4785" target="_self" class="menu-item">Sport</a></div><div><a href="https://saartehaal.postimees.ee/section/4784" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://saartehaal.postimees.ee/section/4790" target="_self" class="menu-item">Galerii</a></div><div><a href="https://saartehaal.postimees.ee/section/4791" target="_self" class="menu-item">Video</a></div><div><a href="http://kadi.ee/sundmused/" target="_blank" class="menu-item">Kuhu minna</a></div><div><a href="http://kadi.ee/kuulutused/" target="_blank" class="menu-item">Erakuulutused</a></div><div><a href="https://digileht.saartehaal.ee/" target="_blank" class="menu-item">Digileht</a></div></nav><div class="layout layout--no-padding-top"><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4776" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg" height="45" width="290" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee">Saarte Hääl</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee/section/4787">Arvamus</a></li><li class="breadcrumb-item">JUHTKIRI: Kas künnis avitaks?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">JUHTKIRI: Kas künnis avitaks?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/71936" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Zo9y0fexgTBESegd7glxgLs6pbk=/40x40/smart/nginx/o/2019/03/18/11875291t1hbb9a.jpg" srcset="//f12.pmo.ee/Zo9y0fexgTBESegd7glxgLs6pbk=/40x40/smart/nginx/o/2019/03/18/11875291t1hbb9a.jpg, //f12.pmo.ee/A7n2qpc_tAkXaOfUOtflfpzjPY8=/80x80/smart/nginx/o/2019/03/18/11875291t1hbb9a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Saarte Hääl</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/6768009/juhtkiri-kas-kunnis-avitaks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6768009" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=JUHTKIRI%3A%20Kas%20k%C3%BCnnis%20avitaks%3F&url=https://saartehaal.postimees.ee/6768009/juhtkiri-kas-kunnis-avitaks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6768009"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=JUHTKIRI%3A%20Kas%20k%C3%BCnnis%20avitaks%3F&url=https://saartehaal.postimees.ee/6768009/juhtkiri-kas-kunnis-avitaks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6768009"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20JUHTKIRI: Kas künnis avitaks?&body=Tervitus,%20loe%20siit%3A%20https://saartehaal.postimees.ee/6768009/juhtkiri-kas-kunnis-avitaks%3Futm_source%3Demail%26utm_content%3D6768009" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://saartehaal.postimees.ee/6768009/juhtkiri-kas-kunnis-avitaks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">3. september 2019, 0:20</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12524028" image-url="//f9.pmo.ee/dCjoyGN_wBy3d3EFnqsIOHyBX4E=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/02/12524028t1h686c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12524028)" src="//f9.pmo.ee/F29iZfuSokb9KJ61yl_v79x_s9E=/685x410/smart/nginx/o/2019/09/02/12524028t1h686c.jpg" srcset="//f9.pmo.ee/F29iZfuSokb9KJ61yl_v79x_s9E=/685x410/smart/nginx/o/2019/09/02/12524028t1h686c.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ülekäigurada Ristiku lasteaia juures</p><p class="figure__caption--name" itemprop="creator">FOTO: Maanus Masing / Saarte Hääl</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Mida teha, et muuta liiklus ohutumaks? Nii sõidukijuhtidel kui ka jalakäijatel tuleb lähtuda seadusest, pidada kinni reeglitest ja tugineda oma tervele mõistusele. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-sn1uu14y2n" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tnwos7pcr1" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c7tf5m9n19" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Isegi kui tänaval on lubatud sõidukiirus kuni 50 km/h, tasub sõites – eriti lasteasutuste lähedal – olla tähelepanelik ja valmis tempot maha võtma. Ka jalakäijad ise peavad olema ettevaatlikud. Ehkki tundub, et nende soovituste järgimine on enesestmõistetav, leidub neid, kes seda ei tee. Teistega mittearvestamine võib aga kaasa tuua ohtlikke olukordi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Lapsevanem Rainer Paenurk tegi vallavalitsusele pöördumise ettepanekuga paigaldada Kuressaares asuva J. Smuuli tänava lõigule Ristiku lasteaia juurde sõidukiirust vähendama sundivad künnised. Idee iseenesest pole ju paha, paraku on selle juures vähemalt üks aga. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuna Smuuli tänavat võib pidada linna üheks tuiksooneks, on oluline, et sealne liiklus kulgeks sujuvalt. Künnised aeglustaksid liiklusvoogu aga märgatavalt. See omakorda võib põhjustada – eriti tipptundidel – ummikuid. Kindlasti leiduks neidki juhte, kes pärast künnise ületamist läbematult gaasi rutjuks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kas parem oleks künnistega või künnisteta, see on küsimus.   </p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/6768009/juhtkiri-kas-kunnis-avitaks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6768009" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=JUHTKIRI%3A%20Kas%20k%C3%BCnnis%20avitaks%3F&url=https://saartehaal.postimees.ee/6768009/juhtkiri-kas-kunnis-avitaks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6768009"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=JUHTKIRI%3A%20Kas%20k%C3%BCnnis%20avitaks%3F&url=https://saartehaal.postimees.ee/6768009/juhtkiri-kas-kunnis-avitaks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6768009"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20JUHTKIRI: Kas künnis avitaks?&body=Tervitus,%20loe%20siit%3A%20https://saartehaal.postimees.ee/6768009/juhtkiri-kas-kunnis-avitaks%3Futm_source%3Demail%26utm_content%3D6768009" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://saartehaal.postimees.ee/6768009/juhtkiri-kas-kunnis-avitaks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6768009" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6768009" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005da4" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/27564/juhtkiri">juhtkiri</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/10755/kuressaare">Kuressaare</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/585510/rainer-paenurk">Rainer Paenurk</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2btdfivb4a" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zymdqbfm2l" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4787" data-section="4787" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005da4;"><a href="https://saartehaal.postimees.ee/section/4787">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6768011/raivo-hein-pensionireform-on-koige-otsesem-tee-vaesuseni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j_wPDvZd98CL1EQgfnlDPpHCClA=/1000x435/smart/nginx/o/2019/08/06/12440547t1hfc77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/6768011/raivo-hein-pensionireform-on-koige-otsesem-tee-vaesuseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raivo Hein: pensionireform on kõige otsesem tee vaesuseni </span></a><a href="https://saartehaal.postimees.ee/6768011/raivo-hein-pensionireform-on-koige-otsesem-tee-vaesuseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6768013/jarelehuue-opetaja-vaike-truumets" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uz8788Hv6c6icv2ek_Z_jK7mGBk=/324x185/filters:focal(584x1836:2967x3977)/nginx/o/2019/09/02/12524034t1h97b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/6768013/jarelehuue-opetaja-vaike-truumets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JÄRELEHÜÜE: Õpetaja Vaike Truumets </span></a><a href="https://saartehaal.postimees.ee/6768013/jarelehuue-opetaja-vaike-truumets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6768014/in-memoriam-saaremaa-sobra-viimane-unistus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HEkioN4cOR6jSuhVl5YmpLqQS3A=/324x185/smart/nginx/o/2019/09/02/12524035t1h6e98.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/6768014/in-memoriam-saaremaa-sobra-viimane-unistus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IN MEMORIAM: Saaremaa sõbra viimane unistus </span></a><a href="https://saartehaal.postimees.ee/6768014/in-memoriam-saaremaa-sobra-viimane-unistus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6766142/tanavakusitlus-malestused-esimesest-koolipaevast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2cSkzf1qUtkQ0lOKYCZ2kK6NUz8=/324x185/smart/nginx/o/2019/08/30/12514204t1h8d4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/6766142/tanavakusitlus-malestused-esimesest-koolipaevast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavaküsitlus: mälestused esimesest koolipäevast </span></a><a href="https://saartehaal.postimees.ee/6766142/tanavakusitlus-malestused-esimesest-koolipaevast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hnde88wwpv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6766133/juhtkiri-sovhoosi-keskusehoonest-lumanda-majaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rUDYwSXDkg2LqGyqPrU6hmMelzQ=/1000x435/smart/nginx/o/2018/01/03/12104551t1hd41d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/6766133/juhtkiri-sovhoosi-keskusehoonest-lumanda-majaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI: Sovhoosi keskusehoonest Lümanda Majaks </span></a><a href="https://saartehaal.postimees.ee/6766133/juhtkiri-sovhoosi-keskusehoonest-lumanda-majaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6765172/see-annetusraha-laks-kull-oigesse-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/64KspP4jG_IKXTd8szDCqTOu6ic=/335x190/smart/nginx/o/2019/08/29/12511076t1h9333.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/6765172/see-annetusraha-laks-kull-oigesse-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See annetusraha läks küll õigesse kohta! </span></a><a href="https://saartehaal.postimees.ee/6765172/see-annetusraha-laks-kull-oigesse-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6765162/suur-maa-suured-asjad-tee-tarkuse-varasalvede-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JL9Kf52YEopSdedU7vBBTms71-g=/335x190/smart/nginx/o/2019/01/10/12125699t1h4a8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/6765162/suur-maa-suured-asjad-tee-tarkuse-varasalvede-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUUR MAA, SUURED ASJAD: Tee tarkuse varasalvede juurde </span></a><a href="https://saartehaal.postimees.ee/6765162/suur-maa-suured-asjad-tee-tarkuse-varasalvede-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6765159/juhtkiri-hea-on-aidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FzyVVuP9aK-eOAsLC1JAiFAsm8E=/685x410/filters:focal(616x945:3569x3982)/nginx/o/2019/08/29/12511069t1hc7a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/6765159/juhtkiri-hea-on-aidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI: Hea on aidata </span></a><a href="https://saartehaal.postimees.ee/6765159/juhtkiri-hea-on-aidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6764201/ott-tanak-on-lopetamas-prantslaste-ajastut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i_Om_EE-eEyDhZGpPyQflZFb880=/335x190/filters:focal(270x63:674x432)/nginx/o/2019/08/28/12507535t1h0e22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>176</span></div></div><a href="https://saartehaal.postimees.ee/6764201/ott-tanak-on-lopetamas-prantslaste-ajastut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak on lõpetamas prantslaste ajastut</span><div class="list-article__additional-headline">Millised võimalused Neuville´il ja Ogier´l üldse veel on?</div></a><a href="https://saartehaal.postimees.ee/6764201/ott-tanak-on-lopetamas-prantslaste-ajastut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6764195/dr-soots-juht-saab-oma-organisatsiooni-suhtumist-muuta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rNBjkYRTvbufBJwOzcmWT5jFXt4=/335x190/smart/nginx/o/2019/08/28/12507482t1h78bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/6764195/dr-soots-juht-saab-oma-organisatsiooni-suhtumist-muuta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dr Soots: juht saab oma organisatsiooni suhtumist muuta </span></a><a href="https://saartehaal.postimees.ee/6764195/dr-soots-juht-saab-oma-organisatsiooni-suhtumist-muuta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6764191/muhu-uudissed-ikka-terit-neh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jtev_W_UU_t-sNHnGS7dSeAd5tI=/685x410/smart/nginx/o/2015/10/28/12080763t1h253c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://saartehaal.postimees.ee/6764191/muhu-uudissed-ikka-terit-neh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MUHU UUDISSED: Ikka terit, neh </span></a><a href="https://saartehaal.postimees.ee/6764191/muhu-uudissed-ikka-terit-neh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-jotw3tdsow" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ugpmxujtbu" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sb09epwcq3" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetus: 45 30 205,<br><a href="mailto:uudis@saartehaal.ee" class="section-font-color">uudis@saartehaal.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 45 30 200,<br><a href="mailto:saartehaal@saartehaal.ee" class="section-font-color">saartehaal@saartehaal.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@saartehaal.ee" class="section-font-color">reklaam@saartehaal.ee</a></p><div class="spacer"></div><p>Tel: 45 24 447</p><div class="spacer"></div><p>Printreklaam: 45 24 447</p><div class="spacer"></div><p>Kuulutused: 45 30 200,<br><a href="mailto:kuulutused@saartehaal.ee" class="section-font-color">kuulutused@saartehaal.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/saartehaal" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/saartehaal/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://saartehaal.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://saartehaal.postimees.ee/search" target="_blank">ARHIIV</a> <a href="http://kadi.ee/reklaam/" target="_blank">REKLAAM</a> <a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-26103b4c36ef1b352762.js" async></script></body></html>