<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005da4"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1Zh27jpcSkO5hdHmQ5PQk0urYJk=/16x16/smart/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZNQRMFFTXwPVWtwE3It6qZeZ430=/32x32/smart/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1hg96QIR6f3TQYszj9_73EoM9KI=/192x192/smart/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/3POHIEDDY68aRC9rrktGezt-0Gk=/256x256/smart/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/DwPlGfhfi2OArfAhSdnA0IAtHck=/180x180/smart/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/DzZMaFixnoYYDEU365efyS8t7d0=/1200x630/smart/nginx/o/2019/09/06/12536292t1heaf1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/DzZMaFixnoYYDEU365efyS8t7d0=/1200x630/smart/nginx/o/2019/09/06/12536292t1heaf1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="KÕNE IFFILE  &amp;#10217; Ivo Linna: Eesti Laul on kummardus muusikamaailma hetkemoele"><meta property="twitter:title" content="KÕNE IFFILE  &amp;#10217; Ivo Linna: Eesti Laul on kummardus muusikamaailma hetkemoele"><meta property="og:url" content="https://saartehaal.postimees.ee/6900510/ivo-linna-eesti-laul-on-kummardus-muusikamaailma-hetkemoele"><meta property="twitter:url" content="https://saartehaal.postimees.ee/6900510/ivo-linna-eesti-laul-on-kummardus-muusikamaailma-hetkemoele"><meta property="og:site_name" content="Saarte Hääl"><meta property="og:description" content="“Üks mõte aga on mul Eesti Lauluga seoses ikka ja jälle pähe tikkunud: kui on Eesti Laul, võiksid need laulud kõlada ikka eesti keeles,” mõtiskleb saarlasest muusik Ivo Linna."><meta property="twitter:description" content="“Üks mõte aga on mul Eesti Lauluga seoses ikka ja jälle pähe tikkunud: kui on Eesti Laul, võiksid need laulud kõlada ikka eesti keeles,” mõtiskleb saarlasest muusik Ivo Linna."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="Eesti laul"><meta property="article:tag" content="Ivo Linna"><meta property="article:tag" content="merilin mälk"><meta property="article:tag" content="uudo sepp"><meta name="article:published_time" content="2020-02-15T00:16:12+02:00"><meta name="article:modified_time" content="2020-02-14T19:04:35+02:00"><meta name="description" content="“Üks mõte aga on mul Eesti Lauluga seoses ikka ja jälle pähe tikkunud: kui on Eesti Laul, võiksid need laulud kõlada ikka eesti keeles,” mõtiskleb saarlasest muusik Ivo Linna."><meta name="keywords" content="Eesti laul, Ivo Linna, merilin mälk, uudo sepp"><link rel="canonical" href="https://saartehaal.postimees.ee/6900510/ivo-linna-eesti-laul-on-kummardus-muusikamaailma-hetkemoele"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://saartehaal.postimees.ee/rss"><title>Ivo Linna: Eesti Laul on kummardus muusikamaailma hetkemoele - Arvamus - Saarte Hääl</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-1f49be0484eed55457a9.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005da4;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005da4;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005da4;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005da4;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005da4 0%, #004a83 100%);
  }
  .section-bg-gradient:before {
      background-color: #004a83;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4776 article-6900510"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://saartehaal.postimees.ee/search">L, 15.02.2020</a><weather-block default-location="Kuresaare" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://saartehaal.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self" class="menu-item">Telli leht</a></div><div><a href="http://kadi.ee/reklaam/" target="_blank" class="menu-item">Reklaam</a></div></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/saartehaal" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/saartehaal/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg" height="50" width="323" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://saartehaal.postimees.ee/6897626/someral-pannakse-kodud-autod-ja-prugikastid-lukku" class="quote__text">&quot;Neid vanu olijaid juba tead. Uusi aga mitte. Eks nad ikka on esialgu pisut ettearvamatud&quot;. </a><a href="https://saartehaal.postimees.ee/6897626/someral-pannakse-kodud-autod-ja-prugikastid-lukku" class="quote__author section-border-color"><span class="slab section-font-color">Sõmera elanik Sirje Kapp Sõmera asukatest</span></a></div><a href="https://saartehaal.postimees.ee/6897626/someral-pannakse-kodud-autod-ja-prugikastid-lukku" class="quote__image"><img src="//f12.pmo.ee/ewBqmfhcfrstIQ5Gy5HyqbWP8dU=/72x72/smart/nginx/o/2020/02/13/12939669t1h4860.jpg" srcset="//f12.pmo.ee/ewBqmfhcfrstIQ5Gy5HyqbWP8dU=/72x72/smart/nginx/o/2020/02/13/12939669t1h4860.jpg, //f12.pmo.ee/snX-guiYXhjBVcXZ0jspxKqfS6E=/144x144/smart/nginx/o/2020/02/13/12939669t1h4860.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4776" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg" height="45" width="290" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://saartehaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Saarte hääl</a></div><div><a href="https://saartehaal.postimees.ee/section/4779" target="_self" class="menu-item">Maakond</a></div><div><a href="https://saartehaal.postimees.ee/section/4787" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://saartehaal.postimees.ee/section/4781" target="_self" class="menu-item">Majandus</a></div><div><a href="https://saartehaal.postimees.ee/section/4785" target="_self" class="menu-item">Sport</a></div><div><a href="https://saartehaal.postimees.ee/section/4784" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://saartehaal.postimees.ee/section/4790" target="_self" class="menu-item">Galerii</a></div><div><a href="https://saartehaal.postimees.ee/section/4791" target="_self" class="menu-item">Video</a></div><div><a href="http://kadi.ee/sundmused/" target="_blank" class="menu-item">Kuhu minna</a></div><div><a href="http://kadi.ee/kuulutused/" target="_blank" class="menu-item">Erakuulutused</a></div><div><a href="https://digileht.saartehaal.ee/" target="_blank" class="menu-item">Digileht</a></div></nav><div class="layout layout--no-padding-top layout--1030"><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6900510"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee">Saarte Hääl</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee/section/4787">Arvamus</a></li><li class="breadcrumb-item">Ivo Linna: Eesti Laul on kummardus muusikamaailma hetkemoele</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/6900510/ivo-linna-eesti-laul-on-kummardus-muusikamaailma-hetkemoele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6900510" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ivo%20Linna%3A%20Eesti%20Laul%20on%20kummardus%20muusikamaailma%20hetkemoele&url=https://saartehaal.postimees.ee/6900510/ivo-linna-eesti-laul-on-kummardus-muusikamaailma-hetkemoele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6900510"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ivo%20Linna%3A%20Eesti%20Laul%20on%20kummardus%20muusikamaailma%20hetkemoele&url=https://saartehaal.postimees.ee/6900510/ivo-linna-eesti-laul-on-kummardus-muusikamaailma-hetkemoele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6900510"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ivo Linna: Eesti Laul on kummardus muusikamaailma hetkemoele&body=Tervitus,%20loe%20siit%3A%20https://saartehaal.postimees.ee/6900510/ivo-linna-eesti-laul-on-kummardus-muusikamaailma-hetkemoele%3Futm_source%3Demail%26utm_content%3D6900510" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://saartehaal.postimees.ee/6900510/ivo-linna-eesti-laul-on-kummardus-muusikamaailma-hetkemoele/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-15T00:16:12+02:00">15. veebruar 2020, 0:16</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">KÕNE IFFILE &#10217; </span>Ivo Linna: Eesti Laul on kummardus muusikamaailma hetkemoele</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/85464" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ivo Linna</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/1-L3LdeomxmwFTLPja7nt0X2M7c=/1370x820/smart/nginx/o/2019/09/06/12536292t1heaf1.jpg"><figure-fullscreen eager :image-id="12536292" image-url="//f8.pmo.ee/91jZGko_XLQyunlo0wT1MjcbDbg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/06/12536292t1heaf1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12536292)" src="//f8.pmo.ee/1-L3LdeomxmwFTLPja7nt0X2M7c=/1370x820/smart/nginx/o/2019/09/06/12536292t1heaf1.jpg" srcset="//f8.pmo.ee/1-L3LdeomxmwFTLPja7nt0X2M7c=/1370x820/smart/nginx/o/2019/09/06/12536292t1heaf1.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ivo Linna</p><p class="figure__caption--name" itemprop="creator">FOTO: Madis Sinivee/Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>“Üks mõte aga on mul Eesti Lauluga seoses ikka ja jälle pähe tikkunud: kui on Eesti Laul, võiksid need laulud kõlada ikka eesti keeles,” mõtiskleb saarlasest muusik Ivo Linna.   </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-uz1qh71s21" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vei2l3tgld" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1bk3wxdhv6" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kõik lauluvõistlused paratamatult – kelle jaoks õnneks, kelle jaoks kahjuks – muutuvad ajas. Minu nooruses mängis lauluvõistlustel laval orkester, dirigent dirigeeris, laulja laulis. Kõik jõudis kuulajani otse, sealtsamast. Pinget ja võistluslikke momente oli rohkem kui praegu.    </p></div><div class="article-body__item article-body__item--htmlElement"><p>Mul on hea meel, et mina sain Maarja-Liisiga Eurovisionil käia veel sel ajal, kui selline asi veel toimis. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Maailm globaliseerub, tahame seda või mitte. Eesti Laululgi tehakse kummardus popmuusikamaailmas hetkel valitsevale moele. Seda tehakse kindlal eesmärgil: et äratada tähelepanu. Praeguse muusikamaailma maitset arvestades võib vahel üsna standardse, tavalise looga läbi lüüa. Soov, et keegi märkaks, teeks paremaid tööpakkumisi, on väga inimlik. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Ma võib-olla ei saa sellest tänapäeva muusikast enam nii hästi sotti, aga mulle tundub, et hetkemoele on päris palju lõivu makstud.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6900510" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Pigem olnuksin sellise lõbusa loo poolt nagu Kruuvi “Leelo”. Kahju, et see lõppvooru ei pääsenud – see lugu erines teistest.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Et Sünne Valtri lugu rahvahääletusel lõppvõistlusele pääses, näitab, et sellisel muusikal Eestis kuulajaid jagub.  Minu jaoks oli Eesti Laulu esimeses poolfinaalis kõige terviklikum ja parem lugu Anett x Fredi “Write About Me”. Selles laulus oli aegumatut jazzi hõngu, see oli väga hästi orkestreeritud ja lauldud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teises poolfinaalis astub üles kaks saarlast: Merilin Mälk ja Uudo Sepp. Seda, kas nad finaali jõuavad, ei teata praegu kõrgemateski kambrites. Neil mõlemal on loomulikku sarmi ja tundub, et esitatavad lood sobivad neile. Vähemalt raadios ja telekas kuulda olnud variandid on hästi tehtud. Kui need saare noored suudaks sedasama taset hoida laval – jumal tänatud, vähemalt laulmine käib nendel võistlustel veel otse! –, siis on väga hästi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mulle meeldib, et Eesti Laulu poolfinaalid Tartu spordihoones peetakse. Usun, et lauluvõistluse fännidele on need päevad Tartus veeta väga mõnus aeg. Nii peakski neid asju korraldama – kõik ei pea ju toimuma Tallinnas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui varasematel aastatel olen ka ise ühe või teise laulu poolt hääletanud, siis tänavu ma seda teinud – vähemalt veel – ei ole. Helistaksin siis, kui tunneksin: see on sada protsenti see lugu, mille poolt ma olen! Seni mul seda tunnet veel pole.     </p></div><div class="article-body__item article-body__item--htmlElement"><p>Üks mõte on mul aga Eesti Lauluga seoses ikka ja jälle pähe tikkunud: kui on Eesti Laul, võiksid need laulud kõlada ikka eesti keeles.   </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/6900510/ivo-linna-eesti-laul-on-kummardus-muusikamaailma-hetkemoele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6900510" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ivo%20Linna%3A%20Eesti%20Laul%20on%20kummardus%20muusikamaailma%20hetkemoele&url=https://saartehaal.postimees.ee/6900510/ivo-linna-eesti-laul-on-kummardus-muusikamaailma-hetkemoele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6900510"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ivo%20Linna%3A%20Eesti%20Laul%20on%20kummardus%20muusikamaailma%20hetkemoele&url=https://saartehaal.postimees.ee/6900510/ivo-linna-eesti-laul-on-kummardus-muusikamaailma-hetkemoele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6900510"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ivo Linna: Eesti Laul on kummardus muusikamaailma hetkemoele&body=Tervitus,%20loe%20siit%3A%20https://saartehaal.postimees.ee/6900510/ivo-linna-eesti-laul-on-kummardus-muusikamaailma-hetkemoele%3Futm_source%3Demail%26utm_content%3D6900510" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://saartehaal.postimees.ee/6900510/ivo-linna-eesti-laul-on-kummardus-muusikamaailma-hetkemoele/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6900510" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6900510" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005da4" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/22660/eesti-laul">Eesti laul</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/1502/ivo-linna">Ivo Linna</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/566653/merilin-malk">merilin mälk</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/553022/uudo-sepp">uudo sepp</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4193b0zgpw" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-serqyf0tsm" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005da4;"><a href="https://saartehaal.postimees.ee/section/4787">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-15T00:22:34+02:00"><meta itemprop="dateModified" content="2020-02-14T19:00:05+02:00"><meta itemprop="author" content="Monika Metsmaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6900508/usalda-oma-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/83ee0uX1JB5bZXaVOQU6Q7yx0Bo=/1000x435/filters:focal(903x1249:3742x3014)/nginx/o/2020/02/14/12942748t1h6e27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/83ee0uX1JB5bZXaVOQU6Q7yx0Bo=/1000x435/filters:focal(903x1249:3742x3014)/nginx/o/2020/02/14/12942748t1h6e27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/6900508/usalda-oma-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">LAPSEVANEM &#10217; </span>Usalda oma last! </span></a><a href="https://saartehaal.postimees.ee/6900508/usalda-oma-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-15T00:21:40+02:00"><meta itemprop="dateModified" content="2020-02-14T19:07:36+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6900511/kodututred-votsid-mootu-lauamangudes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z76YinFXLFLHZlWcw30LnCxKht0=/324x185/smart/nginx/o/2019/05/31/12217215t1h3a2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z76YinFXLFLHZlWcw30LnCxKht0=/324x185/smart/nginx/o/2019/05/31/12217215t1h3a2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/6900511/kodututred-votsid-mootu-lauamangudes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">LUGEJA KIRI &#10217; </span>Kodutütred võtsid mõõtu lauamängudes </span></a><a href="https://saartehaal.postimees.ee/6900511/kodututred-votsid-mootu-lauamangudes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-15T00:20:45+02:00"><meta itemprop="dateModified" content="2020-02-14T19:10:19+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6900515/opiabi-pole-habiasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yfvzHC75gHBrEBqGZWZXyMv-Hp0=/324x185/smart/nginx/o/2020/02/14/12942775t1h36a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yfvzHC75gHBrEBqGZWZXyMv-Hp0=/324x185/smart/nginx/o/2020/02/14/12942775t1h36a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/6900515/opiabi-pole-habiasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">JUHTKIRI &#10217; </span>Õpiabi pole häbiasi </span></a><a href="https://saartehaal.postimees.ee/6900515/opiabi-pole-habiasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T00:22:49+02:00"><meta itemprop="dateModified" content="2020-02-13T17:48:35+02:00"><meta itemprop="author" content="Jaanis Prii"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6899503/moned-tormi-oppetunnid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m8gIgKpi56cWoeIBukkKbBU7etg=/324x185/filters:focal(477x136:589x267)/nginx/o/2019/06/07/12238205t1h95f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/m8gIgKpi56cWoeIBukkKbBU7etg=/324x185/filters:focal(477x136:589x267)/nginx/o/2019/06/07/12238205t1h95f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/6899503/moned-tormi-oppetunnid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">JAANIS PRII &#10217; </span>Mõned tormi õppetunnid </span></a><a href="https://saartehaal.postimees.ee/6899503/moned-tormi-oppetunnid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s4g019a4b1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T00:22:40+02:00"><meta itemprop="dateModified" content="2020-02-13T17:59:15+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6899505/veebruar-ja-marts-tootuse-tippkuud-saaremaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/X29qGlC7i7X3ttxzrgOSAPi4niM=/1000x435/filters:focal(566x32:1248x642)/nginx/o/2019/09/25/12595578t1h7b31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/X29qGlC7i7X3ttxzrgOSAPi4niM=/1000x435/filters:focal(566x32:1248x642)/nginx/o/2019/09/25/12595578t1h7b31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/6899505/veebruar-ja-marts-tootuse-tippkuud-saaremaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veebruar ja märts – töötuse tippkuud Saaremaal </span></a><a href="https://saartehaal.postimees.ee/6899505/veebruar-ja-marts-tootuse-tippkuud-saaremaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T00:20:00+02:00"><meta itemprop="dateModified" content="2020-02-13T18:10:35+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6899516/leia-sobrale-aega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-n1Wjjk3kr_hICoifOksY6Zij4A=/335x190/smart/nginx/o/2020/02/13/12939837t1hee78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-n1Wjjk3kr_hICoifOksY6Zij4A=/335x190/smart/nginx/o/2020/02/13/12939837t1hee78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/6899516/leia-sobrale-aega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">JUHTKIRI &#10217; </span>Leia sõbrale aega! </span></a><a href="https://saartehaal.postimees.ee/6899516/leia-sobrale-aega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-13T00:22:28+02:00"><meta itemprop="dateModified" content="2020-02-12T18:36:01+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6898555/nelja-lapsega-peres-24-tunnist-oopaevas-ei-piisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SRxMAKy-TQd4bju90pj0B4DK-28=/335x190/filters:focal(192x35:802x459)/nginx/o/2020/02/12/12937456t1h5078.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SRxMAKy-TQd4bju90pj0B4DK-28=/335x190/filters:focal(192x35:802x459)/nginx/o/2020/02/12/12937456t1h5078.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://saartehaal.postimees.ee/6898555/nelja-lapsega-peres-24-tunnist-oopaevas-ei-piisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelja lapsega peres 24 tunnist ööpäevas ei piisa </span></a><a href="https://saartehaal.postimees.ee/6898555/nelja-lapsega-peres-24-tunnist-oopaevas-ei-piisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-13T00:22:26+02:00"><meta itemprop="dateModified" content="2020-02-12T18:29:24+02:00"><meta itemprop="author" content="Bruno Pao"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6898549/teekond-asva-rannast-kaali-jarveni-turismi-toetuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4-_xAMs7m16kKzWWSfsLvaq-ZZM=/685x410/filters:focal(1450x527:2285x1528)/nginx/o/2019/06/26/12302762t1h2ee5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4-_xAMs7m16kKzWWSfsLvaq-ZZM=/685x410/filters:focal(1450x527:2285x1528)/nginx/o/2019/06/26/12302762t1h2ee5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/6898549/teekond-asva-rannast-kaali-jarveni-turismi-toetuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">BRUNO PAO &#10217; </span>Teekond Asva rannast Kaali järveni – turismi toetuseks </span></a><a href="https://saartehaal.postimees.ee/6898549/teekond-asva-rannast-kaali-jarveni-turismi-toetuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-13T00:20:03+02:00"><meta itemprop="dateModified" content="2020-02-12T18:41:53+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6898567/onnelik-onnetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SczauAYM_uMiOFMiiAq8dVm15js=/335x190/filters:focal(49x851:870x1417)/nginx/o/2020/02/12/12937477t1h9aa5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SczauAYM_uMiOFMiiAq8dVm15js=/335x190/filters:focal(49x851:870x1417)/nginx/o/2020/02/12/12937477t1h9aa5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/6898567/onnelik-onnetus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">JUHTKIRI &#10217; </span>Õnnelik õnnetus </span></a><a href="https://saartehaal.postimees.ee/6898567/onnelik-onnetus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-13T00:17:07+02:00"><meta itemprop="dateModified" content="2020-02-12T18:38:00+02:00"><meta itemprop="author" content="Irena Tarvis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6898562/kuinlakuu-uudissime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O-kOftKcMBPA4sMZDl1q6Ved9GE=/335x190/smart/nginx/o/2015/10/28/12080763t1h253c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/O-kOftKcMBPA4sMZDl1q6Ved9GE=/335x190/smart/nginx/o/2015/10/28/12080763t1h253c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://saartehaal.postimees.ee/6898562/kuinlakuu-uudissime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">MUHU UUDISSED &#10217; </span>Küinlakuu uudissime </span></a><a href="https://saartehaal.postimees.ee/6898562/kuinlakuu-uudissime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-12T09:05:21+02:00"><meta itemprop="dateModified" content="2020-02-12T09:05:21+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6897651/millised-on-kulavanema-oigused-ja-kohustused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ABAiTmPTQaWb5L4YXO-i7dWq_UI=/685x410/filters:focal(3083x1395:3601x1771)/nginx/o/2020/02/12/12935948t1ha032.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ABAiTmPTQaWb5L4YXO-i7dWq_UI=/685x410/filters:focal(3083x1395:3601x1771)/nginx/o/2020/02/12/12935948t1ha032.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://saartehaal.postimees.ee/6897651/millised-on-kulavanema-oigused-ja-kohustused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millised on külavanema õigused ja kohustused? </span></a><a href="https://saartehaal.postimees.ee/6897651/millised-on-kulavanema-oigused-ja-kohustused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-uxn90vad3o" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-hv7lq0gdq4" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a1gk0yry23" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetus: 45 30 205,<br><a href="mailto:uudis@saartehaal.ee" class="section-font-color">uudis@saartehaal.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 45 30 200,<br><a href="mailto:saartehaal@saartehaal.ee" class="section-font-color">saartehaal@saartehaal.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@saartehaal.ee" class="section-font-color">reklaam@saartehaal.ee</a></p><div class="spacer"></div><p>Tel: 45 24 447</p><div class="spacer"></div><p>Printreklaam: 45 24 447</p><div class="spacer"></div><p>Kuulutused: 45 30 200,<br><a href="mailto:kuulutused@saartehaal.ee" class="section-font-color">kuulutused@saartehaal.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/saartehaal" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/saartehaal/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://saartehaal.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://saartehaal.postimees.ee/search" target="_blank">ARHIIV</a> <a href="http://kadi.ee/reklaam/" target="_blank">REKLAAM</a> <a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-73e76ea1686181926e31.js" async></script></body></html>