<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005da4"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1Zh27jpcSkO5hdHmQ5PQk0urYJk=/16x16/smart/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZNQRMFFTXwPVWtwE3It6qZeZ430=/32x32/smart/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1hg96QIR6f3TQYszj9_73EoM9KI=/192x192/smart/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/3POHIEDDY68aRC9rrktGezt-0Gk=/256x256/smart/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/DwPlGfhfi2OArfAhSdnA0IAtHck=/180x180/smart/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/11xEujfnaXUACcu3h6Ct6I0wOfU=/1200x630/filters:focal(517x331:1266x782)/nginx/o/2020/04/03/13039360t1h259c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/11xEujfnaXUACcu3h6Ct6I0wOfU=/1200x630/filters:focal(517x331:1266x782)/nginx/o/2020/04/03/13039360t1h259c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="#SAARLASTELE &amp;#10217; Tiidrek Nurme: Hoolime ka siis, kui viiruse seljatame"><meta property="twitter:title" content="#SAARLASTELE &amp;#10217; Tiidrek Nurme: Hoolime ka siis, kui viiruse seljatame"><meta property="og:url" content="https://saartehaal.postimees.ee/6941217/tiidrek-nurme-hoolime-ka-siis-kui-viiruse-seljatame"><meta property="twitter:url" content="https://saartehaal.postimees.ee/6941217/tiidrek-nurme-hoolime-ka-siis-kui-viiruse-seljatame"><meta property="og:site_name" content="Saarte Hääl"><meta property="og:description" content="Saarlasest pikamaajooksja ja olümpiasportlane Tiidrek Nurme soovitab raske ajaga toimetulemiseks pühenduda sellele, mille üle on põhjust alati rõõmu tunda. Tema tunneb rõõmu oma perest, kellele on kibekiire sportlaskarjääri jooksul ehk vähem aega jagunud. Nüüd katsub ta kaotatud aja tasa teha."><meta property="twitter:description" content="Saarlasest pikamaajooksja ja olümpiasportlane Tiidrek Nurme soovitab raske ajaga toimetulemiseks pühenduda sellele, mille üle on põhjust alati rõõmu tunda. Tema tunneb rõõmu oma perest, kellele on kibekiire sportlaskarjääri jooksul ehk vähem aega jagunud. Nüüd katsub ta kaotatud aja tasa teha."><meta property="og:type" content="article"><meta property="article:section" content="Video"><meta property="article:tag" content="aeg"><meta property="article:tag" content="pere"><meta property="article:tag" content="põhjus"><meta property="article:tag" content="rõõm"><meta property="article:tag" content="saarlane"><meta property="article:tag" content="Tiidrek Nurme"><meta property="article:tag" content="viirus"><meta name="article:published_time" content="2020-04-03T13:50:26+03:00"><meta name="article:modified_time" content="2020-04-03T14:04:29+03:00"><meta name="description" content="Saarlasest pikamaajooksja ja olümpiasportlane Tiidrek Nurme soovitab raske ajaga toimetulemiseks pühenduda sellele, mille üle on põhjust alati rõõmu tunda. Tema tunneb rõõmu oma perest, kellele on kibekiire sportlaskarjääri jooksul ehk vähem aega jagunud. Nüüd katsub ta kaotatud aja tasa teha."><meta name="keywords" content="aeg, pere, põhjus, rõõm, saarlane, Tiidrek Nurme, viirus"><link rel="canonical" href="https://saartehaal.postimees.ee/6941217/tiidrek-nurme-hoolime-ka-siis-kui-viiruse-seljatame"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://saartehaal.postimees.ee/rss"><title>#SAARLASTELE &#10217; Tiidrek Nurme: Hoolime ka siis, kui viiruse seljatame - Video - Saarte Hääl</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-dde2df63f0cc9b328259.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005da4;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005da4;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005da4;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005da4;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005da4 0%, #004a83 100%);
  }
  .section-bg-gradient:before {
      background-color: #004a83;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4776 article-6941217"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://saartehaal.postimees.ee/search">R, 3.04.2020</a><weather-block default-location="Kuresaare" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://saartehaal.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self" class="menu-item">Telli leht</a></div><div><a href="http://kadi.ee/reklaam/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/saartehaal" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/saartehaal/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg" height="50" width="323" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://saartehaal.postimees.ee/6935389/koroonaaja-kangelased-toidutootjad-kriisi-ajal-koju-jaada-ei-saa" class="quote__text">&quot;Meie inimesed on töötanud nagu kosmoselaboris.&quot; </a><a href="https://saartehaal.postimees.ee/6935389/koroonaaja-kangelased-toidutootjad-kriisi-ajal-koju-jaada-ei-saa" class="quote__author section-border-color"><span class="slab section-font-color">Saaremaa Piimatööstuse juhataja Valdis Noppel</span></a></div><a href="https://saartehaal.postimees.ee/6935389/koroonaaja-kangelased-toidutootjad-kriisi-ajal-koju-jaada-ei-saa" class="quote__image"><img src="//f12.pmo.ee/T-yoel5hz6aokfLb-L-qi6epNiQ=/72x72/smart/nginx/o/2020/03/30/13032704t1hdf68.jpg" srcset="//f12.pmo.ee/T-yoel5hz6aokfLb-L-qi6epNiQ=/72x72/smart/nginx/o/2020/03/30/13032704t1hdf68.jpg, //f12.pmo.ee/V3SaIQ24AERcclhw-PA3oVgCxVQ=/144x144/smart/nginx/o/2020/03/30/13032704t1hdf68.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4776" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg" height="45" width="290" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://saartehaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Saarte hääl</a></div><div><a href="https://saartehaal.postimees.ee/section/5223" target="_self" class="menu-item menu-item--important">Uus digileht</a></div><div><a href="https://saartehaal.postimees.ee/section/4779" target="_self" class="menu-item">Maakond</a></div><div><a href="https://saartehaal.postimees.ee/section/4787" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://saartehaal.postimees.ee/section/4781" target="_self" class="menu-item">Majandus</a></div><div><a href="https://saartehaal.postimees.ee/section/4785" target="_self" class="menu-item">Sport</a></div><div><a href="https://saartehaal.postimees.ee/section/4784" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://saartehaal.postimees.ee/section/4790" target="_self" class="menu-item">Galerii</a></div><div><a href="https://saartehaal.postimees.ee/section/4791" target="_self" class="menu-item">Video</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://digileht.saartehaal.ee/" target="_blank" class="menu-item">Digileht (vana)</a></div><div><a href="http://kadi.ee/sundmused/" target="_blank" class="menu-item">Kuhu minna</a></div><div><a href="http://kadi.ee/kuulutused/" target="_blank" class="menu-item">Erakuulutused</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6941217"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee">Saarte Hääl</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee/section/4791">Video</a></li><li class="breadcrumb-item">Tiidrek Nurme: Hoolime ka siis, kui viiruse seljatame</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/6941217/tiidrek-nurme-hoolime-ka-siis-kui-viiruse-seljatame%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6941217" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">10</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tiidrek%20Nurme%3A%20Hoolime%20ka%20siis%2C%20kui%20viiruse%20seljatame&url=https://saartehaal.postimees.ee/6941217/tiidrek-nurme-hoolime-ka-siis-kui-viiruse-seljatame%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6941217"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tiidrek%20Nurme%3A%20Hoolime%20ka%20siis%2C%20kui%20viiruse%20seljatame&url=https://saartehaal.postimees.ee/6941217/tiidrek-nurme-hoolime-ka-siis-kui-viiruse-seljatame%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6941217"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tiidrek Nurme: Hoolime ka siis, kui viiruse seljatame&body=Tervitus,%20loe%20siit%3A%20https://saartehaal.postimees.ee/6941217/tiidrek-nurme-hoolime-ka-siis-kui-viiruse-seljatame%3Futm_source%3Demail%26utm_content%3D6941217" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://saartehaal.postimees.ee/6941217/tiidrek-nurme-hoolime-ka-siis-kui-viiruse-seljatame/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-03T13:50:35+03:00">3. aprill 2020, 13:50</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">#SAARLASTELE &#10217; </span>Tiidrek Nurme: Hoolime ka siis, kui viiruse seljatame</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141878" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/GfCvQdf2ykw3OowpftE2lagn6Fc=/40x40/smart/nginx/o/2019/02/11/11779957t1h4910.jpg" srcset="//f8.pmo.ee/GfCvQdf2ykw3OowpftE2lagn6Fc=/40x40/smart/nginx/o/2019/02/11/11779957t1h4910.jpg, //f8.pmo.ee/iIFkNuE26QtXmf2--3zencDhrJs=/80x80/smart/nginx/o/2019/02/11/11779957t1h4910.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kertu Kalmus</span></span><span class="article-authors__position" itemprop="jobTitle">Saarte Hääle vanemtoimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6526534&quot;}, {&quot;term&quot;: &quot;aeg,pere,põhjus,rõõm,saarlane,tiidrek nurme,viirus&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-52acny7k3v" :preview-length="5" eager video-id="6526534" video-stream-type="VOD" video-headline="Tiidrek Nurme Saaremaale.mp4" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/04/02/Tiidrek_Nurme_Saaremaale_wkmppWj/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/04/02/Tiidrek_Nurme_Saaremaale_wkmppWj/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/04/02/Tiidrek_Nurme_Saaremaale_wkmppWj/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f11.pmo.ee/cP5oQRMvPgJbgiE5eJkY7KS2VeY=/1920x1080/smart/nginx/o/2020/04/02/13037470t1h90e5.jpg" :video-geoblock="true" :video-duration="206827" theme="pegasus" :recommendations="{section: 4776, exclude: [6941217]}" progress-color="#005da4" title="Tiidrek Nurme: Hoolime ka siis, kui viiruse seljatame" publish-time="2020-04-03T13:50:35+03:00" :playlist="[{&quot;id&quot;:6526534,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Tiidrek Nurme Saaremaale.mp4&quot;,&quot;headline_ru&quot;:&quot;Tiidrek Nurme Saaremaale.mp4&quot;,&quot;headline_en&quot;:&quot;Tiidrek Nurme Saaremaale.mp4&quot;,&quot;headline_lv&quot;:&quot;Tiidrek Nurme Saaremaale.mp4&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-04-02T12:51:57+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-04-02T12:51:57+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13037470,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-04-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/vxDHoLmkvXW8XX499bLpf_A_Oa0=\/50x50\/smart\/nginx\/o\/2020\/04\/02\/13037470t1h90e5.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/5DbUcTX6144MIAI9F5WWH3J0Ayg=\/155x155\/smart\/nginx\/o\/2020\/04\/02\/13037470t1h90e5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/ZUlxfKLRQeXLT3FY_4Syo-phJdI=\/650x650\/smart\/nginx\/o\/2020\/04\/02\/13037470t1h90e5.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/QaYaZhYQbBpITU0_O8zqEJZv1yA=\/1080x1080\/smart\/nginx\/o\/2020\/04\/02\/13037470t1h90e5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/9rY4bUN5gG6mfd55Rjq3F8etLK8=\/270x480\/smart\/nginx\/o\/2020\/04\/02\/13037470t1h90e5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/-YMfu5tKSv0VwWEMVFK6K8DOmog=\/540x960\/smart\/nginx\/o\/2020\/04\/02\/13037470t1h90e5.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/mpir_5_Lyy-otVI6lrZHCoLT-Jk=\/1080x1920\/smart\/nginx\/o\/2020\/04\/02\/13037470t1h90e5.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/5I6TVeO0QMMqgWo2ZTShbNKIFEs=\/1080x0\/smart\/nginx\/o\/2020\/04\/02\/13037470t1h90e5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/vwdzEAG1sWX67DjpwjPRSK3y0o4=\/0x50\/smart\/nginx\/o\/2020\/04\/02\/13037470t1h90e5.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/ZMCcheQsIqm_MwaTyWfiaA-Q7ys=\/0x155\/smart\/nginx\/o\/2020\/04\/02\/13037470t1h90e5.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/Wo7PrVFpLDsar5P4cdatAucs_n4=\/480x270\/smart\/nginx\/o\/2020\/04\/02\/13037470t1h90e5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/teqEMF0lentJm2H7MheusRpPnLw=\/960x540\/smart\/nginx\/o\/2020\/04\/02\/13037470t1h90e5.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/cP5oQRMvPgJbgiE5eJkY7KS2VeY=\/1920x1080\/smart\/nginx\/o\/2020\/04\/02\/13037470t1h90e5.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/a6omO9VrfqY7gy8EuJI7co06p50=\/0x60\/smart\/nginx\/o\/2020\/04\/02\/13037470t1h90e5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/HyyA6Tt6gsJvHyH1UirFFYKmaZY=\/140x93\/smart\/nginx\/o\/2020\/04\/02\/13037470t1h90e5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/04\/02\/13037470t1h90e5.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:206827,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/04\/02\/Tiidrek_Nurme_Saaremaale_wkmppWj\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/04\/02\/Tiidrek_Nurme_Saaremaale_wkmppWj\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/04\/02\/Tiidrek_Nurme_Saaremaale_wkmppWj\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}]"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/6941217/tiidrek-nurme-hoolime-ka-siis-kui-viiruse-seljatame%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Saarlasest pikamaajooksja ja olümpiasportlane Tiidrek Nurme soovitab raske ajaga toimetulemiseks pühenduda sellele, mille üle on põhjust alati rõõmu tunda. Tema tunneb rõõmu oma perest, kellele on kibekiire sportlaskarjääri jooksul ehk vähem aega jagunud. Nüüd katsub ta kaotatud aja tasa teha. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/6941217/tiidrek-nurme-hoolime-ka-siis-kui-viiruse-seljatame%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6941217" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">10</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tiidrek%20Nurme%3A%20Hoolime%20ka%20siis%2C%20kui%20viiruse%20seljatame&url=https://saartehaal.postimees.ee/6941217/tiidrek-nurme-hoolime-ka-siis-kui-viiruse-seljatame%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6941217"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tiidrek%20Nurme%3A%20Hoolime%20ka%20siis%2C%20kui%20viiruse%20seljatame&url=https://saartehaal.postimees.ee/6941217/tiidrek-nurme-hoolime-ka-siis-kui-viiruse-seljatame%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6941217"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tiidrek Nurme: Hoolime ka siis, kui viiruse seljatame&body=Tervitus,%20loe%20siit%3A%20https://saartehaal.postimees.ee/6941217/tiidrek-nurme-hoolime-ka-siis-kui-viiruse-seljatame%3Futm_source%3Demail%26utm_content%3D6941217" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://saartehaal.postimees.ee/6941217/tiidrek-nurme-hoolime-ka-siis-kui-viiruse-seljatame/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6941217" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6941217" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005da4" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/5809/aeg">aeg</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/5798/pere">pere</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/84260/pohjus">põhjus</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/96029/room">rõõm</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/31633/saarlane">saarlane</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/10576/tiidrek-nurme">Tiidrek Nurme</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/15469/viirus">viirus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hpoqt5fm08" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-6qx1io7477" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vkvip12733" data-keyvalues="[]" data-reload3rdparty="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #005da4;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005da4;"><a href="https://saartehaal.postimees.ee/section/4791">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T13:50:35+03:00"><meta itemprop="dateModified" content="2020-04-03T14:04:29+03:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6941217/tiidrek-nurme-hoolime-ka-siis-kui-viiruse-seljatame" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-54T0M8MSY_ehFvcKAdITQ25U6U=/1000x435/filters:focal(517x331:1266x782)/nginx/o/2020/04/03/13039360t1h259c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-54T0M8MSY_ehFvcKAdITQ25U6U=/1000x435/filters:focal(517x331:1266x782)/nginx/o/2020/04/03/13039360t1h259c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4791" class="list-article__section-label slab">Video</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://saartehaal.postimees.ee/6941217/tiidrek-nurme-hoolime-ka-siis-kui-viiruse-seljatame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">#SAARLASTELE &#10217; </span>Tiidrek Nurme: Hoolime ka siis, kui viiruse seljatame </span></a><a href="https://saartehaal.postimees.ee/6941217/tiidrek-nurme-hoolime-ka-siis-kui-viiruse-seljatame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://saartehaal.postimees.ee/6941217/tiidrek-nurme-hoolime-ka-siis-kui-viiruse-seljatame" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/O7f8toCDYvr_RveknrFrGwp23-I=/230x130/smart/nginx/o/2020/04/02/13037470t1h90e5.jpg" srcset="//f11.pmo.ee/O7f8toCDYvr_RveknrFrGwp23-I=/230x130/smart/nginx/o/2020/04/02/13037470t1h90e5.jpg, //f11.pmo.ee/n2KFOIGtrs2PYwGjQFUTRKrO_OE=/460x260/smart/nginx/o/2020/04/02/13037470t1h90e5.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:26</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T10:38:11+03:00"><meta itemprop="dateModified" content="2020-04-03T10:38:11+03:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6940920/uudo-sepp-avaldas-uue-singli-sober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uQCrSpv92v-JlUDCdBa0VjCAOKc=/324x185/filters:focal(363x127:1524x621)/nginx/o/2020/04/03/13038879t1h8dc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uQCrSpv92v-JlUDCdBa0VjCAOKc=/324x185/filters:focal(363x127:1524x621)/nginx/o/2020/04/03/13038879t1h8dc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4791" class="list-article__section-label slab">Video</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://saartehaal.postimees.ee/6940920/uudo-sepp-avaldas-uue-singli-sober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">KUULA LUGU &#10217; </span>Uudo Sepp avaldas uue singli &quot;Sober&quot; </span></a><a href="https://saartehaal.postimees.ee/6940920/uudo-sepp-avaldas-uue-singli-sober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T18:34:46+03:00"><meta itemprop="dateModified" content="2020-04-02T22:37:10+03:00"><meta itemprop="author" content="Maanus Masing"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6940516/kriisikomisjoni-pressikonverents" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xY6rVxALNe-FazDJ3fUKd2Ti5TE=/324x185/filters:focal(2849x1495:4303x1779)/nginx/o/2020/04/02/13038175t1h5ccf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xY6rVxALNe-FazDJ3fUKd2Ti5TE=/324x185/filters:focal(2849x1495:4303x1779)/nginx/o/2020/04/02/13038175t1h5ccf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4790" class="list-article__section-label slab">Fotogalerii</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://saartehaal.postimees.ee/6940516/kriisikomisjoni-pressikonverents" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">GALERII &#10217; </span>Kriisikomisjoni pressikonverents</span><div class="list-article__additional-headline">Lisatud pressikonverentsi video</div></a><a href="https://saartehaal.postimees.ee/6940516/kriisikomisjoni-pressikonverents" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T13:02:38+03:00"><meta itemprop="dateModified" content="2020-04-02T13:06:46+03:00"><meta itemprop="author" content="Siim Metsmaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6940058/valihaigla-on-patsientide-tulekuks-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5D2gZ-G5hPg2IhwQfC0QuRmM_J4=/324x185/smart/nginx/o/2020/04/02/13037500t1h98e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5D2gZ-G5hPg2IhwQfC0QuRmM_J4=/324x185/smart/nginx/o/2020/04/02/13037500t1h98e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4791" class="list-article__section-label slab">Video</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>274</span></div></div><a href="https://saartehaal.postimees.ee/6940058/valihaigla-on-patsientide-tulekuks-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">VIDEO &#10217; </span>Välihaigla on patsientide tulekuks valmis </span></a><a href="https://saartehaal.postimees.ee/6940058/valihaigla-on-patsientide-tulekuks-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lxhimm3ilh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T12:49:43+03:00"><meta itemprop="dateModified" content="2020-04-02T14:53:18+03:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6940041/sander-molder-ehk-saame-sugisel-koos-laulda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5DXhxw4_tp2yI5FyxqY1KlyFkt4=/1000x435/filters:focal(350x292:985x659)/nginx/o/2020/04/02/13037457t1hfac4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5DXhxw4_tp2yI5FyxqY1KlyFkt4=/1000x435/filters:focal(350x292:985x659)/nginx/o/2020/04/02/13037457t1hfac4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4791" class="list-article__section-label slab">Video</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>255</span></div></div><a href="https://saartehaal.postimees.ee/6940041/sander-molder-ehk-saame-sugisel-koos-laulda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">#SAARLASTELE &#10217; </span>Sander Mölder: Ehk saame sügisel koos laulda </span></a><a href="https://saartehaal.postimees.ee/6940041/sander-molder-ehk-saame-sugisel-koos-laulda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://saartehaal.postimees.ee/6940041/sander-molder-ehk-saame-sugisel-koos-laulda" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/KGK4kmYiaXW1XexIJlmG2jo9tqk=/230x130/smart/nginx/o/2020/04/02/13037188t1h0e5b.jpg" srcset="//f10.pmo.ee/KGK4kmYiaXW1XexIJlmG2jo9tqk=/230x130/smart/nginx/o/2020/04/02/13037188t1h0e5b.jpg, //f10.pmo.ee/PjeCIYl_lxFhDAPm5DghA5iUhiE=/460x260/smart/nginx/o/2020/04/02/13037188t1h0e5b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T13:48:33+03:00"><meta itemprop="dateModified" content="2020-04-01T15:33:50+03:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6939075/teele-viira-proovime-vahem-muretseda-saarlased-on-tugevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OUFnpxy4wDE06h1IDhd8HFTCCkI=/335x190/filters:focal(1044x161:2470x1075)/nginx/o/2020/04/01/13035881t1hf8fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OUFnpxy4wDE06h1IDhd8HFTCCkI=/335x190/filters:focal(1044x161:2470x1075)/nginx/o/2020/04/01/13035881t1hf8fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4791" class="list-article__section-label slab">Video</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://saartehaal.postimees.ee/6939075/teele-viira-proovime-vahem-muretseda-saarlased-on-tugevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">#SAARLASTELE &#10217; </span>Teele Viira: Proovime vähem muretseda, saarlased on tugevad</span><div class="list-article__additional-headline">Vaata videotervitust!</div></a><a href="https://saartehaal.postimees.ee/6939075/teele-viira-proovime-vahem-muretseda-saarlased-on-tugevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T12:22:04+03:00"><meta itemprop="dateModified" content="2020-04-01T14:44:23+03:00"><meta itemprop="author" content="Andres Sepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6938974/kui-lihal-ja-piimal-leivad-veel-uhes-kapis-olid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o5tFAQqVAs63Mt4HiAs3xS4O9fs=/335x190/smart/nginx/o/2020/04/01/13035715t1hc23f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/o5tFAQqVAs63Mt4HiAs3xS4O9fs=/335x190/smart/nginx/o/2020/04/01/13035715t1hc23f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4791" class="list-article__section-label slab">Video</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://saartehaal.postimees.ee/6938974/kui-lihal-ja-piimal-leivad-veel-uhes-kapis-olid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">RETROVIDEO &#10217; </span>Kui Lihal ja Piimal leivad veel ühes kapis olid </span></a><a href="https://saartehaal.postimees.ee/6938974/kui-lihal-ja-piimal-leivad-veel-uhes-kapis-olid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T12:12:10+03:00"><meta itemprop="dateModified" content="2020-04-01T13:13:36+03:00"><meta itemprop="author" content="Siim Metsmaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6938965/kaitsevae-valihaigla-joudis-kuressaarde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SehE18cz6l5PImDNHAC6pwxL5AA=/685x410/smart/nginx/o/2020/04/01/13035692t1hfb63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SehE18cz6l5PImDNHAC6pwxL5AA=/685x410/smart/nginx/o/2020/04/01/13035692t1hfb63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4791" class="list-article__section-label slab">Video</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1086</span></div></div><a href="https://saartehaal.postimees.ee/6938965/kaitsevae-valihaigla-joudis-kuressaarde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">VIDEO &#10217; </span>Kaitseväe välihaigla jõudis Kuressaarde </span></a><a href="https://saartehaal.postimees.ee/6938965/kaitsevae-valihaigla-joudis-kuressaarde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-31T13:41:20+03:00"><meta itemprop="dateModified" content="2020-03-31T17:56:28+03:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6938050/toomas-luhats-mandrirahvas-pole-teid-unustanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SPEDAol4qddOef-b4kID_PXuWi0=/335x190/filters:focal(368x266:1313x1078)/nginx/o/2020/03/31/13034290t1h7f11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SPEDAol4qddOef-b4kID_PXuWi0=/335x190/filters:focal(368x266:1313x1078)/nginx/o/2020/03/31/13034290t1h7f11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4791" class="list-article__section-label slab">Video</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1294</span></div></div><a href="https://saartehaal.postimees.ee/6938050/toomas-luhats-mandrirahvas-pole-teid-unustanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">#saarlastele &#10217; </span>Toomas Luhats: Mandrirahvas pole teid unustanud</span><div class="list-article__additional-headline">Vaata videotervitust!</div></a><a href="https://saartehaal.postimees.ee/6938050/toomas-luhats-mandrirahvas-pole-teid-unustanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-31T00:23:52+03:00"><meta itemprop="dateModified" content="2020-03-31T17:59:10+03:00"><meta itemprop="author" content="Mehis Tulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6937446/stu-paneb-suurema-rohu-kontaktivabale-kauplemisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v_X9M9-hDUH9BsXOmW05idaF0NU=/335x190/smart/nginx/o/2020/03/30/13033378t1hc848.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/v_X9M9-hDUH9BsXOmW05idaF0NU=/335x190/smart/nginx/o/2020/03/30/13033378t1hc848.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6937446/stu-paneb-suurema-rohu-kontaktivabale-kauplemisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">VAATA VIDEOT &#10217; </span>STÜ paneb suurema rõhu kontaktivabale kauplemisele </span></a><a href="https://saartehaal.postimees.ee/6937446/stu-paneb-suurema-rohu-kontaktivabale-kauplemisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-29T16:39:16+03:00"><meta itemprop="dateModified" content="2020-03-29T22:28:13+03:00"><meta itemprop="author" content="Siim Metsmaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6936279/koroonaviirus-hetkeolukord-saaremaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BSs20gxx5oDnJg6wpuLrnCIUQEs=/685x410/filters:focal(429x20:1586x1062)/nginx/o/2020/03/29/13031621t1h2978.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BSs20gxx5oDnJg6wpuLrnCIUQEs=/685x410/filters:focal(429x20:1586x1062)/nginx/o/2020/03/29/13031621t1h2978.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4791" class="list-article__section-label slab">Video</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://saartehaal.postimees.ee/6936279/koroonaviirus-hetkeolukord-saaremaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">VIDEO &#10217; </span>Koroonaviirus: Hetkeolukord Saaremaal </span></a><a href="https://saartehaal.postimees.ee/6936279/koroonaviirus-hetkeolukord-saaremaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-iiasakll1j" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-gjxc62t2g3" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y7dmjejb0s" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetus: 45 30 205,<br><a href="mailto:uudis@saartehaal.ee" class="section-font-color">uudis@saartehaal.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 45 30 200,<br><a href="mailto:saartehaal@saartehaal.ee" class="section-font-color">saartehaal@saartehaal.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@saartehaal.ee" class="section-font-color">reklaam@saartehaal.ee</a></p><div class="spacer"></div><p>Tel: 45 24 447</p><div class="spacer"></div><p>Printreklaam: 45 24 447</p><div class="spacer"></div><p>Kuulutused: 45 30 200,<br><a href="mailto:kuulutused@saartehaal.ee" class="section-font-color">kuulutused@saartehaal.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/saartehaal" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/saartehaal/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://saartehaal.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://saartehaal.postimees.ee/search" target="_blank">ARHIIV</a> <a href="http://kadi.ee/reklaam/" target="_blank">REKLAAM</a> <a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4f6200eb3fa96a1c24a2.js" async></script></body></html>