<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005da4"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/sJZoaVko2VHD8l8f2-5KlT4BrLc=/16x16/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/s0uKs4l5cN2mTb6LN-cTtZs27Gc=/32x32/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ow01dkuyzL09Q9sA6-GqRK1Ed5o=/192x192/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/4pNZcnpik0n-SYTQSelD-1yUwWM=/256x256/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/2S08TE64y5WQL7jUYz4wMvjw9kQ=/180x180/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/IC6Lf-fR_psdrN7AgL6suD0yl2A=/1200x630/smart/nginx/o/2021/01/13/13575240t1h6539.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/IC6Lf-fR_psdrN7AgL6suD0yl2A=/1200x630/smart/nginx/o/2021/01/13/13575240t1h6539.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="VAATA OTSE &amp;#10217; Saaremaa vallavolikogu istung"><meta property="twitter:title" content="VAATA OTSE &amp;#10217; Saaremaa vallavolikogu istung"><meta property="og:url" content="https://saartehaal.postimees.ee/7189187/saaremaa-vallavolikogu-istung"><meta property="twitter:url" content="https://saartehaal.postimees.ee/7189187/saaremaa-vallavolikogu-istung"><meta property="og:site_name" content="Saarte Hääl"><meta property="og:description" content="Tänasel Saaremaa vallavolikogu istungil valitakse Tiiu Aro asemele uus volikogu esimees."><meta property="twitter:description" content="Tänasel Saaremaa vallavolikogu istungil valitakse Tiiu Aro asemele uus volikogu esimees."><meta property="og:type" content="article"><meta property="article:section" content="Maakond"><meta property="article:tag" content="Saaremaa vallavolikogu"><meta property="article:tag" content="Tiiu Aro"><meta name="article:published_time" content="2021-02-26T13:12:24+02:00"><meta name="article:modified_time" content="2021-02-26T13:12:24+02:00"><meta name="description" content="Tänasel Saaremaa vallavolikogu istungil valitakse Tiiu Aro asemele uus volikogu esimees."><meta name="keywords" content="Saaremaa vallavolikogu, Tiiu Aro"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://saartehaal.postimees.ee/7189187/saaremaa-vallavolikogu-istung"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://saartehaal.postimees.ee/rss"><title>VAATA OTSE &#10217; Saaremaa vallavolikogu istung - Maakond - Saarte Hääl</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-e888c974ecbd01fa6a4c.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005da4;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005da4;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005da4;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005da4;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }

  .list-article__feed-label {
    background-color: #005da4;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 93, 164, 0.10);
  }

  .section-color-fill {
    fill: #005da4;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005da4 0%, rgb(-40, 53, 124) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 53, 124);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4776 article-7189187"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://saartehaal.postimees.ee/search" rel="noopener">R, 26.02.2021</a><weather-block default-location="Kuresaare" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://saartehaal.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kadi.ee/reklaam/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center"><img width="264" src="https://f.pmo.ee/logos/4776/132fe1a8c1aaa02982bef45eb1d76c00.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://saartehaal.postimees.ee/section/5223" target="_self" rel="noopener" class="menu-item menu-item--important">Digileht</a></div><div><a href="https://saartehaal.postimees.ee/section/4779" target="_self" rel="noopener" class="menu-item">Maakond</a></div><div><a href="https://saartehaal.postimees.ee/section/4787" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://saartehaal.postimees.ee/section/4781" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://saartehaal.postimees.ee/section/4785" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://saartehaal.postimees.ee/section/4784" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://saartehaal.postimees.ee/section/4790" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://saartehaal.postimees.ee/section/4791" target="_self" rel="noopener" class="menu-item">Video</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Maakond</div><div><a href="http://www.kadi.ee/leinakuulutused" target="_blank" rel="noopener" class="menu-item">Leinakuulutused</a></div><div><a href="http://kadi.ee/sundmused/" target="_blank" rel="noopener" class="menu-item">Kuhu minna</a></div><div><a href="http://kadi.ee/kuulutused/" target="_blank" rel="noopener" class="menu-item">Erakuulutused</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7189187"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee">Saarte Hääl</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee/section/4779">Maakond</a></li><li class="breadcrumb-item">Saaremaa vallavolikogu istung</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/7189187/saaremaa-vallavolikogu-istung%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7189187" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Saaremaa%20vallavolikogu%20istung&url=https://saartehaal.postimees.ee/7189187/saaremaa-vallavolikogu-istung%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7189187"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://saartehaal.postimees.ee/7189187/saaremaa-vallavolikogu-istung%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7189187&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://saartehaal.postimees.ee/7189187/saaremaa-vallavolikogu-istung"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Saaremaa%20vallavolikogu%20istung&url=https://saartehaal.postimees.ee/7189187/saaremaa-vallavolikogu-istung%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7189187"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://saartehaal.postimees.ee/7189187/saaremaa-vallavolikogu-istung/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-02-26T13:12:24+02:00">26. veebruar 2021, 13:12</div></div></div><h1 class="article-headline next-article-headline-start" itemprop="headline name"><span class="article-headline--exclamation">VAATA OTSE &#10217; </span>Saaremaa vallavolikogu istung</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56014" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/eKIeAvx7thWnZxUTsNYx6DXsqEA=/40x40/filters:focal(353x430:441x520)/nginx/o/2019/03/29/11905723t1hb202.jpg" srcset="//f11.pmo.ee/eKIeAvx7thWnZxUTsNYx6DXsqEA=/40x40/filters:focal(353x430:441x520)/nginx/o/2019/03/29/11905723t1hb202.jpg, //f11.pmo.ee/v57zy9nB3LvIqp4ddjcvLnbDOok=/80x80/filters:focal(353x430:441x520)/nginx/o/2019/03/29/11905723t1hb202.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Andres Sepp</span></span><span class="article-authors__position" itemprop="jobTitle">Saarte Hääle tegevtoimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/Fr6ztMLago5K5xqF9RdbZg2Y1p8=/1370x820/smart/nginx/o/2021/01/13/13575240t1h6539.jpg"><figure-fullscreen eager :image-id="13575240" image-url="//f12.pmo.ee/PK3_YBXsUdiPXpO0saKNQuLpUrw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/01/13/13575240t1h6539.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13575240)" src="//f12.pmo.ee/Fr6ztMLago5K5xqF9RdbZg2Y1p8=/1370x820/smart/nginx/o/2021/01/13/13575240t1h6539.jpg" srcset="//f12.pmo.ee/Fr6ztMLago5K5xqF9RdbZg2Y1p8=/1370x820/smart/nginx/o/2021/01/13/13575240t1h6539.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">TIIU ARO JA JAANUS TAMKIVI pärast 2017. aasta kohalike omavalitsuste volikogude valimisi. <span class="figure__caption--name">FOTO: Maanus Masing / Saarte Hääl</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tänasel Saaremaa vallavolikogu istungil valitakse Tiiu Aro asemele uus volikogu esimees. </p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe width="560" height="315" src="https://www.youtube.com/embed/f8RKSAkA0Xw?enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><cookie-paywall article-id="7189187"></cookie-paywall><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/7189187/saaremaa-vallavolikogu-istung%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7189187" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Saaremaa%20vallavolikogu%20istung&url=https://saartehaal.postimees.ee/7189187/saaremaa-vallavolikogu-istung%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7189187"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://saartehaal.postimees.ee/7189187/saaremaa-vallavolikogu-istung%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7189187&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://saartehaal.postimees.ee/7189187/saaremaa-vallavolikogu-istung"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Saaremaa%20vallavolikogu%20istung&url=https://saartehaal.postimees.ee/7189187/saaremaa-vallavolikogu-istung%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7189187"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://saartehaal.postimees.ee/7189187/saaremaa-vallavolikogu-istung/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7189187" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7189187" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005da4" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/527115/saaremaa-vallavolikogu">Saaremaa vallavolikogu</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/47647/tiiu-aro">Tiiu Aro</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-v9dwltw0zr" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-0u6gmx8s1t" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j4w2oxo9av" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005da4;"><a href="https://saartehaal.postimees.ee/section/4779">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-26T19:19:18+02:00"><meta itemprop="dateModified" content="2021-02-26T19:19:18+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7189566/saarte-haal-27-veebruar-2021" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YHXpkOhG_L0_BqrxxHJOZmV7qKg=/1000x435/filters:focal(144x647:3508x2239)/nginx/o/2021/02/26/13653489t1h1011.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YHXpkOhG_L0_BqrxxHJOZmV7qKg=/1000x435/filters:focal(144x647:3508x2239)/nginx/o/2021/02/26/13653489t1h1011.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/5223" class="list-article__section-label slab">Digileht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>17</span></div></div><a href="https://saartehaal.postimees.ee/7189566/saarte-haal-27-veebruar-2021" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">DIGILEHT &#10217; </span>Saarte Hääl 27. veebruar 2021 </span></a><a href="https://saartehaal.postimees.ee/7189566/saarte-haal-27-veebruar-2021" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-26T13:12:24+02:00"><meta itemprop="dateModified" content="2021-02-26T13:12:24+02:00"><meta itemprop="author" content="Andres Sepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7189187/saaremaa-vallavolikogu-istung" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hwJo6ckiaymxebC_R_I2moVr8aY=/324x185/smart/nginx/o/2021/01/13/13575240t1h6539.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hwJo6ckiaymxebC_R_I2moVr8aY=/324x185/smart/nginx/o/2021/01/13/13575240t1h6539.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/7189187/saaremaa-vallavolikogu-istung" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">VAATA OTSE &#10217; </span>Saaremaa vallavolikogu istung </span></a><a href="https://saartehaal.postimees.ee/7189187/saaremaa-vallavolikogu-istung" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-26T00:32:29+02:00"><meta itemprop="dateModified" content="2021-02-25T17:43:14+02:00"><meta itemprop="author" content="Ain Lember"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7188563/mustjala-pansionaat-voib-kerkida-moisahoone-lammutamise-hinnaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yOz7VfXS2N5Ss3sSAIW1x1crkcM=/324x185/filters:focal(1481x607:3419x1966)/nginx/o/2021/02/25/13651629t1hea6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yOz7VfXS2N5Ss3sSAIW1x1crkcM=/324x185/filters:focal(1481x607:3419x1966)/nginx/o/2021/02/25/13651629t1hea6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>24</span></div></div><a href="https://saartehaal.postimees.ee/7188563/mustjala-pansionaat-voib-kerkida-moisahoone-lammutamise-hinnaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mustjala pansionaat võib kerkida mõisahoone lammutamise hinnaga </span></a><a href="https://saartehaal.postimees.ee/7188563/mustjala-pansionaat-voib-kerkida-moisahoone-lammutamise-hinnaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-26T00:30:22+02:00"><meta itemprop="dateModified" content="2021-02-25T18:19:12+02:00"><meta itemprop="author" content="Monika Metsmaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7188618/distantsope-pikeneb-kinod-teatrid-lahevad-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Po0x-YwFRPJRxpexU3vPghHu6Is=/324x185/filters:focal(1743x417:3358x1642)/nginx/o/2021/02/25/13651744t1h269d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Po0x-YwFRPJRxpexU3vPghHu6Is=/324x185/filters:focal(1743x417:3358x1642)/nginx/o/2021/02/25/13651744t1h269d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://saartehaal.postimees.ee/7188618/distantsope-pikeneb-kinod-teatrid-lahevad-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">UUED PIIRANGUD &#10217; </span>Distantsõpe pikeneb, kinod-teatrid lähevad kinni </span></a><a href="https://saartehaal.postimees.ee/7188618/distantsope-pikeneb-kinod-teatrid-lahevad-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v3kg83c417" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-26T00:24:32+02:00"><meta itemprop="dateModified" content="2021-02-25T16:07:08+02:00"><meta itemprop="author" content="Erki Berends"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7188230/arilinnaku-juht-ursel-velve-vaikesest-ideest-voib-sundida-suuri-asju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zot856rJTFJW0KyWd9V8nhxrpK0=/1000x435/filters:focal(1887x235:3674x1516)/nginx/o/2021/02/25/13650922t1h5bb6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zot856rJTFJW0KyWd9V8nhxrpK0=/1000x435/filters:focal(1887x235:3674x1516)/nginx/o/2021/02/25/13650922t1h5bb6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4786" class="list-article__section-label slab">Intervjuu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>22</span></div></div><a href="https://saartehaal.postimees.ee/7188230/arilinnaku-juht-ursel-velve-vaikesest-ideest-voib-sundida-suuri-asju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">ULGUSAARLANE &#10217; </span>Ärilinnaku juht Ursel Velve: väikesest ideest võib sündida suuri asju </span></a><a href="https://saartehaal.postimees.ee/7188230/arilinnaku-juht-ursel-velve-vaikesest-ideest-voib-sundida-suuri-asju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-26T00:22:51+02:00"><meta itemprop="dateModified" content="2021-02-25T18:08:58+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7188608/salme-teenuskeskuse-juhiks-sai-kaia-kuul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YEsgOzXqzvLeczqPrpX3IyhXt5c=/335x190/smart/nginx/o/2020/06/19/13162769t1h82d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YEsgOzXqzvLeczqPrpX3IyhXt5c=/335x190/smart/nginx/o/2020/06/19/13162769t1h82d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>90</span></div></div><a href="https://saartehaal.postimees.ee/7188608/salme-teenuskeskuse-juhiks-sai-kaia-kuul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salme teenuskeskuse juhiks sai Kaia Kuul </span></a><a href="https://saartehaal.postimees.ee/7188608/salme-teenuskeskuse-juhiks-sai-kaia-kuul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-26T00:22:28+02:00"><meta itemprop="dateModified" content="2021-02-25T17:53:37+02:00"><meta itemprop="author" content="Bruno Pao"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7188572/hirm-haigestuda-sunnib-eakad-koduseinte-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lI1ixK58h61oKuvQxzCV-6zxWoE=/335x190/smart/nginx/o/2021/01/06/13563668t1h06fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lI1ixK58h61oKuvQxzCV-6zxWoE=/335x190/smart/nginx/o/2021/01/06/13563668t1h06fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>13</span></div></div><a href="https://saartehaal.postimees.ee/7188572/hirm-haigestuda-sunnib-eakad-koduseinte-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">BRUNO PAO &#10217; </span>Hirm haigestuda sunnib eakad koduseinte vahele </span></a><a href="https://saartehaal.postimees.ee/7188572/hirm-haigestuda-sunnib-eakad-koduseinte-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-26T00:21:36+02:00"><meta itemprop="dateModified" content="2021-02-25T18:13:16+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7188613/hea-ajakirjanduse-auhind-aime-jogile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OXWZ0U9EJKkRn-b1SBiWgb4DGFY=/685x410/filters:focal(568x400:2853x2090)/nginx/o/2021/02/25/13651741t1hbe2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OXWZ0U9EJKkRn-b1SBiWgb4DGFY=/685x410/filters:focal(568x400:2853x2090)/nginx/o/2021/02/25/13651741t1hbe2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://saartehaal.postimees.ee/7188613/hea-ajakirjanduse-auhind-aime-jogile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea ajakirjanduse auhind Aime Jõgile </span></a><a href="https://saartehaal.postimees.ee/7188613/hea-ajakirjanduse-auhind-aime-jogile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-26T00:21:14+02:00"><meta itemprop="dateModified" content="2021-02-25T16:48:41+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7188533/peresundmused-saare-maakonnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9qXt32-D-zWKCEc3LCDQ99SyxLM=/335x190/smart/nginx/o/2020/09/24/13368032t1hb9da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9qXt32-D-zWKCEc3LCDQ99SyxLM=/335x190/smart/nginx/o/2020/09/24/13368032t1hb9da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://saartehaal.postimees.ee/7188533/peresundmused-saare-maakonnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peresündmused Saare maakonnas</span><div class="list-article__additional-headline">17.–25. veebruar</div></a><a href="https://saartehaal.postimees.ee/7188533/peresundmused-saare-maakonnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-26T00:21:05+02:00"><meta itemprop="dateModified" content="2021-02-25T18:10:31+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7188611/roomassaare-sadam-saab-2-6-miljoni-eest-laiemad-kaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/i2fcHQPpKVuB5kHOXwQnuZ4uEb4=/335x190/smart/nginx/o/2020/10/15/13415722t1h22f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/i2fcHQPpKVuB5kHOXwQnuZ4uEb4=/335x190/smart/nginx/o/2020/10/15/13415722t1h22f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/7188611/roomassaare-sadam-saab-2-6-miljoni-eest-laiemad-kaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roomassaare sadam saab 2,6 miljoni eest laiemad kaid </span></a><a href="https://saartehaal.postimees.ee/7188611/roomassaare-sadam-saab-2-6-miljoni-eest-laiemad-kaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-26T00:19:31+02:00"><meta itemprop="dateModified" content="2021-02-25T18:21:12+02:00"><meta itemprop="author" content="Mehis Tulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7188620/sander-molder-aitas-eesti-sunnipaevakontserdi-lavale-tuua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hW9Hm81vcy-fod6-N8pc_W39VJk=/685x410/smart/nginx/o/2019/12/30/12841667t1hd0da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hW9Hm81vcy-fod6-N8pc_W39VJk=/685x410/smart/nginx/o/2019/12/30/12841667t1hd0da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4784" class="list-article__section-label slab">Kultuur</a></div><a href="https://saartehaal.postimees.ee/7188620/sander-molder-aitas-eesti-sunnipaevakontserdi-lavale-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sander Mölder aitas Eesti sünnipäevakontserdi lavale tuua </span></a><a href="https://saartehaal.postimees.ee/7188620/sander-molder-aitas-eesti-sunnipaevakontserdi-lavale-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-pqqptoeqrs" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-x3b91masxg" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4bj3yjnbds" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetus: 45 30 205,<br><a href="mailto:uudis@saartehaal.ee" class="section-font-color">uudis@saartehaal.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 45 30 200,<br><a href="mailto:saartehaal@saartehaal.ee" class="section-font-color">saartehaal@saartehaal.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@saartehaal.ee" class="section-font-color">reklaam@saartehaal.ee</a></p><div class="spacer"></div><p>Tel: 45 24 447</p><div class="spacer"></div><p>Printreklaam: 45 24 447</p><div class="spacer"></div><p>Kuulutused: 45 30 200,<br><a href="mailto:kuulutused@saartehaal.ee" class="section-font-color">kuulutused@saartehaal.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/saartehaal" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/saartehaal/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://saartehaal.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://saartehaal.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="http://kadi.ee/reklaam/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-cb11bc943166b3a23fe6.js" async></script></body></html>