<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005da4"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/sJZoaVko2VHD8l8f2-5KlT4BrLc=/16x16/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/s0uKs4l5cN2mTb6LN-cTtZs27Gc=/32x32/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ow01dkuyzL09Q9sA6-GqRK1Ed5o=/192x192/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/4pNZcnpik0n-SYTQSelD-1yUwWM=/256x256/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/2S08TE64y5WQL7jUYz4wMvjw9kQ=/180x180/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/UQ6mj-c33xDOaEPzDWJ4pRg8zWk=/1200x630/filters:focal(223x434:1036x1030)/nginx/o/2020/03/13/13006960t1h2f01.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/UQ6mj-c33xDOaEPzDWJ4pRg8zWk=/1200x630/filters:focal(223x434:1036x1030)/nginx/o/2020/03/13/13006960t1h2f01.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="GRAAFIKUD 1.09 &amp;#10217; Saaremaal lisandus kolmapäeval 13 positiivset testi"><meta property="twitter:title" content="GRAAFIKUD 1.09 &amp;#10217; Saaremaal lisandus kolmapäeval 13 positiivset testi"><meta property="og:url" content="https://saartehaal.postimees.ee/7323605/saaremaal-lisandus-kolmapaeval-13-positiivset-testi"><meta property="twitter:url" content="https://saartehaal.postimees.ee/7323605/saaremaal-lisandus-kolmapaeval-13-positiivset-testi"><meta property="og:site_name" content="Saarte Hääl"><meta property="og:description" content="Saare maakonna elanikelt võeti teisipäeval kokku 74 proovi, millest 61 osutusid negatiivseks ja 13 ehk 17 protsenti olid koroonaviiruse suhtes positiivsed."><meta property="twitter:description" content="Saare maakonna elanikelt võeti teisipäeval kokku 74 proovi, millest 61 osutusid negatiivseks ja 13 ehk 17 protsenti olid koroonaviiruse suhtes positiivsed."><meta property="og:type" content="article"><meta property="article:section" content="Maakond"><meta property="article:tag" content="Saaremaa"><meta property="article:tag" content="testimine"><meta property="article:tag" content="COVID-19"><meta property="article:tag" content="covid-19 testimine"><meta property="article:tag" content="koroonaviiruse testimine"><meta property="article:tag" content="koroonatestimine"><meta property="article:tag" content="covid19"><meta name="article:published_time" content="2021-08-26T11:17:23+03:00"><meta name="article:modified_time" content="2021-09-01T11:07:00+03:00"><meta name="description" content="Saare maakonna elanikelt võeti teisipäeval kokku 74 proovi, millest 61 osutusid negatiivseks ja 13 ehk 17 protsenti olid koroonaviiruse suhtes positiivsed."><meta name="keywords" content="Saaremaa, testimine, COVID-19, covid-19 testimine, koroonaviiruse testimine, koroonatestimine, covid19"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://saartehaal.postimees.ee/7323605/saaremaal-lisandus-kolmapaeval-13-positiivset-testi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://saartehaal.postimees.ee/rss"><title>GRAAFIKUD 1.09 &#10217; Saaremaal lisandus kolmapäeval 13 positiivset testi - Maakond - Saarte Hääl</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-634768f7b5e1a5e8d7d2.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005da4;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005da4;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005da4;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005da4;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }

  .list-article__feed-label {
    background-color: #005da4;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 93, 164, 0.10);
  }

  .section-color-fill {
    fill: #005da4;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005da4 0%, rgb(-40, 53, 124) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 53, 124);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Saarte Hääl';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4776 article-7323605 superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle js-single-article darkblue-header" data-article-id="7323605"><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f11.pmo.ee/mz-AiEW94v_aoOcobQswLfhuGuo=/1980x1080/filters:focal(223x434:1036x1030)/nginx/o/2020/03/13/13006960t1h2f01.jpg');"></div><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></div></div><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4776/132fe1a8c1aaa02982bef45eb1d76c00.svg" height="50" width="330" alt="Postimees"></a><div class="article-superheader__headline-wrap"><h1 class="article-superheader__headline"><span class="article-superheader__headline--exclamation">GRAAFIKUD 1.09 &#10217; </span>Saaremaal lisandus kolmapäeval 13 positiivset testi</h1></div><a href="#down" class="article-superheader__down-arrow section-font-color section-bg-color-after">Alusta<br>lugemist</a><div class="image-title-container"><div class="toggle-image-title flex flex--align-items-center flex--justify-content-center" onclick="this.parentElement.classList.toggle('toggled')"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="5" viewBox="0 0 18 5"><g><g opacity=".7"><path fill="#fff" d="M10.997 2.25c0 1.1-.9 2.001-2 2.001-1.101 0-2.001-.9-2.001-2s.9-2.001 2-2.001 2 .9 2 2zm7.002 0c0 1.1-.9 2.001-2.001 2.001-1.1 0-2-.9-2-2s.9-2.001 2-2.001 2 .9 2 2zm-14.004 0c0 1.1-.9 2.001-2 2.001s-2-.9-2-2 .9-2.001 2-2.001 2 .9 2 2z"/></g></g></svg></div><div class="image-title"><span class="title">Testimine</span> <span class="author">FOTO: Ann Õun/Saarte Hääl</span></div></div></div><div id="down"></div><burger-menu eager :menu-id="3584" :root-section-id="4776" copyright-text="&copy; 2021 POSTIMEES GRUPP"><div slot="logo"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4776/132fe1a8c1aaa02982bef45eb1d76c00.svg" height="45" width="297" alt="Postimees"></a></div></burger-menu><div class="article-content article-content--no-headline"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/7323605/saaremaal-lisandus-kolmapaeval-13-positiivset-testi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7323605" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Saaremaal%20lisandus%20kolmap%C3%A4eval%2013%20positiivset%20testi&url=https://saartehaal.postimees.ee/7323605/saaremaal-lisandus-kolmapaeval-13-positiivset-testi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7323605"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://saartehaal.postimees.ee/7323605/saaremaal-lisandus-kolmapaeval-13-positiivset-testi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7323605&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://saartehaal.postimees.ee/7323605/saaremaal-lisandus-kolmapaeval-13-positiivset-testi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Saaremaal%20lisandus%20kolmap%C3%A4eval%2013%20positiivset%20testi&url=https://saartehaal.postimees.ee/7323605/saaremaal-lisandus-kolmapaeval-13-positiivset-testi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7323605"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://saartehaal.postimees.ee/7323605/saaremaal-lisandus-kolmapaeval-13-positiivset-testi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-09-01T11:05:00+03:00">1. september 2021, 11:05</div></div></div><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/71936" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/mlSo0OcXQDsXnqtnnCD9S1kr5Ho=/40x40/smart/nginx/o/2020/02/04/12914410t1h6fe1.png" srcset="//f8.pmo.ee/mlSo0OcXQDsXnqtnnCD9S1kr5Ho=/40x40/smart/nginx/o/2020/02/04/12914410t1h6fe1.png, //f8.pmo.ee/flIl66KWcRtuemGFpgVg67a1QRc=/80x80/smart/nginx/o/2020/02/04/12914410t1h6fe1.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Saarte Hääl</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div><div class="article-body article-body--no-headline"><div class="article-body__item article-body__item--htmlElement article-body--first-child article-body__item--lead" itemprop="description
              "><p>Saare maakonna elanikelt võeti teisipäeval kokku 74 proovi, millest 61 osutusid negatiivseks ja 13 ehk 17 protsenti olid koroonaviiruse suhtes positiivsed.</p></div><div class="article-body__item article-body__item--htmlElement"><script type="text/javascript" src="https://tableauapp.tehik.ee/javascripts/api/viz_v1.js"></script></div><div class="article-body__item article-body__item--htmlElement"><div class="tableauPlaceholder" style="width: 900px; height: 850px;"><object class="tableauViz" height="850" style="display:none;" width="900"><param name="host_url" value="https%3A%2F%2Ftableauapp.tehik.ee%2F"><param name="embed_code_version" value="3"><param name="site_root" value="/t/TEHIK"><param name="name" value="Est_koroonakaart3/Testimine"><param name="tabs" value="yes"><param name="toolbar" value="yes"><param name="showAppBanner" value="false"><param name="display_spinner" value="no"></object></div></div><div class="article-body__item article-body__item--htmlElement"><script type="text/javascript" src="https://tableauapp.tehik.ee/javascripts/api/viz_v1.js"></script></div><div class="article-body__item article-body__item--htmlElement"><div class="tableauPlaceholder" style="width: 900px; height: 850px;"><object class="tableauViz" height="850" style="display:none;" width="900"><param name="host_url" value="https%3A%2F%2Ftableauapp.tehik.ee%2F"><param name="embed_code_version" value="3"><param name="site_root" value="/t/TEHIK"><param name="name" value="Est_koroonakaart3/Nakatuminemaakonnas"><param name="tabs" value="yes"><param name="toolbar" value="yes"><param name="showAppBanner" value="false"><param name="display_spinner" value="no"></object></div></div><div class="article-body__item article-body__item--htmlElement"><script type="text/javascript" src="https://tableauapp.tehik.ee/javascripts/api/viz_v1.js"></script></div><div class="article-body__item article-body__item--htmlElement"><div class="tableauPlaceholder" style="width: 900px; height: 850px;"><object class="tableauViz" height="850" style="display:none;" width="900"><param name="host_url" value="https%3A%2F%2Ftableauapp.tehik.ee%2F"><param name="embed_code_version" value="3"><param name="site_root" value="/t/TEHIK"><param name="name" value="Est_koroonakaart3/Vaktsineeriminemaakonnas"><param name="tabs" value="yes"><param name="toolbar" value="yes"><param name="showAppBanner" value="false"><param name="display_spinner" value="no"></object></div></div></div><div style="clear: both;"></div><div class="article-body__item"><div class="wsj-article-bottom"><div class="wsj-article-bottom--content flex flex--justify-content-space-between"><img alt="Wsj" src="/v5/img/article-branding/wsj/wsj-logo.svg" width="349px"> <a href="https://www.postimees.ee/pro/" rel="noopener" target="_blank" class="button button--wsj">OSALE</a></div><div class="wsj-article-bottom--footer"><a href="https://www.postimees.ee/pro/" rel="noopener" target="_blank">Telli Postimees Pro ja osale tasuta aasta majanduskonverentsil</a></div></div></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/7323605/saaremaal-lisandus-kolmapaeval-13-positiivset-testi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7323605" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Saaremaal%20lisandus%20kolmap%C3%A4eval%2013%20positiivset%20testi&url=https://saartehaal.postimees.ee/7323605/saaremaal-lisandus-kolmapaeval-13-positiivset-testi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7323605"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://saartehaal.postimees.ee/7323605/saaremaal-lisandus-kolmapaeval-13-positiivset-testi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7323605&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://saartehaal.postimees.ee/7323605/saaremaal-lisandus-kolmapaeval-13-positiivset-testi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Saaremaal%20lisandus%20kolmap%C3%A4eval%2013%20positiivset%20testi&url=https://saartehaal.postimees.ee/7323605/saaremaal-lisandus-kolmapaeval-13-positiivset-testi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7323605"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Saaremaal lisandus kolmapäeval 13 positiivset testi&body=Tervitus,%20loe%20siit%3A%20https://saartehaal.postimees.ee/7323605/saaremaal-lisandus-kolmapaeval-13-positiivset-testi%3Futm_source%3Demail%26utm_content%3D7323605" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://saartehaal.postimees.ee/7323605/saaremaal-lisandus-kolmapaeval-13-positiivset-testi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><section class="root" style="padding: 5px 15px 0;"><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7323605" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7323605" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qhy54q6dp0" data-sizes="[[1000, 50]]"></div></div><div style="border-bottom: 1px solid #cfd8e2; padding-bottom: 15px;"></div></section></article><div class="root"><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005da4;"><a href="https://saartehaal.postimees.ee/section/4779">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-01T13:52:00+03:00"><meta itemprop="dateModified" content="2021-09-01T14:01:57+03:00"><meta itemprop="author" content="Maanus Masing, Siim Metsmaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7328209/kuressaare-hariduse-kooli-rongkaik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fLbfFT_eWa07sZCvUHmEpZ2QkHA=/1000x435/filters:focal(1442x685:2216x1386)/nginx/o/2021/09/01/14039687t1h1c38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fLbfFT_eWa07sZCvUHmEpZ2QkHA=/1000x435/filters:focal(1442x685:2216x1386)/nginx/o/2021/09/01/14039687t1h1c38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">03:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4790" class="list-article__section-label slab">Fotogalerii</a></div><a href="https://saartehaal.postimees.ee/7328209/kuressaare-hariduse-kooli-rongkaik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">GALERII JA VIDEO &#10217; </span>Kuressaare Hariduse kooli rongkäik </span></a><a href="https://saartehaal.postimees.ee/7328209/kuressaare-hariduse-kooli-rongkaik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://saartehaal.postimees.ee/7328209/kuressaare-hariduse-kooli-rongkaik" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="305856"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-01T11:05:00+03:00"><meta itemprop="dateModified" content="2021-09-01T11:07:00+03:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7323605/saaremaal-lisandus-kolmapaeval-13-positiivset-testi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A4xko9tSly7xIJYbB7tq7X4ffFE=/324x222/filters:focal(223x434:1036x1030)/nginx/o/2020/03/13/13006960t1h2f01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/A4xko9tSly7xIJYbB7tq7X4ffFE=/324x222/filters:focal(223x434:1036x1030)/nginx/o/2020/03/13/13006960t1h2f01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/7323605/saaremaal-lisandus-kolmapaeval-13-positiivset-testi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">GRAAFIKUD 1.09 &#10217; </span>Saaremaal lisandus kolmapäeval 13 positiivset testi</span><div class="list-article__additional-headline">Iga kuues testitu oli positiivne</div></a><a href="https://saartehaal.postimees.ee/7323605/saaremaal-lisandus-kolmapaeval-13-positiivset-testi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-01T09:16:00+03:00"><meta itemprop="dateModified" content="2021-09-01T11:07:49+03:00"><meta itemprop="author" content="Monika Metsmaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7327397/nemad-alustavad-sel-oppeaastal-kooliteed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZmljKZT3ulJkHRb6p8kDDVMbUao=/324x222/smart/nginx/o/2021/03/17/13683263t1h5e63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZmljKZT3ulJkHRb6p8kDDVMbUao=/324x222/smart/nginx/o/2021/03/17/13683263t1h5e63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/7327397/nemad-alustavad-sel-oppeaastal-kooliteed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">TERE, KOOL &#10217; </span>Nemad alustavad sel õppeaastal kooliteed</span><div class="list-article__additional-headline">1. klasside nimekirjad</div></a><a href="https://saartehaal.postimees.ee/7327397/nemad-alustavad-sel-oppeaastal-kooliteed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-01T00:32:00+03:00"><meta itemprop="dateModified" content="2021-08-31T18:01:39+03:00"><meta itemprop="author" content="Monika Metsmaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7327530/vihmane-august-toi-saaremaale-korraliku-sirmikuuputuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GP1B2gXX6uSXFcB9julHOUz7AhU=/324x222/filters:focal(609x238:3373x1810)/nginx/o/2021/08/31/14037727t1h1c82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GP1B2gXX6uSXFcB9julHOUz7AhU=/324x222/filters:focal(609x238:3373x1810)/nginx/o/2021/08/31/14037727t1h1c82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/7327530/vihmane-august-toi-saaremaale-korraliku-sirmikuuputuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vihmane august tõi Saaremaale korraliku sirmikuuputuse </span></a><a href="https://saartehaal.postimees.ee/7327530/vihmane-august-toi-saaremaale-korraliku-sirmikuuputuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-isse6964wh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-01T00:29:00+03:00"><meta itemprop="dateModified" content="2021-08-31T18:41:09+03:00"><meta itemprop="author" content="Ain Lember"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7327573/leisi-soovib-ulesaaremaalist-kergliiklusteed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/z7v2LzD_5n73ptis3HcaRG55ahc=/1000x435/filters:focal(530x379:616x554)/nginx/o/2021/08/31/14038073t1h9293.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/z7v2LzD_5n73ptis3HcaRG55ahc=/1000x435/filters:focal(530x379:616x554)/nginx/o/2021/08/31/14038073t1h9293.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/7327573/leisi-soovib-ulesaaremaalist-kergliiklusteed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leisi soovib ülesaaremaalist kergliiklusteed </span></a><a href="https://saartehaal.postimees.ee/7327573/leisi-soovib-ulesaaremaalist-kergliiklusteed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-01T00:28:00+03:00"><meta itemprop="dateModified" content="2021-08-31T18:33:45+03:00"><meta itemprop="author" content="Raul Vinni"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7327548/avalikud-turismikaardid-enam-ventspilsi-ei-juhata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SWuenEkqox8RG7Q0Uk0xJDB3_fM=/335x190/filters:focal(665x308:2304x1408)/nginx/o/2021/08/31/14038040t1h3d96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SWuenEkqox8RG7Q0Uk0xJDB3_fM=/335x190/filters:focal(665x308:2304x1408)/nginx/o/2021/08/31/14038040t1h3d96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/7327548/avalikud-turismikaardid-enam-ventspilsi-ei-juhata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avalikud turismikaardid enam Ventspilsi ei juhata </span></a><a href="https://saartehaal.postimees.ee/7327548/avalikud-turismikaardid-enam-ventspilsi-ei-juhata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-01T00:27:00+03:00"><meta itemprop="dateModified" content="2021-08-31T18:46:04+03:00"><meta itemprop="author" content="Haridus- ja teadusministeerium"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7327575/koroona-ja-haridus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lIbUuNoGutxWE17DmA5V4pn3mRA=/335x190/filters:focal(865x459:1430x826)/nginx/o/2021/04/23/13744195t1hd2d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lIbUuNoGutxWE17DmA5V4pn3mRA=/335x190/filters:focal(865x459:1430x826)/nginx/o/2021/04/23/13744195t1hd2d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/7327575/koroona-ja-haridus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">KORDUMA KIPPUVAD KÜSIMUSED &#10217; </span>Koroona ja haridus </span></a><a href="https://saartehaal.postimees.ee/7327575/koroona-ja-haridus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-01T00:26:00+03:00"><meta itemprop="dateModified" content="2021-08-31T18:19:55+03:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7327545/saaremaa-koolid-2021-2022" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uRwM-HSHQdrBbIoaAYC4f_7HIcs=/685x410/smart/nginx/o/2021/08/31/14038009t1hd10c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uRwM-HSHQdrBbIoaAYC4f_7HIcs=/685x410/smart/nginx/o/2021/08/31/14038009t1hd10c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/7327545/saaremaa-koolid-2021-2022" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">GRAAFIKA &#10217; </span>Saaremaa koolid 2021 / 2022 </span></a><a href="https://saartehaal.postimees.ee/7327545/saaremaa-koolid-2021-2022" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-01T00:26:00+03:00"><meta itemprop="dateModified" content="2021-08-31T18:21:26+03:00"><meta itemprop="author" content="Urmas Kiil"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7327526/augustikuine-vihm-tekitas-kultuurikeskusele-72-000-eurot-kahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CTnzjBOfyFDX5JNZVKhmkjQ9bqA=/335x190/smart/nginx/o/2021/08/31/14037725t1h2798.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CTnzjBOfyFDX5JNZVKhmkjQ9bqA=/335x190/smart/nginx/o/2021/08/31/14037725t1h2798.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4784" class="list-article__section-label slab">Kultuur</a></div><a href="https://saartehaal.postimees.ee/7327526/augustikuine-vihm-tekitas-kultuurikeskusele-72-000-eurot-kahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Augustikuine vihm tekitas kultuurikeskusele 72 000 eurot kahju </span></a><a href="https://saartehaal.postimees.ee/7327526/augustikuine-vihm-tekitas-kultuurikeskusele-72-000-eurot-kahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-01T00:22:00+03:00"><meta itemprop="dateModified" content="2021-09-01T14:23:32+03:00"><meta itemprop="author" content="Mehis Tulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7327554/laimjala-kogukonnapaat-sai-ristinimeks-koiguste-marina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T14dDP_V-JpoBy4hylkLbEWmQxU=/335x190/filters:focal(488x590:4060x2452)/nginx/o/2021/08/31/14038044t1h31d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/T14dDP_V-JpoBy4hylkLbEWmQxU=/335x190/filters:focal(488x590:4060x2452)/nginx/o/2021/08/31/14038044t1h31d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/7327554/laimjala-kogukonnapaat-sai-ristinimeks-koiguste-marina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laimjala kogukonnapaat sai ristinimeks Köiguste Marina </span></a><a href="https://saartehaal.postimees.ee/7327554/laimjala-kogukonnapaat-sai-ristinimeks-koiguste-marina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-01T00:22:00+03:00"><meta itemprop="dateModified" content="2021-08-31T18:15:00+03:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7327542/eesti-parim-podrapeibutaja-on-andres-maripuu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FZ3GPi5Xx05Pb89sKTvrN1pslRk=/685x410/smart/nginx/o/2019/10/08/12634753t1h68c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FZ3GPi5Xx05Pb89sKTvrN1pslRk=/685x410/smart/nginx/o/2019/10/08/12634753t1h68c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/7327542/eesti-parim-podrapeibutaja-on-andres-maripuu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti parim põdrapeibutaja on Andres Maripuu </span></a><a href="https://saartehaal.postimees.ee/7327542/eesti-parim-podrapeibutaja-on-andres-maripuu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-fx8fqzg7pm" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-umx7zjj55p" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f6crv7bugg" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetus: 45 30 205,<br><a href="mailto:uudis@saartehaal.ee" class="section-font-color">uudis@saartehaal.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 45 30 200,<br><a href="mailto:saartehaal@saartehaal.ee" class="section-font-color">saartehaal@saartehaal.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@saartehaal.ee" class="section-font-color">reklaam@saartehaal.ee</a></p><div class="spacer"></div><p>Tel: 45 24 443</p><div class="spacer"></div><p>Printreklaam: 45 24 443</p><div class="spacer"></div><p>Kuulutused: 45 30 200,<br><a href="mailto:kuulutused@saartehaal.ee" class="section-font-color">kuulutused@saartehaal.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/saartehaal" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/saartehaal/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://saartehaal.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://saartehaal.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="http://kadi.ee/reklaam/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-48553a26c28b5adea883.js" async></script></body></html>