<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005da4"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/sJZoaVko2VHD8l8f2-5KlT4BrLc=/16x16/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/s0uKs4l5cN2mTb6LN-cTtZs27Gc=/32x32/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ow01dkuyzL09Q9sA6-GqRK1Ed5o=/192x192/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/4pNZcnpik0n-SYTQSelD-1yUwWM=/256x256/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/2S08TE64y5WQL7jUYz4wMvjw9kQ=/180x180/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/MwDjyb2zdSthdlTbp8OBH4Mp64w=/1200x630/smart/nginx/o/2021/08/30/14035088t1h0ea1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/MwDjyb2zdSthdlTbp8OBH4Mp64w=/1200x630/smart/nginx/o/2021/08/30/14035088t1h0ea1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="MÄLESTAME &amp;#10217; Innokenti Hiet (14.09.1926 – 26.08.2021)"><meta property="twitter:title" content="MÄLESTAME &amp;#10217; Innokenti Hiet (14.09.1926 – 26.08.2021)"><meta property="og:url" content="https://saartehaal.postimees.ee/7326596/innokenti-hiet-14-09-1926-26-08-2021"><meta property="twitter:url" content="https://saartehaal.postimees.ee/7326596/innokenti-hiet-14-09-1926-26-08-2021"><meta property="og:site_name" content="Saarte Hääl"><meta property="og:description" content="Isa ülempreester Innokenti Hiet sündis Pärsama vallas Mätja külas, 1941 lõpetas ta Karja algkooli. 1944. a mobiliseeriti ta Saksa sõjaväkke, kust Hiet põgenes, 1944–1946 oli ta sõjavang Novgorodi oblastis. 1946 töötas Balti merelaevastiku ehitustrustis Paldiskis, puusepa ja transporttöölisena Tallinnas."><meta property="twitter:description" content="Isa ülempreester Innokenti Hiet sündis Pärsama vallas Mätja külas, 1941 lõpetas ta Karja algkooli. 1944. a mobiliseeriti ta Saksa sõjaväkke, kust Hiet põgenes, 1944–1946 oli ta sõjavang Novgorodi oblastis. 1946 töötas Balti merelaevastiku ehitustrustis Paldiskis, puusepa ja transporttöölisena Tallinnas."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="eaõk"><meta property="article:tag" content="järelhüüe"><meta property="article:tag" content="Innokenti Hiet"><meta name="article:published_time" content="2021-08-31T00:22:00+03:00"><meta name="article:modified_time" content="2021-08-30T18:00:50+03:00"><meta name="description" content="Isa ülempreester Innokenti Hiet sündis Pärsama vallas Mätja külas, 1941 lõpetas ta Karja algkooli. 1944. a mobiliseeriti ta Saksa sõjaväkke, kust Hiet põgenes, 1944–1946 oli ta sõjavang Novgorodi oblastis. 1946 töötas Balti merelaevastiku ehitustrustis Paldiskis, puusepa ja transporttöölisena Tallinnas."><meta name="keywords" content="eaõk, järelhüüe, Innokenti Hiet"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://saartehaal.postimees.ee/7326596/innokenti-hiet-14-09-1926-26-08-2021"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://saartehaal.postimees.ee/rss"><title>MÄLESTAME &#10217; Innokenti Hiet (14.09.1926 – 26.08.2021) - Arvamus - Saarte Hääl</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-c01ac3f62593d68d525e.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005da4;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005da4;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005da4;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005da4;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }

  .list-article__feed-label {
    background-color: #005da4;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 93, 164, 0.10);
  }

  .section-color-fill {
    fill: #005da4;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005da4 0%, rgb(-40, 53, 124) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 53, 124);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Saarte Hääl';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4776 article-7326596"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://saartehaal.postimees.ee/search" rel="noopener">T, 31.08.2021</a><weather-block default-location="Kuresaare" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://saartehaal.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kadi.ee/reklaam/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 264;"><img width="100%" src="https://f.pmo.ee/logos/4776/132fe1a8c1aaa02982bef45eb1d76c00.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://saartehaal.postimees.ee/section/5223" target="_self" rel="noopener" class="menu-item menu-item--important">Digileht</a></div><div><a href="https://saartehaal.postimees.ee/section/4779" target="_self" rel="noopener" class="menu-item">Maakond</a></div><div><a href="https://saartehaal.postimees.ee/section/4787" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://saartehaal.postimees.ee/section/4781" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://saartehaal.postimees.ee/section/4785" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://saartehaal.postimees.ee/section/4784" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://saartehaal.postimees.ee/section/4790" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://saartehaal.postimees.ee/section/4791" target="_self" rel="noopener" class="menu-item">Video</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><a href="https://saartehaal.postimees.ee/section/4787" class="submenu-section section-font-color flex flex--align-items-center">Arvamus</a><div><a href="http://www.kadi.ee/leinakuulutused" target="_blank" rel="noopener" class="menu-item">Leinakuulutused</a></div><div><a href="http://kadi.ee/sundmused/" target="_blank" rel="noopener" class="menu-item">Kuhu minna</a></div><div><a href="http://kadi.ee/kuulutused/" target="_blank" rel="noopener" class="menu-item">Erakuulutused</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7326596"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee">Saarte Hääl</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee/section/4787">Arvamus</a></li><li class="breadcrumb-item">Innokenti Hiet (14.09.1926 – 26.08.2021)</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/7326596/innokenti-hiet-14-09-1926-26-08-2021%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7326596" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Innokenti%20Hiet%20(14.09.1926%20%E2%80%93%2026.08.2021)&url=https://saartehaal.postimees.ee/7326596/innokenti-hiet-14-09-1926-26-08-2021%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7326596"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://saartehaal.postimees.ee/7326596/innokenti-hiet-14-09-1926-26-08-2021%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7326596&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://saartehaal.postimees.ee/7326596/innokenti-hiet-14-09-1926-26-08-2021"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Innokenti%20Hiet%20(14.09.1926%20%E2%80%93%2026.08.2021)&url=https://saartehaal.postimees.ee/7326596/innokenti-hiet-14-09-1926-26-08-2021%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7326596"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://saartehaal.postimees.ee/7326596/innokenti-hiet-14-09-1926-26-08-2021/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-08-31T00:22:00+03:00">31. august 2021, 0:22</div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">MÄLESTAME &#10217; </span>Innokenti Hiet (14.09.1926 – 26.08.2021)</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/71936" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/mlSo0OcXQDsXnqtnnCD9S1kr5Ho=/40x40/smart/nginx/o/2020/02/04/12914410t1h6fe1.png" srcset="//f8.pmo.ee/mlSo0OcXQDsXnqtnnCD9S1kr5Ho=/40x40/smart/nginx/o/2020/02/04/12914410t1h6fe1.png, //f8.pmo.ee/flIl66KWcRtuemGFpgVg67a1QRc=/80x80/smart/nginx/o/2020/02/04/12914410t1h6fe1.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Saarte Hääl</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/rkMs46fJUgmHB5V25QWt1f1p7PE=/1370x820/smart/nginx/o/2021/08/30/14035088t1h0ea1.jpg"><figure-fullscreen eager :image-id="14035088" image-url="//f12.pmo.ee/8_DS1Zf5I0FzX9CQJ_Fsrazl_Qw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/08/30/14035088t1h0ea1.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14035088)" src="//f12.pmo.ee/rkMs46fJUgmHB5V25QWt1f1p7PE=/1370x820/smart/nginx/o/2021/08/30/14035088t1h0ea1.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Innokenti Hiet <span class="figure__caption--name">FOTO: Erakogu</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Isa ülempreester Innokenti Hiet sündis Pärsama vallas Mätja külas, 1941 lõpetas ta Karja algkooli. 1944. a mobiliseeriti ta Saksa sõjaväkke, kust Hiet põgenes, 1944–1946 oli ta sõjavang Novgorodi oblastis. 1946 töötas Balti merelaevastiku ehitustrustis Paldiskis, puusepa ja transporttöölisena Tallinnas.</p></div></div><cookie-paywall article-id="7326596"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-vwkxjmooae" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-icx3dfwaoh" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ldge5jzsqr" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Innokenti Hiet õppis Leningradi Vaimulikus Seminaris 1953–1957, töötas Kingissepa (Kuressaare) riigipangas valvurina ja autoremondi töölisena 1976–1992. 1992 oli kiriku ajakirja Usk ja Elu korrespondent. Enne vaimulikuks saamist abiellus ta oma äravalitud mõrsja Adeelega, kellega koos sai kaks poega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Isa Innokenti pühitseti Tallinna piiskopi Joanni poolt diakoniks 12.09. ja preestriks 14.09.1957, ülempreester oli aastast 1969. Teenis Mustjala Prohvet Eelija koguduses alates 14.09.1957, hooldas samal ajal Lümanda Issandamuutmise ja Piila peaingel Miikaeli kogudust. 10.03.1961 asus teenima Leisi püha Olga kogudust, 1968–1.11.1970 hooldas Emmaste Jumalaema sündimise kogudust Hiiumaal, alates 17.08.1971 hooldas Pärsama püha Innokenti kogudust (kodukirik, mille pühaku järgi sai ta ka oma nime). Alates 1998 hooldas Ööriku püha Kolmainu kogudust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Erru läks teenekas vaimulik 14.02.2010 83-aastasena.</p></div><div class="article-body__item article-body__item--htmlElement"><p>EAÕK vanimat vaimulikku iseloomustasid lihtsus, töökus, saarlaslik huumorimeel, hea kuulamisoskus ja ülihea mälu, ta tundis mitmeid keeli. Oli nii haridus kui haritus. Lapsepõlv ja noorus olid rasked, see andis oskuse ka teisi mõista ja abistada. Kui vaja, remontis kirikuid, näidates tegudega oma armastust pühakoja vastu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõrges eas hoolitses isa Innokenti veel selle eest, et kirikud oleksid korras ja teenimisvalmis. Alati käis ta meelsasti abiks teistel vaimulikel, eriti koguduste nimepäevadel, jättes kõrvale kõik erimeelsused ja lahkhelid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui vaja, läks ta kirikusse varem kohale, küttis enne teenistust ahjud ära, koristas ruumi, et inimestel oleks pühakotta mugav tulla. Oli alati vastutulelik ja mõistev.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Puhka rahus, armas ametivend, kodukalmistul oma pere juures. Igavene mälestus!</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Isa Andreas perega</em></p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="wsj-article-bottom"><div class="wsj-article-bottom--content flex flex--justify-content-space-between"><img alt="Wsj" src="/v5/img/article-branding/wsj/wsj-logo.svg" width="349px"> <a href="https://www.postimees.ee/pro/" rel="noopener" target="_blank" class="button button--wsj">OSALE</a></div><div class="wsj-article-bottom--footer"><a href="https://www.postimees.ee/pro/" rel="noopener" target="_blank">Postimees Pro tellijatele aasta majanduskonverents tasuta</a></div></div><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/7326596/innokenti-hiet-14-09-1926-26-08-2021%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7326596" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Innokenti%20Hiet%20(14.09.1926%20%E2%80%93%2026.08.2021)&url=https://saartehaal.postimees.ee/7326596/innokenti-hiet-14-09-1926-26-08-2021%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7326596"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://saartehaal.postimees.ee/7326596/innokenti-hiet-14-09-1926-26-08-2021%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7326596&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://saartehaal.postimees.ee/7326596/innokenti-hiet-14-09-1926-26-08-2021"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Innokenti%20Hiet%20(14.09.1926%20%E2%80%93%2026.08.2021)&url=https://saartehaal.postimees.ee/7326596/innokenti-hiet-14-09-1926-26-08-2021%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7326596"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://saartehaal.postimees.ee/7326596/innokenti-hiet-14-09-1926-26-08-2021/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u49dcj4l4e" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7326596" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7326596" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-j9ttg8g8b6" data-sizes="[[1000, 50]]"></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005da4;"><a href="https://saartehaal.postimees.ee/section/4787">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-31T00:25:00+03:00"><meta itemprop="dateModified" content="2021-08-30T18:08:20+03:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7326630/maamargi-loomine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ml0VbsIbc-2bpVrjvPtcZvX8Ejw=/1000x435/smart/nginx/o/2021/08/30/14035671t1hba92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ml0VbsIbc-2bpVrjvPtcZvX8Ejw=/1000x435/smart/nginx/o/2021/08/30/14035671t1hba92.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/7326630/maamargi-loomine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">JUHTKIRI &#10217; </span>Maamärgi loomine </span></a><a href="https://saartehaal.postimees.ee/7326630/maamargi-loomine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-31T00:24:00+03:00"><meta itemprop="dateModified" content="2021-08-30T18:49:01+03:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7326594/leisi-osavallakogu-tomba-karjaari-erastamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h720hOs9WWsL6ZHqvE6gp3C7h2A=/324x222/smart/nginx/o/2021/08/30/14035084t1ha1f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/h720hOs9WWsL6ZHqvE6gp3C7h2A=/324x222/smart/nginx/o/2021/08/30/14035084t1ha1f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/7326594/leisi-osavallakogu-tomba-karjaari-erastamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leisi osavallakogu Tomba karjääri erastamisest </span></a><a href="https://saartehaal.postimees.ee/7326594/leisi-osavallakogu-tomba-karjaari-erastamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-31T00:23:00+03:00"><meta itemprop="dateModified" content="2021-08-30T18:00:04+03:00"><meta itemprop="author" content="Paavo Kuuseok"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7326552/muudame-koolihariduse-uuesti-11-aastaseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xC6gU4Z4LPH-0u6uxqOv3EUzNHU=/324x222/smart/nginx/o/2021/08/30/14034498t1ha756.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xC6gU4Z4LPH-0u6uxqOv3EUzNHU=/324x222/smart/nginx/o/2021/08/30/14034498t1ha756.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/7326552/muudame-koolihariduse-uuesti-11-aastaseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muudame koolihariduse uuesti 11-aastaseks! </span></a><a href="https://saartehaal.postimees.ee/7326552/muudame-koolihariduse-uuesti-11-aastaseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-31T00:22:00+03:00"><meta itemprop="dateModified" content="2021-08-30T18:00:50+03:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7326596/innokenti-hiet-14-09-1926-26-08-2021" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lU1hnCaPoF27GUDPj5iAbd6zYSw=/324x222/smart/nginx/o/2021/08/30/14035088t1h0ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lU1hnCaPoF27GUDPj5iAbd6zYSw=/324x222/smart/nginx/o/2021/08/30/14035088t1h0ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/7326596/innokenti-hiet-14-09-1926-26-08-2021" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">MÄLESTAME &#10217; </span>Innokenti Hiet (14.09.1926 – 26.08.2021) </span></a><a href="https://saartehaal.postimees.ee/7326596/innokenti-hiet-14-09-1926-26-08-2021" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6pfygduqyx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-28T00:27:00+03:00"><meta itemprop="dateModified" content="2021-08-27T19:03:34+03:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7324919/midagi-ilusat-midagi-koledat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TZKoB_RC9-ddQdVS1217Seta4gc=/1000x435/filters:focal(1099x1579:2514x1939)/nginx/o/2021/08/27/14023512t1h646f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TZKoB_RC9-ddQdVS1217Seta4gc=/1000x435/filters:focal(1099x1579:2514x1939)/nginx/o/2021/08/27/14023512t1h646f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/7324919/midagi-ilusat-midagi-koledat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">JUHTKIRI &#10217; </span>Midagi ilusat, midagi koledat </span></a><a href="https://saartehaal.postimees.ee/7324919/midagi-ilusat-midagi-koledat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-28T00:24:00+03:00"><meta itemprop="dateModified" content="2021-08-27T18:51:07+03:00"><meta itemprop="author" content="Neeme Korv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7324909/vabaduse-maara-tunned-presidendist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UHxWsSV661aDHjbYUSoFgJKB2qU=/335x190/filters:focal(684x2039:786x2157)/nginx/o/2021/08/27/14023497t1he67e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UHxWsSV661aDHjbYUSoFgJKB2qU=/335x190/filters:focal(684x2039:786x2157)/nginx/o/2021/08/27/14023497t1he67e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/7324909/vabaduse-maara-tunned-presidendist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabaduse määra tunned presidendist </span></a><a href="https://saartehaal.postimees.ee/7324909/vabaduse-maara-tunned-presidendist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-28T00:22:00+03:00"><meta itemprop="dateModified" content="2021-08-27T18:56:28+03:00"><meta itemprop="author" content="Eili Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7324912/saaremaa-publikust-paremat-pole-kuskil-maal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_NrgbLs0Aw-FhXDRLcd5BT0Y5e4=/335x190/filters:focal(667x644:673x879)/nginx/o/2021/08/27/14023505t1h573e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_NrgbLs0Aw-FhXDRLcd5BT0Y5e4=/335x190/filters:focal(667x644:673x879)/nginx/o/2021/08/27/14023505t1h573e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/7324912/saaremaa-publikust-paremat-pole-kuskil-maal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa publikust paremat pole kuskil maal! </span></a><a href="https://saartehaal.postimees.ee/7324912/saaremaa-publikust-paremat-pole-kuskil-maal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-28T00:17:00+03:00"><meta itemprop="dateModified" content="2021-08-27T18:59:04+03:00"><meta itemprop="author" content="Irena Tarvis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7324915/lopetaks-nie-riiud-ja-raaklemised-aa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jtev_W_UU_t-sNHnGS7dSeAd5tI=/685x410/smart/nginx/o/2015/10/28/12080763t1h253c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jtev_W_UU_t-sNHnGS7dSeAd5tI=/685x410/smart/nginx/o/2015/10/28/12080763t1h253c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/7324915/lopetaks-nie-riiud-ja-raaklemised-aa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">MUHU UUDISSED &#10217; </span>Lõpetaks nie riiud ja raaklemised ää </span></a><a href="https://saartehaal.postimees.ee/7324915/lopetaks-nie-riiud-ja-raaklemised-aa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-26T00:25:00+03:00"><meta itemprop="dateModified" content="2021-08-25T18:50:42+03:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7323218/ring-tais" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RbnQroHo_73iqJi2G-A4DNjFoMI=/335x190/smart/nginx/o/2021/08/22/14011734t1h6454.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RbnQroHo_73iqJi2G-A4DNjFoMI=/335x190/smart/nginx/o/2021/08/22/14011734t1h6454.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/7323218/ring-tais" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">JUHTKIRI &#10217; </span>Ring täis </span></a><a href="https://saartehaal.postimees.ee/7323218/ring-tais" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-26T00:22:00+03:00"><meta itemprop="dateModified" content="2021-08-25T18:39:17+03:00"><meta itemprop="author" content="Eimar Rahumaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7323203/ouduste-summeetria-ehk-talibani-triumf-afganistanis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2igp2jmBFNnV3yeVgTFRhHVPw4M=/335x190/smart/nginx/o/2021/04/27/13750228t1h8ff0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2igp2jmBFNnV3yeVgTFRhHVPw4M=/335x190/smart/nginx/o/2021/04/27/13750228t1h8ff0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/7323203/ouduste-summeetria-ehk-talibani-triumf-afganistanis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õuduste sümmeetria ehk Talibani triumf Afganistanis </span></a><a href="https://saartehaal.postimees.ee/7323203/ouduste-summeetria-ehk-talibani-triumf-afganistanis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-26T00:20:00+03:00"><meta itemprop="dateModified" content="2021-08-25T18:43:30+03:00"><meta itemprop="author" content="Saaremaa Lasterikaste Perede Ühendus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7323206/ligi-3300-koolitarvet-lasterikastele-peredele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FfZtxoLCYGGd1mQW0UI4fSBZIFQ=/685x410/filters:focal(1789x532:2077x658)/nginx/o/2021/08/25/14018676t1hcbb6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FfZtxoLCYGGd1mQW0UI4fSBZIFQ=/685x410/filters:focal(1789x532:2077x658)/nginx/o/2021/08/25/14018676t1hcbb6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4787" class="list-article__section-label slab">Arvamus</a></div><a href="https://saartehaal.postimees.ee/7323206/ligi-3300-koolitarvet-lasterikastele-peredele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">TÄNUAVALDUS &#10217; </span>Ligi 3300 koolitarvet lasterikastele peredele </span></a><a href="https://saartehaal.postimees.ee/7323206/ligi-3300-koolitarvet-lasterikastele-peredele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-86bx4wooaa" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-u96tv30oan" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wzq6zt32hq" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetus: 45 30 205,<br><a href="mailto:uudis@saartehaal.ee" class="section-font-color">uudis@saartehaal.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 45 30 200,<br><a href="mailto:saartehaal@saartehaal.ee" class="section-font-color">saartehaal@saartehaal.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@saartehaal.ee" class="section-font-color">reklaam@saartehaal.ee</a></p><div class="spacer"></div><p>Tel: 45 24 443</p><div class="spacer"></div><p>Printreklaam: 45 24 443</p><div class="spacer"></div><p>Kuulutused: 45 30 200,<br><a href="mailto:kuulutused@saartehaal.ee" class="section-font-color">kuulutused@saartehaal.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/saartehaal" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/saartehaal/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://saartehaal.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://saartehaal.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="http://kadi.ee/reklaam/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-48553a26c28b5adea883.js" async></script></body></html>