<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005da4"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/sJZoaVko2VHD8l8f2-5KlT4BrLc=/16x16/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/s0uKs4l5cN2mTb6LN-cTtZs27Gc=/32x32/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ow01dkuyzL09Q9sA6-GqRK1Ed5o=/192x192/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/4pNZcnpik0n-SYTQSelD-1yUwWM=/256x256/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/2S08TE64y5WQL7jUYz4wMvjw9kQ=/180x180/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/PZwMTuBJ_3g7baWmZHitQSPOuDM=/1200x630/smart/nginx/o/2021/12/30/14286790t1ha837.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/PZwMTuBJ_3g7baWmZHitQSPOuDM=/1200x630/smart/nginx/o/2021/12/30/14286790t1ha837.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ÜLESKUTSE &amp;#10217; Reedest pühapäevani toimub üle Eesti suur aialinnuvaatlus"><meta property="twitter:title" content="ÜLESKUTSE &amp;#10217; Reedest pühapäevani toimub üle Eesti suur aialinnuvaatlus"><meta property="og:url" content="https://saartehaal.postimees.ee/7440881/reedest-puhapaevani-toimub-ule-eesti-suur-aialinnuvaatlus"><meta property="twitter:url" content="https://saartehaal.postimees.ee/7440881/reedest-puhapaevani-toimub-ule-eesti-suur-aialinnuvaatlus"><meta property="og:site_name" content="Saarte Hääl"><meta property="og:description" content="Eesti Ornitoloogiaühing kutsub igas vanuses huvilisi reedest pühapäevani vaatlema ühe tunni jooksul oma koduaias askeldavaid linde ja vaatlustulemustest ühingule teada andma."><meta property="twitter:description" content="Eesti Ornitoloogiaühing kutsub igas vanuses huvilisi reedest pühapäevani vaatlema ühe tunni jooksul oma koduaias askeldavaid linde ja vaatlustulemustest ühingule teada andma."><meta property="og:type" content="article"><meta property="article:section" content="Eesti"><meta property="article:tag" content="üleskutse"><meta property="article:tag" content="eesti ornitoloogiaühing"><meta property="article:tag" content="aialinnuvaatlus"><meta property="article:tag" content="talvine aialinnuvaatlus"><meta name="article:published_time" content="2022-01-28T12:47:00+02:00"><meta name="article:modified_time" content="2022-01-28T11:50:11+02:00"><meta name="description" content="Eesti Ornitoloogiaühing kutsub igas vanuses huvilisi reedest pühapäevani vaatlema ühe tunni jooksul oma koduaias askeldavaid linde ja vaatlustulemustest ühingule teada andma."><meta name="keywords" content="üleskutse, eesti ornitoloogiaühing, aialinnuvaatlus, talvine aialinnuvaatlus"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://saartehaal.postimees.ee/7440881/reedest-puhapaevani-toimub-ule-eesti-suur-aialinnuvaatlus"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://saartehaal.postimees.ee/rss"><title>ÜLESKUTSE &#10217; Reedest pühapäevani toimub üle Eesti suur aialinnuvaatlus - Eesti - Saarte Hääl</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-6fab09b558eb1c0ba0dd.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005da4;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005da4;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005da4;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005da4;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }

  .list-article__feed-label {
    background-color: #005da4;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 93, 164, 0.10);
  }

  .section-color-fill {
    fill: #005da4;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #005da4 0%, rgb(-40, 53, 124) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 53, 124);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Saarte Hääl';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed
      const breadcrumb = "saarte-haal/eesti".toLowerCase().replace(/[^0-9a-z\/]/g, '').replace("/", ":");
      
        const pageType = "article";
        const datePublished = "2022-01-28T12:47:00+02:00";
        const content = {
          type: 'article',
          contentId: 7440881,
          accessCategory: 'free access'
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "Saarte Hääl",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script></head><body class="section-4776 article-7440881"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://saartehaal.postimees.ee/search" rel="noopener">R, 28.01.2022</a><weather-block default-location="Kuresaare" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="naine.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://saartehaal.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kadi.ee/reklaam/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 264;"><img width="100%" src="https://f.pmo.ee/logos/4776/132fe1a8c1aaa02982bef45eb1d76c00.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://saartehaal.postimees.ee/section/5223" target="_self" rel="noopener" class="menu-item menu-item--important">Digileht</a></div><div><a href="https://saartehaal.postimees.ee/section/4779" target="_self" rel="noopener" class="menu-item">Maakond</a></div><div><a href="https://saartehaal.postimees.ee/section/4787" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://saartehaal.postimees.ee/section/4781" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://saartehaal.postimees.ee/section/4785" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://saartehaal.postimees.ee/section/4784" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://saartehaal.postimees.ee/section/4790" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://saartehaal.postimees.ee/section/4791" target="_self" rel="noopener" class="menu-item">Video</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--3503"><div class="menu-items menu-items--sub"><a href="https://saartehaal.postimees.ee/section/4780" class="submenu-section section-font-color flex flex--align-items-center">Eesti</a><div><a href="http://www.kadi.ee/leinakuulutused" target="_blank" rel="noopener" class="menu-item">Leinakuulutused</a></div><div><a href="http://kadi.ee/sundmused/" target="_blank" rel="noopener" class="menu-item">Kuhu minna</a></div><div><a href="http://kadi.ee/kuulutused/" target="_blank" rel="noopener" class="menu-item">Erakuulutused</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fsaartehaal.postimees.ee%2F7440881%2Freedest-puhapaevani-toimub-ule-eesti-suur-aialinnuvaatlus" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fsaartehaal.postimees.ee%2F7440881%2Freedest-puhapaevani-toimub-ule-eesti-suur-aialinnuvaatlus">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7440881"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee">Saarte Hääl</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee/section/4780">Eesti</a></li><li class="breadcrumb-item">Reedest pühapäevani toimub üle Eesti suur aialinnuvaatlus</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/7440881/reedest-puhapaevani-toimub-ule-eesti-suur-aialinnuvaatlus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7440881" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Reedest%20p%C3%BChap%C3%A4evani%20toimub%20%C3%BCle%20Eesti%20suur%20aialinnuvaatlus&url=https://saartehaal.postimees.ee/7440881/reedest-puhapaevani-toimub-ule-eesti-suur-aialinnuvaatlus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7440881"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://saartehaal.postimees.ee/7440881/reedest-puhapaevani-toimub-ule-eesti-suur-aialinnuvaatlus%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7440881&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://saartehaal.postimees.ee/7440881/reedest-puhapaevani-toimub-ule-eesti-suur-aialinnuvaatlus"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Reedest%20p%C3%BChap%C3%A4evani%20toimub%20%C3%BCle%20Eesti%20suur%20aialinnuvaatlus&url=https://saartehaal.postimees.ee/7440881/reedest-puhapaevani-toimub-ule-eesti-suur-aialinnuvaatlus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7440881"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://saartehaal.postimees.ee/7440881/reedest-puhapaevani-toimub-ule-eesti-suur-aialinnuvaatlus/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-01-28T12:47:00+02:00">28. jaanuar 2022, 12:47</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7440881"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">ÜLESKUTSE &#10217; </span>Reedest pühapäevani toimub üle Eesti suur aialinnuvaatlus</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/71936" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/mlSo0OcXQDsXnqtnnCD9S1kr5Ho=/40x40/smart/nginx/o/2020/02/04/12914410t1h6fe1.png" srcset="//f8.pmo.ee/mlSo0OcXQDsXnqtnnCD9S1kr5Ho=/40x40/smart/nginx/o/2020/02/04/12914410t1h6fe1.png, //f8.pmo.ee/flIl66KWcRtuemGFpgVg67a1QRc=/80x80/smart/nginx/o/2020/02/04/12914410t1h6fe1.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Saarte Hääl</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/CYkFRw-sJTTckvFCqOSGeYlO2G0=/1370x820/smart/nginx/o/2021/12/30/14286790t1ha837.jpg"><figure-fullscreen eager :image-id="14286790" image-url="//f10.pmo.ee/ZcoxeJZVguO13XnlLrSlVKCj5XE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/12/30/14286790t1ha837.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14286790)" src="//f10.pmo.ee/CYkFRw-sJTTckvFCqOSGeYlO2G0=/1370x820/smart/nginx/o/2021/12/30/14286790t1ha837.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Leevikesed. <span class="figure__caption--name">FOTO: Karl Adami</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti Ornitoloogiaühing kutsub igas vanuses huvilisi reedest pühapäevani vaatlema ühe tunni jooksul oma koduaias askeldavaid linde ja vaatlustulemustest ühingule teada andma.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:652286,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7440881-reedest-puhapaevani-toimub-ule-eesti-suur-aialinnuvaatlus&quot;,&quot;headline&quot;:&quot;7440881 Reedest pühapäevani toimub üle Eesti suur aialinnuvaatlus&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2022-01-28T12:47:43+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-01-28T11:50:11+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-01-28T12:47:43+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/5363409bcbd445261942b3549a1e6161.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7440881"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-k9h2789fnb" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ij2tl1gm7o" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u6tzvmaacd" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Reedest pühapäevani, 28.–30. jaanuarini toimuval talvisel aialinnuvaatlusel osalemine on jõukohane nii lastele kui täiskasvanutele ning pakub võimalust sisukalt õues aega veeta. Koduaias või lähedal asuvas pargis tuleb vaadelda linde ühe tunni jooksul, üles märkida kõik kohatud linnuliigid ja iga liigi puhul suurim korraga nähtud isendite arv.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Oma vaatlustulemused tuleb sisestada hiljemalt 4. veebruariks elektroonilisse ankeeti lehel <a href="http://www.eoy.ee/talv" target="_blank">www.eoy.ee/talv</a> või saata tavapostiga Eesti Ornitoloogiaühingule.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Osalemine on lihtne ja jõukohane igaühele ning annab hea võimaluse ja põhjuse toidumajas kostil olevaid sulelisi paremini tundma õppida," julgustab talvise aialinnuvaatluse koordinaator <strong>Aarne Tuule </strong>kõiki kaasa lööma. "Tegu ei ole võistlusega ja tulemused on ornitoloogidele väärtuslikud igal juhul: ka siis, kui vaatleja kõiki linde ära ei tundnud, kui linde oli vähe või neid polnud üldse." </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolmeteistkümnendat korda toimuv talvine aialinnuvaatlus on Eesti populaarseim linnuvaatlusüritus ja suurim harrastusteaduse algatus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eelmisel aastal osales enam kui 3000 inimest, kes vaatlesid üle 70 000 linnu 69 liigist. Talviste aialindude vaatlemine aitab paremini tundma õppida oma kodukoha loodust ning aitab ornitoloogidel saada teavet aialindude arvukuse muutuste ja nende võimalike põhjuste kohta.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/7440881/reedest-puhapaevani-toimub-ule-eesti-suur-aialinnuvaatlus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7440881" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Reedest%20p%C3%BChap%C3%A4evani%20toimub%20%C3%BCle%20Eesti%20suur%20aialinnuvaatlus&url=https://saartehaal.postimees.ee/7440881/reedest-puhapaevani-toimub-ule-eesti-suur-aialinnuvaatlus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7440881"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://saartehaal.postimees.ee/7440881/reedest-puhapaevani-toimub-ule-eesti-suur-aialinnuvaatlus%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7440881&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://saartehaal.postimees.ee/7440881/reedest-puhapaevani-toimub-ule-eesti-suur-aialinnuvaatlus"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Reedest%20p%C3%BChap%C3%A4evani%20toimub%20%C3%BCle%20Eesti%20suur%20aialinnuvaatlus&url=https://saartehaal.postimees.ee/7440881/reedest-puhapaevani-toimub-ule-eesti-suur-aialinnuvaatlus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7440881"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://saartehaal.postimees.ee/7440881/reedest-puhapaevani-toimub-ule-eesti-suur-aialinnuvaatlus/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2vbqlakhlk" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xjlumq3kuc" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7440881" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7440881" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005da4;"><a href="https://saartehaal.postimees.ee/section/4780">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-28T12:47:00+02:00"><meta itemprop="dateModified" content="2022-01-28T11:50:11+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7440881/reedest-puhapaevani-toimub-ule-eesti-suur-aialinnuvaatlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6Gf7XHOudyW74KqGTweaBx_9Qmg=/1000x435/smart/nginx/o/2021/12/30/14286790t1ha837.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6Gf7XHOudyW74KqGTweaBx_9Qmg=/1000x435/smart/nginx/o/2021/12/30/14286790t1ha837.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4780" class="list-article__section-label slab">Eesti</a></div><a href="https://saartehaal.postimees.ee/7440881/reedest-puhapaevani-toimub-ule-eesti-suur-aialinnuvaatlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">ÜLESKUTSE &#10217; </span>Reedest pühapäevani toimub üle Eesti suur aialinnuvaatlus </span></a><a href="https://saartehaal.postimees.ee/7440881/reedest-puhapaevani-toimub-ule-eesti-suur-aialinnuvaatlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-27T13:24:57+02:00"><meta itemprop="dateModified" content="2022-01-27T13:24:57+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7440018/riigikogu-lukkas-ehituskeeluvoondi-vahendamise-eelnou-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PRyaZWNFUOKFLObhrYnx-ldy4bM=/324x222/smart/nginx/o/2022/01/26/14329540t1h7116.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PRyaZWNFUOKFLObhrYnx-ldy4bM=/324x222/smart/nginx/o/2022/01/26/14329540t1h7116.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/7440018/riigikogu-lukkas-ehituskeeluvoondi-vahendamise-eelnou-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu lükkas ehituskeeluvööndi vähendamise eelnõu tagasi </span></a><a href="https://saartehaal.postimees.ee/7440018/riigikogu-lukkas-ehituskeeluvoondi-vahendamise-eelnou-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-27T11:02:00+02:00"><meta itemprop="dateModified" content="2022-01-27T13:25:57+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7439843/valitsuse-pressikonverentsil-kallas-kiik-kersna-ja-aas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q6raXDTg3Yig6l2yKUfcgU_fmQA=/324x222/smart/nginx/o/2022/01/20/14320377t1he6f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Q6raXDTg3Yig6l2yKUfcgU_fmQA=/324x222/smart/nginx/o/2022/01/20/14320377t1he6f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a></div><a href="https://saartehaal.postimees.ee/7439843/valitsuse-pressikonverentsil-kallas-kiik-kersna-ja-aas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">JÄRELVAATAMINE &#10217; </span>Valitsuse pressikonverentsil Kallas, Kiik, Kersna ja Aas </span></a><a href="https://saartehaal.postimees.ee/7439843/valitsuse-pressikonverentsil-kallas-kiik-kersna-ja-aas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-26T14:36:00+02:00"><meta itemprop="dateModified" content="2022-01-26T14:39:58+02:00"><meta itemprop="author" content="Andres Sepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7439188/testimisega-oleme-sattunud-piirangute-loksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/A_5uE8jOCG04YXhMWWkUB5iCZb4=/324x222/smart/nginx/o/2022/01/24/14326689t1h272c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/A_5uE8jOCG04YXhMWWkUB5iCZb4=/324x222/smart/nginx/o/2022/01/24/14326689t1h272c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a></div><a href="https://saartehaal.postimees.ee/7439188/testimisega-oleme-sattunud-piirangute-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">TANEL KIIK &#10217; </span>Testimisega oleme sattunud piirangute lõksu</span><div class="list-article__additional-headline">Perearstid ägavad koroonabürokraatia ja infopäringute koorma all</div></a><a href="https://saartehaal.postimees.ee/7439188/testimisega-oleme-sattunud-piirangute-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nwuciz6fxs" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-26T12:14:00+02:00"><meta itemprop="dateModified" content="2022-01-26T12:36:14+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7439029/saaremaa-uued-rohelised-ettevotlusideed-saavad-mentoritelt-tuge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gxxzB-g5n2Zsyxp86RYPE3g-QxM=/1000x435/smart/nginx/o/2019/11/15/12743546t1h305a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gxxzB-g5n2Zsyxp86RYPE3g-QxM=/1000x435/smart/nginx/o/2019/11/15/12743546t1h305a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4781" class="list-article__section-label slab">Majandus</a></div><a href="https://saartehaal.postimees.ee/7439029/saaremaa-uued-rohelised-ettevotlusideed-saavad-mentoritelt-tuge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa uued rohelised ettevõtlusideed saavad mentoritelt tuge</span><div class="list-article__additional-headline">Avaüritus koos häkatoniga 18. veebruaril</div></a><a href="https://saartehaal.postimees.ee/7439029/saaremaa-uued-rohelised-ettevotlusideed-saavad-mentoritelt-tuge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-26T11:26:00+02:00"><meta itemprop="dateModified" content="2022-01-26T13:51:50+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7438981/pressikonverentsil-kiik-sirp-ja-joller" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_23OeZi1LTOFwF2nSNiqHLfct0o=/335x190/smart/nginx/o/2021/10/04/14114687t1hf981.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_23OeZi1LTOFwF2nSNiqHLfct0o=/335x190/smart/nginx/o/2021/10/04/14114687t1hf981.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a></div><a href="https://saartehaal.postimees.ee/7438981/pressikonverentsil-kiik-sirp-ja-joller" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">JÄRELVAATAMINE &#10217; </span>Pressikonverentsil Kiik, Sirp ja Joller</span><div class="list-article__additional-headline">Omikrontüve levikust</div></a><a href="https://saartehaal.postimees.ee/7438981/pressikonverentsil-kiik-sirp-ja-joller" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-25T12:33:24+02:00"><meta itemprop="dateModified" content="2022-01-25T13:16:18+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7438153/ranna-ehituskeeluvoond-on-ebaproportsionaalne-omandipiirang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UznYCYQ-UOKyGpsEqVD84PJUJs0=/335x190/smart/nginx/o/2021/08/03/13966408t1h2eea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UznYCYQ-UOKyGpsEqVD84PJUJs0=/335x190/smart/nginx/o/2021/08/03/13966408t1h2eea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a></div><a href="https://saartehaal.postimees.ee/7438153/ranna-ehituskeeluvoond-on-ebaproportsionaalne-omandipiirang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">OMANIKUD &#10217; </span>Ranna ehituskeeluvöönd on ebaproportsionaalne omandipiirang <span onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/7438153/ranna-ehituskeeluvoond-on-ebaproportsionaalne-omandipiirang/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://saartehaal.postimees.ee/7438153/ranna-ehituskeeluvoond-on-ebaproportsionaalne-omandipiirang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-25T11:41:00+02:00"><meta itemprop="dateModified" content="2022-01-25T11:42:28+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7438087/leht-vee-aarde-ehitamise-eelnou-on-kinnisvaraarimeeste-huvides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/44kZNZT2M0irAeAq-TB0O_grO6I=/685x410/smart/nginx/o/2021/09/15/14071269t1h5f65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/44kZNZT2M0irAeAq-TB0O_grO6I=/685x410/smart/nginx/o/2021/09/15/14071269t1h5f65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a></div><a href="https://saartehaal.postimees.ee/7438087/leht-vee-aarde-ehitamise-eelnou-on-kinnisvaraarimeeste-huvides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leht: vee äärde ehitamise eelnõu on kinnisvaraärimeeste huvides</span><div class="list-article__additional-headline">Lisatud küsitlus</div></a><a href="https://saartehaal.postimees.ee/7438087/leht-vee-aarde-ehitamise-eelnou-on-kinnisvaraarimeeste-huvides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-20T21:44:00+02:00"><meta itemprop="dateModified" content="2022-01-20T21:59:46+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7434786/vaga-tugev-tuul-voib-saartel-tormimurdu-ja-elektrikatkestusi-pohjustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SvnAoczVeI-HXg2paTWH9-HuIX4=/335x190/smart/nginx/o/2016/11/06/6041721t1hef56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SvnAoczVeI-HXg2paTWH9-HuIX4=/335x190/smart/nginx/o/2016/11/06/6041721t1hef56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a></div><a href="https://saartehaal.postimees.ee/7434786/vaga-tugev-tuul-voib-saartel-tormimurdu-ja-elektrikatkestusi-pohjustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väga tugev tuul võib saartel tormimurdu ja elektrikatkestusi põhjustada</span><div class="list-article__additional-headline">Teedel on libeduseoht!</div></a><a href="https://saartehaal.postimees.ee/7434786/vaga-tugev-tuul-voib-saartel-tormimurdu-ja-elektrikatkestusi-pohjustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-20T17:44:53+02:00"><meta itemprop="dateModified" content="2022-01-20T17:44:52+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7434931/koolilaste-karantiini-saab-lopetada-negatiivse-antigeeni-kiirtestiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_Sig_NohfqcfxkYBiRqGe2yGN0Y=/335x190/smart/nginx/o/2022/01/20/14318933t1ha8f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_Sig_NohfqcfxkYBiRqGe2yGN0Y=/335x190/smart/nginx/o/2022/01/20/14318933t1ha8f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a></div><a href="https://saartehaal.postimees.ee/7434931/koolilaste-karantiini-saab-lopetada-negatiivse-antigeeni-kiirtestiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koolilaste karantiini saab lõpetada negatiivse antigeeni kiirtestiga </span></a><a href="https://saartehaal.postimees.ee/7434931/koolilaste-karantiini-saab-lopetada-negatiivse-antigeeni-kiirtestiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-19T11:17:00+02:00"><meta itemprop="dateModified" content="2022-01-19T14:03:17+02:00"><meta itemprop="author" content="Andres Sepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/7433556/ametnikud-raagivad-omikroni-levikust-koroonapassidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JIYylDTMWLsRN_GSNLHYawHHiCo=/685x410/filters:focal(197x98:1739x1151)/nginx/o/2021/04/06/13714915t1haf64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JIYylDTMWLsRN_GSNLHYawHHiCo=/685x410/filters:focal(197x98:1739x1151)/nginx/o/2021/04/06/13714915t1haf64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4780" class="list-article__section-label slab">Eesti</a></div><a href="https://saartehaal.postimees.ee/7433556/ametnikud-raagivad-omikroni-levikust-koroonapassidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">JÄRELVAATAMINE &#10217; </span>Ametnikud räägivad omikroni levikust, koroonapassidest </span></a><a href="https://saartehaal.postimees.ee/7433556/ametnikud-raagivad-omikroni-levikust-koroonapassidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-q1ah267fav" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-i21mi1h8y8" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-98mjpt0w7k" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetus: 45 30 205,<br><a href="mailto:uudis@saartehaal.ee" class="section-font-color">uudis@saartehaal.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 45 30 200,<br><a href="mailto:saartehaal@saartehaal.ee" class="section-font-color">saartehaal@saartehaal.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@saartehaal.ee" class="section-font-color">reklaam@saartehaal.ee</a></p><div class="spacer"></div><p>Tel: 45 24 443</p><div class="spacer"></div><p>Printreklaam: 45 24 443</p><div class="spacer"></div><p>Kuulutused: 45 30 200,<br><a href="mailto:kuulutused@saartehaal.ee" class="section-font-color">kuulutused@saartehaal.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/saartehaal" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/saartehaal/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://saartehaal.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://saartehaal.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="http://kadi.ee/reklaam/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-6d8d4717ad84ca118f6a.js" async></script></body></html>