<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004B85"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/2S08TE64y5WQL7jUYz4wMvjw9kQ=/180x180/https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/gS2pZqWdbSpIKWa94qUOEXsM9Ps=/1200x630/filters:focal(609x550:3600x1875)/nginx/o/2022/03/10/14419617t1h5431.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/gS2pZqWdbSpIKWa94qUOEXsM9Ps=/1200x630/filters:focal(609x550:3600x1875)/nginx/o/2022/03/10/14419617t1h5431.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Reisiparvlaev Piret naasis Virtsu-Kuivastu liinile"><meta property="twitter:title" content="Reisiparvlaev Piret naasis Virtsu-Kuivastu liinile"><meta property="og:url" content="https://saartehaal.postimees.ee/7481055/reisiparvlaev-piret-naasis-virtsu-kuivastu-liinile"><meta property="twitter:url" content="https://saartehaal.postimees.ee/7481055/reisiparvlaev-piret-naasis-virtsu-kuivastu-liinile"><meta property="og:site_name" content="Maakond"><meta property="og:description" content="Märtsi keskel plaanilises dokihoolduses olnud reisiparvlaev Piret naasis pühapäeval Virtsu-Kuivastu liinile."><meta property="twitter:description" content="Märtsi keskel plaanilises dokihoolduses olnud reisiparvlaev Piret naasis pühapäeval Virtsu-Kuivastu liinile."><meta property="og:type" content="article"><meta property="article:section" content="Maakond"><meta property="article:tag" content="regula"><meta property="article:tag" content="virtsu-kuivastu"><meta property="article:tag" content="Piret"><meta name="article:published_time" content="2022-03-20T09:27:19+02:00"><meta name="article:modified_time" content="2022-03-20T09:27:19+02:00"><meta name="description" content="Märtsi keskel plaanilises dokihoolduses olnud reisiparvlaev Piret naasis pühapäeval Virtsu-Kuivastu liinile."><meta name="keywords" content="regula, virtsu-kuivastu, Piret"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://saartehaal.postimees.ee/7481055/reisiparvlaev-piret-naasis-virtsu-kuivastu-liinile"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://saartehaal.postimees.ee/rss"><title>Reisiparvlaev Piret naasis Virtsu-Kuivastu liinile - Maakond - Saarte Hääl</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-f6535aede4a2f42b1a60.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #004B85;
    --section-color-rgb: #004B85;
    --section-secondary-color: #005DA4;
    --section-secondary-color-rgb: #005DA4;
    --section-tertiary-color: #E5F4FF;
    --section-tertiary-color-rgb: #E5F4FF;
    --section-quaternary-color: #004B85;
    --section-quaternary-color-rgb: #004B85;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #004B85;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 35, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 35, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'BNS';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4776 subsection-4779 article-7481055"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><span>P, 20.03.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://saartehaal.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="http://kadi.ee/reklaam/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><a href="https://saartehaal.postimees.ee" class="header-logo header-logo--large" style="--width: 232.25806451612902px; --height: 36px"><img src="https://f.pmo.ee/logos/4776/fcaeca5a75dd6b5f2df4b7806563a49a.svg" height="100%" alt="Saarte Hääl"></a><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://saartehaal.postimees.ee/section/4779" target="_self" rel="noopener" class="menu-item">Maakond</a></div><div class="menu-item--container"><a href="https://saartehaal.postimees.ee/section/4787" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://saartehaal.postimees.ee/section/4781" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://saartehaal.postimees.ee/section/4785" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://saartehaal.postimees.ee/section/4784" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://saartehaal.postimees.ee/section/4790" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div class="menu-item--container"><a href="https://saartehaal.postimees.ee/section/4791" target="_self" rel="noopener" class="menu-item">Video</a></div><div class="menu-item--container"><a href="https://saartehaal.postimees.ee/section/5223" target="_self" rel="noopener" class="menu-item menu-item--important">Digileht</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://saartehaal.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="http://www.kadi.ee/leinakuulutused" target="_blank" rel="noopener" class="menu-item">Leinakuulutused</a></div><div class="menu-item--container"><a href="http://kadi.ee/sundmused/" target="_blank" rel="noopener" class="menu-item">Kuhu minna</a></div><div class="menu-item--container"><a href="http://kadi.ee/kuulutused/" target="_blank" rel="noopener" class="menu-item">Erakuulutused</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="root"><div class="section-branding-container"><a href="https://secure.postimees.ee/subscribe/variants?product_id=126" class="section-branding-bg section-branding-bg--saarte-haal"><div class="section-branding"><img src="/v6/img/section-branding/saarte-haal-desktop.svg" alt=""></div></a></div></div><div class="space--l"></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article" data-article-id="7481055"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://saartehaal.postimees.ee">Saarte Hääl</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://saartehaal.postimees.ee/section/4779">Maakond</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Reisiparvlaev Piret naasis Virtsu-Kuivastu liinile</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/55264"><img alt="BNS" src="//f11.pmo.ee/V_O0k99zy4XT9tg--FQQ9P2QkT8=/112x112/smart/nginx/o/2017/02/09/6323455t1h0c72.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/55264" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">BNS</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-20T09:27:19+02:00">20. märts 2022, 9:27</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Reisiparvlaev Piret naasis Virtsu-Kuivastu liinile</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/7481055/reisiparvlaev-piret-naasis-virtsu-kuivastu-liinile%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481055" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://saartehaal.postimees.ee/7481055/reisiparvlaev-piret-naasis-virtsu-kuivastu-liinile%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7481055&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://saartehaal.postimees.ee/7481055/reisiparvlaev-piret-naasis-virtsu-kuivastu-liinile"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Reisiparvlaev%20Piret%20naasis%20Virtsu-Kuivastu%20liinile&url=https://saartehaal.postimees.ee/7481055/reisiparvlaev-piret-naasis-virtsu-kuivastu-liinile%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481055"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Reisiparvlaev%20Piret%20naasis%20Virtsu-Kuivastu%20liinile&url=https://saartehaal.postimees.ee/7481055/reisiparvlaev-piret-naasis-virtsu-kuivastu-liinile%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481055"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://saartehaal.postimees.ee/7481055/reisiparvlaev-piret-naasis-virtsu-kuivastu-liinile/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7481055"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/DrPEq78JqVKeeYJ487BBrT6XxeQ=/1536x0/filters:focal(609x550:3600x1875)/nginx/o/2022/03/10/14419617t1h5431.jpg"><figure-fullscreen eager :image-id="14419617" image-url="//f11.pmo.ee/d-4PmBSpywvAmh702ZQUqIni4w0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/10/14419617t1h5431.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14419617)" src="//f11.pmo.ee/DrPEq78JqVKeeYJ487BBrT6XxeQ=/1536x0/filters:focal(609x550:3600x1875)/nginx/o/2022/03/10/14419617t1h5431.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Parvlaev Piret Kuivastu sadamas"></div><figcaption class="figure__caption"><span class="figure__caption--title">Parvlaev Piret Kuivastu sadamas</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Maanus Masing / Saarte Hääl</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Märtsi keskel plaanilises dokihoolduses olnud reisiparvlaev Piret naasis pühapäeval Virtsu-Kuivastu liinile.</p></div></div><cookie-paywall article-id="7481055"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-20T19:10:27+02:00"><meta itemprop="dateModified" content="2022-03-20T19:10:26+02:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://saartehaal.postimees.ee/7481330/saaremaa-vorgunaised-joudsid-i-liiga-poolfinaali" itemprop="url"><div class="top-article__section">Sport</div><div class="top-article__headline">Saaremaa võrgunaised jõudsid I liiga poolfinaali</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-20T19:00:14+02:00"><meta itemprop="dateModified" content="2022-03-20T19:00:14+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://saartehaal.postimees.ee/7481322/vastu-hommikut-voib-harmatis-teed-libedaks-muuta" itemprop="url"><div class="top-article__section">Maakond</div><div class="top-article__headline">Vastu hommikut võib härmatis teed libedaks muuta</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-20T15:18:48+02:00"><meta itemprop="dateModified" content="2022-03-20T15:18:48+02:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://saartehaal.postimees.ee/7481221/kuressaares-alustavad-tasuta-juhendatud-jalutusgrupid" itemprop="url"><div class="top-article__section">Maakond</div><div class="top-article__headline">Kuressaares alustavad tasuta juhendatud jalutusgrupid</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-20T15:13:48+02:00"><meta itemprop="dateModified" content="2022-03-20T15:13:48+02:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://saartehaal.postimees.ee/7481219/tana-tahistatakse-rahvusvahelist-onnepaeva" itemprop="url"><div class="top-article__section">Eesti</div><div class="top-article__headline">Täna tähistatakse rahvusvahelist õnnepäeva</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-20T12:37:00+02:00"><meta itemprop="dateModified" content="2022-03-20T14:03:32+02:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://saartehaal.postimees.ee/7481153/algavaks-nadalaks-jagub-nii-sooja-kui-lortsi" itemprop="url"><div class="top-article__section">Maakond</div><div class="top-article__headline">Algavaks nädalaks jagub nii sooja kui lörtsi</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-20T10:31:00+02:00"><meta itemprop="dateModified" content="2022-03-20T10:03:09+02:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://saartehaal.postimees.ee/7481080/traktorite-ulevaatus-pole-veel-hoogu-sisse-saanud" itemprop="url"><div class="top-article__section">Maakond</div><div class="top-article__headline">Traktorite ülevaatus pole veel hoogu sisse saanud</div><div class="top-article__additional-headline">Kliki ja kuula Kadi raadio saadet!</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nebylsc1uy" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7481330,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T19:09:53+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-20T19:10:26+02:00&quot;,&quot;slug&quot;:&quot;saaremaa-vorgunaised-joudsid-i-liiga-poolfinaali&quot;,&quot;datePublished&quot;:&quot;2022-03-20T19:10:27+02:00&quot;,&quot;headline&quot;:&quot;Saaremaa võrgunaised jõudsid I liiga poolfinaali&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-20T19:10:26+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:114,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;VÄGEV&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14436780,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Saaremaa Võrkpalli Liit fb&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/9NntM3qhnXFG4b37506vzk5ZF2s=/50x50/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/SvJPRKUuYscqbplpAyez9zh_5Gk=/155x155/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/eeCceeVSObOHVoR3R7YXFX_qje0=/650x650/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/_1KBRoegWcA-fxvWXsWitwSaD9M=/1080x1080/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/oDQuP036OssR1hzB7OLqFwwBGkg=/270x480/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/vV6fRX4y10aZx_F2rUNWgL_U-Ec=/540x960/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/nrh5ju60Pjwq3Y1bOPwRtIdmcPM=/1080x1920/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/0up_92oHSeLrVhGmSnvso_xgrvw=/1080x0/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/pzlHvN9ROs4O-R0eHqbxkvuXs_0=/0x50/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/Uso6g0PVyD_rmqzA9QlBpn3NBjE=/0x155/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/FLbIKDSVaBxBC3L0VSn7ynQDeiM=/480x270/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/vziXlCR_1cYoZudDRhB28tUN3tU=/960x540/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/JQJA1ERE_GIb6RaNX4kbOuG_dIo=/1920x1080/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/xJ2DrTJzx85VTukICj8dwWTHKeU=/0x60/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/_RNYqs_CDpBiPgo_IKgOnhrTdqY=/140x93/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/qKJn0PTNuWJTAKScu3svVDszMPQ=/538x422/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:124,&quot;topLeftY&quot;:177,&quot;bottomRightX&quot;:1883,&quot;bottomRightY&quot;:1145}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Saaremaa võrkpallinaised tegid tänases mängus puhta töö ja alistasid taaskord 3:0 (19; 20; 20) Kastre valla naiskonna.&lt;/p&gt;&quot;,&quot;wordCount&quot;:13}],&quot;authors&quot;:[{&quot;id&quot;:141878,&quot;email&quot;:&quot;kertu.kalmus@saartehaal.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kertu Kalmus&quot;,&quot;position&quot;:&quot;Saarte Hääle vanemtoimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:11779957,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-02-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Saarte Hääl&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/QkRewIlivmbGMGv3OWTh1WHtu-M=/50x50/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/aQACwafaFycino7DmwSUoH4Gptg=/155x155/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/NFQEOu9rtF0yiy-AeimPztGqXXs=/650x650/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Y915S2rmke9e95vMBxsgstgQsfs=/1080x1080/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/Ondcpeu97qB8T10N2wyzaqTGO5I=/270x480/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/z81c6h8YMFJjOU5o12dhQ-j3voo=/540x960/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/3jrPgSykxJMI0Dk6xqFOM_NcljA=/1080x1920/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/fui2wyA2EkDNsiZDPGtBgJblqOM=/1080x0/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/nLKYePQkuBrYoM3Wqd1VmQyCIHY=/0x50/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/nBMNzzA_RVJAb44qQqVJ3H_WP4c=/0x155/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/e0_aIXT_srCjG75EtihLVKTI-T4=/480x270/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/s-nEF2kLbmPvJoyoA3K7jmCMYxM=/960x540/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/BLBx93JqOV7UXznPI-6Xc2aTBeE=/1920x1080/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/Zs_qU9YYf1SvMZIBzq9pLrG-Mq4=/0x60/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/U6Y4_brukH3nCTRgrFmKQNJM8XE=/140x93/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/R_Bw2YJ21f6n9NdLb7no0QW-lRA=/538x422/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kertu Kalmus&quot;,&quot;ru&quot;:&quot;Kertu Kalmus&quot;,&quot;en&quot;:&quot;Kertu Kalmus&quot;,&quot;lv&quot;:&quot;Kertu Kalmus&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/02/11/11779957t1h4910.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:10755,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kuressaare&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kuressaare&quot;},{&quot;id&quot;:10758,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Saaremaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saaremaa&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4776,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saarte Hääl&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saarte-haal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Saarte hääl&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;SaarteHääl&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;45&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;33&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/saartehaal&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/saartehaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/saartehaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004B85&quot;,&quot;color2&quot;:&quot;#005DA4&quot;,&quot;color3&quot;:&quot;#E5F4FF&quot;,&quot;color4&quot;:&quot;#004B85&quot;,&quot;brandLogoUrl&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9f7f58141d052be72f727d401af788e7MMED4wjlIqCrcgEA69LhMcQWUpbm5pLTe2TGlUuaysybGpJA8MC6bVnUnjiUT6+Q&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20264&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saarte Hääl&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:15,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/df2e6ea7d079762fc069d3fcd61a2c72.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/63076d61aa2b6efd4ca1a6e5ec2a5cc7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/ae8e49478e90304f4af0156dc49578c2.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:514},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/fcaeca5a75dd6b5f2df4b7806563a49a.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31}}}},{&quot;id&quot;:4785,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saarte-haal/sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Saarte hääl&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;SaarteHääl&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;45&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;33&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/saartehaal&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/saartehaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/saartehaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004B85&quot;,&quot;color2&quot;:&quot;#005DA4&quot;,&quot;color3&quot;:&quot;#E5F4FF&quot;,&quot;color4&quot;:&quot;#004B85&quot;,&quot;brandLogoUrl&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b6be95fac72b121f3885d2d20cf16c84GpsXiK6+ACxVJAv2LAYvBl8Ou+2nwTJaoZDPjFcAcK0f0hPzoPseSSyWPZl0XVwN&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20264&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Sport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/df2e6ea7d079762fc069d3fcd61a2c72.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/63076d61aa2b6efd4ca1a6e5ec2a5cc7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/ae8e49478e90304f4af0156dc49578c2.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:514},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/fcaeca5a75dd6b5f2df4b7806563a49a.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:4779,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maakond&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saarte-haal/maakond&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Saarte hääl&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;SaarteHääl&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;45&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;33&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/saartehaal&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/saartehaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/saartehaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004B85&quot;,&quot;color2&quot;:&quot;#005DA4&quot;,&quot;color3&quot;:&quot;#E5F4FF&quot;,&quot;color4&quot;:&quot;#004B85&quot;,&quot;brandLogoUrl&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;984fec21822c188fba0b535019361191vncsD9L4F0/tLci8qXZXbYr4w8A73N2bDWLqA3gVmQ1Rtk09pAddi9gMgU73pA3y&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20264&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Maakond&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:2}},{&quot;id&quot;:4785,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saarte-haal/sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Saarte hääl&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;SaarteHääl&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;45&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;33&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/saartehaal&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/saartehaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/saartehaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004B85&quot;,&quot;color2&quot;:&quot;#005DA4&quot;,&quot;color3&quot;:&quot;#E5F4FF&quot;,&quot;color4&quot;:&quot;#004B85&quot;,&quot;brandLogoUrl&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f93754327eaa55ce86b271bfbc863568+HRrqdXRC5NqJ9Q+kcMFLpfLtNgkHG8PHGbVgvufmeSi/2nUkTasqMeeVbvJcWig&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20264&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Sport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14436780,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Saaremaa Võrkpalli Liit fb&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/9NntM3qhnXFG4b37506vzk5ZF2s=/50x50/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/SvJPRKUuYscqbplpAyez9zh_5Gk=/155x155/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/eeCceeVSObOHVoR3R7YXFX_qje0=/650x650/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/_1KBRoegWcA-fxvWXsWitwSaD9M=/1080x1080/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/oDQuP036OssR1hzB7OLqFwwBGkg=/270x480/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/vV6fRX4y10aZx_F2rUNWgL_U-Ec=/540x960/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/nrh5ju60Pjwq3Y1bOPwRtIdmcPM=/1080x1920/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/0up_92oHSeLrVhGmSnvso_xgrvw=/1080x0/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/pzlHvN9ROs4O-R0eHqbxkvuXs_0=/0x50/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/Uso6g0PVyD_rmqzA9QlBpn3NBjE=/0x155/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/FLbIKDSVaBxBC3L0VSn7ynQDeiM=/480x270/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/vziXlCR_1cYoZudDRhB28tUN3tU=/960x540/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/JQJA1ERE_GIb6RaNX4kbOuG_dIo=/1920x1080/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/xJ2DrTJzx85VTukICj8dwWTHKeU=/0x60/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/_RNYqs_CDpBiPgo_IKgOnhrTdqY=/140x93/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/qKJn0PTNuWJTAKScu3svVDszMPQ=/538x422/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/20/14436780t1h0cf1.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:124,&quot;topLeftY&quot;:177,&quot;bottomRightX&quot;:1883,&quot;bottomRightY&quot;:1145}]}}},{&quot;id&quot;:7481322,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T18:59:58+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-20T19:00:14+02:00&quot;,&quot;slug&quot;:&quot;vastu-hommikut-voib-harmatis-teed-libedaks-muuta&quot;,&quot;datePublished&quot;:&quot;2022-03-20T19:00:14+02:00&quot;,&quot;headline&quot;:&quot;Vastu hommikut võib härmatis teed libedaks muuta&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-20T19:00:14+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:46,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;ETTEVAATUST&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14333706,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-28T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/aVUIYZSH38ZPIjf2Kb9YCdjGH1c=/50x50/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/KGxlXdeLl_tofDUX8pDZmi_o6AU=/155x155/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/V9GqEOlpLZ7kfr35DU9jawcHexY=/650x650/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/XnrhgiY_b2Mq9NPlkEtsFTmRp8A=/1080x1080/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/1DyHcQprE46H9teQdvyoy3iH1MM=/270x480/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/Efu1ACh79iAdIsug23ol33bOa_o=/540x960/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/zOkj1_fKX4uYhVi5xQwUdo0FjxY=/1080x1920/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/sMzgNTtABlyIlFxtEM_k5tqkr2g=/1080x0/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/nIZxC0nWtrPEgTTOXaf0MdzBdrk=/0x50/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/StrXnZLZe8pkRamc7GOxsYl61a4=/0x155/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/xHt84GN2NPgYuLkd8MM15B9H_Jo=/480x270/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/S3eJVRp8Z_jlU4XOgeoMb5zcSxc=/960x540/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/0n4PWD5kmu4hKBVh6L15oQVyuS4=/1920x1080/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/xESKFTxQAQ7BqfUO6zUVwycaXpE=/0x60/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/3wiqb6T0JuZNv84XyWLj6H8Z6Y8=/140x93/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/on3BbuTZ-ouhwBdgRqkXNiGOnJE=/538x422/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:340,&quot;topLeftY&quot;:225,&quot;bottomRightX&quot;:1772,&quot;bottomRightY&quot;:984}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Liiklusjuhtimiskeskuse teatel võib härmatis vastu hommikut mõnes kohas libedust põhjustada.&lt;/p&gt;&quot;,&quot;wordCount&quot;:10}],&quot;authors&quot;:[{&quot;id&quot;:55264,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6323455,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-02-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ng5Vz3b3HhIH2kn3-L3xifjCEbg=/50x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E1mfyHovSOl-LnpTzwctHmlh5pg=/155x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kxFGYTCpAqvrf61pRoEaqsS9qoY=/650x650/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2tiz7Cn-pa0vmxlrJ7BwM0v_pRo=/1080x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0FVfosvMHUmud18albHrYusZYBM=/270x480/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5dljiFMCP4nPg1AK7fI3gPEfQBg=/540x960/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ptQ_VUlxhM5SmX4B2NEjzw2ZGw=/1080x1920/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/mCpM0CdGuVfQbRBw8PlrpjTFWwk=/1080x0/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kBQutgsW3BLIBf6Kg8yK-7X7ciw=/0x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V0rTOulPlwV-pRHg0HYgLWyagCw=/0x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AWHOsN6gQ8pO_8bmFAQLuroLXFQ=/480x270/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9Pjb3zp_c8IziBCPg-dXxCb98Vg=/960x540/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jJ1388B7nnjzgcTmHd4BfE-009g=/1920x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GjNz0nKq-nuPMRE6WLWTw3GUcIM=/0x60/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-PR94nRzYfLJew8jZA-mm1I9Odw=/140x93/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HXUH7n9l4RYDSPmKUcEStKSPAdc=/538x422/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:5390,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;udu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;udu&quot;},{&quot;id&quot;:10458,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;temperatuur&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;temperatuur&quot;},{&quot;id&quot;:25707,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;libedus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;libedus&quot;},{&quot;id&quot;:25897,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;hommik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hommik&quot;},{&quot;id&quot;:27763,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nähtavus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nahtavus&quot;},{&quot;id&quot;:32135,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;härmatis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;harmatis&quot;},{&quot;id&quot;:34925,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;teade&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teade&quot;},{&quot;id&quot;:53317,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ilmaprognoos&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ilmaprognoos&quot;},{&quot;id&quot;:316366,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;teepind&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teepind&quot;},{&quot;id&quot;:575059,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;liiklusjuhtimiskeskus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;liiklusjuhtimiskeskus&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4776,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saarte Hääl&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saarte-haal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Saarte hääl&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;SaarteHääl&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;45&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;33&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/saartehaal&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/saartehaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/saartehaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004B85&quot;,&quot;color2&quot;:&quot;#005DA4&quot;,&quot;color3&quot;:&quot;#E5F4FF&quot;,&quot;color4&quot;:&quot;#004B85&quot;,&quot;brandLogoUrl&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f70246bd2e342b81da22dc34f83832ad7DyDTqOAtuk1RclW+x/Qdyk1UyPcxSfGojHUiVBl+mgWskcMHf9NXpPUaXhthVs6&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20264&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saarte Hääl&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:15,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/df2e6ea7d079762fc069d3fcd61a2c72.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/63076d61aa2b6efd4ca1a6e5ec2a5cc7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/ae8e49478e90304f4af0156dc49578c2.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:514},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/fcaeca5a75dd6b5f2df4b7806563a49a.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31}}}},{&quot;id&quot;:4779,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maakond&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saarte-haal/maakond&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Saarte hääl&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;SaarteHääl&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;45&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;33&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/saartehaal&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/saartehaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/saartehaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004B85&quot;,&quot;color2&quot;:&quot;#005DA4&quot;,&quot;color3&quot;:&quot;#E5F4FF&quot;,&quot;color4&quot;:&quot;#004B85&quot;,&quot;brandLogoUrl&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;95fea91016fb199410091b3460def7a1Ta5oeTYULU/GAuKds5tlUFBm/hP8r0xYb6Gk9VOKdhosJge0BaZNWfuQn/9pdm8a&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20264&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Maakond&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:2,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/df2e6ea7d079762fc069d3fcd61a2c72.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/63076d61aa2b6efd4ca1a6e5ec2a5cc7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/ae8e49478e90304f4af0156dc49578c2.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:514},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/fcaeca5a75dd6b5f2df4b7806563a49a.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:4779,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maakond&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saarte-haal/maakond&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Saarte hääl&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;SaarteHääl&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;45&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;33&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/saartehaal&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/saartehaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/saartehaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004B85&quot;,&quot;color2&quot;:&quot;#005DA4&quot;,&quot;color3&quot;:&quot;#E5F4FF&quot;,&quot;color4&quot;:&quot;#004B85&quot;,&quot;brandLogoUrl&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7f93485a8e59e0c9a4940da84aea8a72SODYecVkHLjbcjDEjlZVeCrkTN+do2CZ+S5+j7PT5lQ9RUPkNIZTKkU5sqCIvCQp&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20264&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Maakond&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:2}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14333706,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-28T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/aVUIYZSH38ZPIjf2Kb9YCdjGH1c=/50x50/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/KGxlXdeLl_tofDUX8pDZmi_o6AU=/155x155/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/V9GqEOlpLZ7kfr35DU9jawcHexY=/650x650/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/XnrhgiY_b2Mq9NPlkEtsFTmRp8A=/1080x1080/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/1DyHcQprE46H9teQdvyoy3iH1MM=/270x480/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/Efu1ACh79iAdIsug23ol33bOa_o=/540x960/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/zOkj1_fKX4uYhVi5xQwUdo0FjxY=/1080x1920/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/sMzgNTtABlyIlFxtEM_k5tqkr2g=/1080x0/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/nIZxC0nWtrPEgTTOXaf0MdzBdrk=/0x50/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/StrXnZLZe8pkRamc7GOxsYl61a4=/0x155/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/xHt84GN2NPgYuLkd8MM15B9H_Jo=/480x270/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/S3eJVRp8Z_jlU4XOgeoMb5zcSxc=/960x540/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/0n4PWD5kmu4hKBVh6L15oQVyuS4=/1920x1080/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/xESKFTxQAQ7BqfUO6zUVwycaXpE=/0x60/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/3wiqb6T0JuZNv84XyWLj6H8Z6Y8=/140x93/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/on3BbuTZ-ouhwBdgRqkXNiGOnJE=/538x422/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/01/28/14333706t1hb9b0.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:340,&quot;topLeftY&quot;:225,&quot;bottomRightX&quot;:1772,&quot;bottomRightY&quot;:984}]}}},{&quot;id&quot;:7481221,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T15:18:20+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-20T15:18:48+02:00&quot;,&quot;slug&quot;:&quot;kuressaares-alustavad-tasuta-juhendatud-jalutusgrupid&quot;,&quot;datePublished&quot;:&quot;2022-03-20T15:18:48+02:00&quot;,&quot;headline&quot;:&quot;Kuressaares alustavad tasuta juhendatud jalutusgrupid&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-20T15:18:48+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:159,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:13989380,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-08-13T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Anette Sannik / Saarte Hääl&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/zIRVydViZKT6LawN5yWwTCnmMVE=/50x50/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/rEEliz2-PZ_4DDqNVUcdJGdb0wI=/155x155/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/iHPSh7ZH1MtVy4LdK_s_3qjGbc0=/650x650/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/7JSc-DZKNFfoaxFE2vm1AkkVP0I=/1080x1080/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/gconVvXrQuV5FDkdWHpmRuUlYtI=/270x480/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/6VB2oQJOvLJRMbku6p4tV6ioIlM=/540x960/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/aRGllCWhlzWhNAStRmF3fot4eOE=/1080x1920/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/4q2cyZjj6Ad8DbT0_2JnpEeavDQ=/1080x0/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/7A1xYKlinWYoWRyx3j57UMMB3CU=/0x50/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/sT-sKz-PpUv-yw4l_78PKFRI9Go=/0x155/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/RakyuTPYhGFvqmEJztfZb4PsWao=/480x270/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/JsE5wBjJ5Awxj1P6aSN9dVJy6AY=/960x540/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/IWmbI8GdR3Bw6TCUZ_z7kUxAPNY=/1920x1080/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/4zuDpPmFSj-0BkXM1cAZ4emwP2k=/0x60/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/Z9Ya4kYENNrl1OrxlxV03JbCVAk=/140x93/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/d19SV5FC1iUn-hcJXbRMrZ0jk3k=/538x422/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kuressaare kesklinn&quot;,&quot;ru&quot;:&quot;Kuressaare kesklinn&quot;,&quot;en&quot;:&quot;Kuressaare kesklinn&quot;,&quot;lv&quot;:&quot;Kuressaare kesklinn&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:102,&quot;topLeftY&quot;:1288,&quot;bottomRightX&quot;:3023,&quot;bottomRightY&quot;:2908}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;NULA inkubaaori vilistlane Kõnnime Koos alustab esimeste juhendatud jalutusgruppidega Eestis, mis kogunevad Tallinnas, Tartus, Narvas ja Kuressaares käesoleval nädalal. Jalutusgruppidega saab liituda jooksvalt ja osalemine on tasuta.&lt;/p&gt;&quot;,&quot;wordCount&quot;:27}],&quot;authors&quot;:[{&quot;id&quot;:141878,&quot;email&quot;:&quot;kertu.kalmus@saartehaal.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kertu Kalmus&quot;,&quot;position&quot;:&quot;Saarte Hääle vanemtoimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:11779957,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-02-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Saarte Hääl&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/QkRewIlivmbGMGv3OWTh1WHtu-M=/50x50/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/aQACwafaFycino7DmwSUoH4Gptg=/155x155/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/NFQEOu9rtF0yiy-AeimPztGqXXs=/650x650/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Y915S2rmke9e95vMBxsgstgQsfs=/1080x1080/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/Ondcpeu97qB8T10N2wyzaqTGO5I=/270x480/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/z81c6h8YMFJjOU5o12dhQ-j3voo=/540x960/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/3jrPgSykxJMI0Dk6xqFOM_NcljA=/1080x1920/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/fui2wyA2EkDNsiZDPGtBgJblqOM=/1080x0/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/nLKYePQkuBrYoM3Wqd1VmQyCIHY=/0x50/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/nBMNzzA_RVJAb44qQqVJ3H_WP4c=/0x155/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/e0_aIXT_srCjG75EtihLVKTI-T4=/480x270/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/s-nEF2kLbmPvJoyoA3K7jmCMYxM=/960x540/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/BLBx93JqOV7UXznPI-6Xc2aTBeE=/1920x1080/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/Zs_qU9YYf1SvMZIBzq9pLrG-Mq4=/0x60/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/U6Y4_brukH3nCTRgrFmKQNJM8XE=/140x93/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/R_Bw2YJ21f6n9NdLb7no0QW-lRA=/538x422/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kertu Kalmus&quot;,&quot;ru&quot;:&quot;Kertu Kalmus&quot;,&quot;en&quot;:&quot;Kertu Kalmus&quot;,&quot;lv&quot;:&quot;Kertu Kalmus&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/02/11/11779957t1h4910.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:5351,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eesti&quot;},{&quot;id&quot;:7145,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tartu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tartu&quot;},{&quot;id&quot;:8409,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tallinn&quot;,&quot;description&quot;:&quot;Tallinn on Põhja-Eesti rannikul Tallinna lahe ääres asuv Eesti Vabariigi pealinn ja Harju maakonna halduskeskus. Teadaolevalt on Tallinna, toonase nimega Revalit, koos oma kodanikkonnaga esimest korda mainitud linnana aastal 1238. Lübecki linnaõigused sai linn 15. mail 1248.&quot;,&quot;slug&quot;:&quot;tallinn&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4776,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saarte Hääl&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saarte-haal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Saarte hääl&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;SaarteHääl&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;45&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;33&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/saartehaal&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/saartehaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/saartehaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004B85&quot;,&quot;color2&quot;:&quot;#005DA4&quot;,&quot;color3&quot;:&quot;#E5F4FF&quot;,&quot;color4&quot;:&quot;#004B85&quot;,&quot;brandLogoUrl&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;84cb56af71c68d15ea2c185570c521637+jmy8rxCiVDa7JLx20UhcwWqeg9NUmXF2mgEEcBGBk69t2FR7JW1SSUV0ABcF7M&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20264&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saarte Hääl&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:15,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/df2e6ea7d079762fc069d3fcd61a2c72.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/63076d61aa2b6efd4ca1a6e5ec2a5cc7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/ae8e49478e90304f4af0156dc49578c2.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:514},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/fcaeca5a75dd6b5f2df4b7806563a49a.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31}}}},{&quot;id&quot;:4779,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maakond&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saarte-haal/maakond&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Saarte hääl&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;SaarteHääl&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;45&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;33&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/saartehaal&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/saartehaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/saartehaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004B85&quot;,&quot;color2&quot;:&quot;#005DA4&quot;,&quot;color3&quot;:&quot;#E5F4FF&quot;,&quot;color4&quot;:&quot;#004B85&quot;,&quot;brandLogoUrl&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;07272d789d5e12ac593305a432e5c0a2VYS7RCxDB4hvWGPT//ZTzyb7TXmogjFSkod3Fk6v1o3ondZaWlI8hSeQTVgQW9m6&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20264&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Maakond&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:2,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/df2e6ea7d079762fc069d3fcd61a2c72.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/63076d61aa2b6efd4ca1a6e5ec2a5cc7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/ae8e49478e90304f4af0156dc49578c2.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:514},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/fcaeca5a75dd6b5f2df4b7806563a49a.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:4779,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maakond&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saarte-haal/maakond&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Saarte hääl&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;SaarteHääl&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;45&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;33&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/saartehaal&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/saartehaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/saartehaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004B85&quot;,&quot;color2&quot;:&quot;#005DA4&quot;,&quot;color3&quot;:&quot;#E5F4FF&quot;,&quot;color4&quot;:&quot;#004B85&quot;,&quot;brandLogoUrl&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;fa65cf428e8a54f09d53ebe3c58156e1DY5ZIT4ynmsU10HKqYm5bs/GeQ6klJG8JxTMU4WxznYg8PW1VVkNsQd1alEAZbLw&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20264&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Maakond&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:2}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13989380,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-08-13T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Anette Sannik / Saarte Hääl&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/zIRVydViZKT6LawN5yWwTCnmMVE=/50x50/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/rEEliz2-PZ_4DDqNVUcdJGdb0wI=/155x155/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/iHPSh7ZH1MtVy4LdK_s_3qjGbc0=/650x650/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/7JSc-DZKNFfoaxFE2vm1AkkVP0I=/1080x1080/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/gconVvXrQuV5FDkdWHpmRuUlYtI=/270x480/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/6VB2oQJOvLJRMbku6p4tV6ioIlM=/540x960/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/aRGllCWhlzWhNAStRmF3fot4eOE=/1080x1920/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/4q2cyZjj6Ad8DbT0_2JnpEeavDQ=/1080x0/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/7A1xYKlinWYoWRyx3j57UMMB3CU=/0x50/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/sT-sKz-PpUv-yw4l_78PKFRI9Go=/0x155/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/RakyuTPYhGFvqmEJztfZb4PsWao=/480x270/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/JsE5wBjJ5Awxj1P6aSN9dVJy6AY=/960x540/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/IWmbI8GdR3Bw6TCUZ_z7kUxAPNY=/1920x1080/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/4zuDpPmFSj-0BkXM1cAZ4emwP2k=/0x60/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/Z9Ya4kYENNrl1OrxlxV03JbCVAk=/140x93/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/d19SV5FC1iUn-hcJXbRMrZ0jk3k=/538x422/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kuressaare kesklinn&quot;,&quot;ru&quot;:&quot;Kuressaare kesklinn&quot;,&quot;en&quot;:&quot;Kuressaare kesklinn&quot;,&quot;lv&quot;:&quot;Kuressaare kesklinn&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/08/13/13989380t1h9c0f.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:102,&quot;topLeftY&quot;:1288,&quot;bottomRightX&quot;:3023,&quot;bottomRightY&quot;:2908}]}}},{&quot;id&quot;:7481219,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T15:13:24+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-20T15:13:48+02:00&quot;,&quot;slug&quot;:&quot;tana-tahistatakse-rahvusvahelist-onnepaeva&quot;,&quot;datePublished&quot;:&quot;2022-03-20T15:13:48+02:00&quot;,&quot;headline&quot;:&quot;Täna tähistatakse rahvusvahelist õnnepäeva&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-20T15:13:48+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:196,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:13993557,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-08-15T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/NSmndMZlk97UOW0ZBaZQVHVKkL0=/50x50/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/VNoJsLyAzox02lMuLxfZrsHy0xM=/155x155/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/OEQswgCVobOeUvLe_Ihen_ic-ZQ=/650x650/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/WQcP-nYwSwv95TEH4BKLFsa73iQ=/1080x1080/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/MWjgkbrgpDcfkFZz2V8wqKFCa5k=/270x480/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/l0LcDoT03kCT6ug1-juLseun5g0=/540x960/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/-wpju62CsTjimOPaVaNWdyhWWKU=/1080x1920/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/VMz2q_NT3FQNReCn0oP2IbJu-4I=/1080x0/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/7cABweNL_7z1g_WZN7je-yAR07w=/0x50/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/lngBmQ6zAT2HM9KwSAEUcLChzTo=/0x155/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/PcPOY3CjXufHNW9IZjNOMe-kJc4=/480x270/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/3OcT60PsbD_umhnEz35ntMpl9d8=/960x540/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/LVi11DQaf08d4BhoKDa5nd9n9mw=/1920x1080/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/wS0dvUHZjbpL4jSfcwdPJSofXgc=/0x60/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/2G9qx99M_mzkLWwAJoeV9qsd1Nk=/140x93/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/sbSWH6P7X4D-MXJOVzoxeFvMV6c=/538x422/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Õnnelik eakas paar&quot;,&quot;ru&quot;:&quot;Õnnelik eakas paar&quot;,&quot;en&quot;:&quot;Õnnelik eakas paar&quot;,&quot;lv&quot;:&quot;Õnnelik eakas paar&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:76,&quot;topLeftY&quot;:104,&quot;bottomRightX&quot;:695,&quot;bottomRightY&quot;:463}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Maailmas toimuvate sündmuste valguses on oluline oma vaimse vastupanuvõime tõstmiseks luua tasakaalu ka emotsioonide kogemises. Seetõttu kutsub Peaasi.ee tänasel rahvusvahelisel õnnepäeval tähelepanu pöörama sellele, mille üle elus tänulikud saame olla.&lt;/p&gt;&quot;,&quot;wordCount&quot;:31}],&quot;authors&quot;:[{&quot;id&quot;:141878,&quot;email&quot;:&quot;kertu.kalmus@saartehaal.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kertu Kalmus&quot;,&quot;position&quot;:&quot;Saarte Hääle vanemtoimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:11779957,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-02-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Saarte Hääl&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/QkRewIlivmbGMGv3OWTh1WHtu-M=/50x50/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/aQACwafaFycino7DmwSUoH4Gptg=/155x155/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/NFQEOu9rtF0yiy-AeimPztGqXXs=/650x650/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Y915S2rmke9e95vMBxsgstgQsfs=/1080x1080/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/Ondcpeu97qB8T10N2wyzaqTGO5I=/270x480/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/z81c6h8YMFJjOU5o12dhQ-j3voo=/540x960/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/3jrPgSykxJMI0Dk6xqFOM_NcljA=/1080x1920/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/fui2wyA2EkDNsiZDPGtBgJblqOM=/1080x0/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/nLKYePQkuBrYoM3Wqd1VmQyCIHY=/0x50/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/nBMNzzA_RVJAb44qQqVJ3H_WP4c=/0x155/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/e0_aIXT_srCjG75EtihLVKTI-T4=/480x270/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/s-nEF2kLbmPvJoyoA3K7jmCMYxM=/960x540/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/BLBx93JqOV7UXznPI-6Xc2aTBeE=/1920x1080/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/Zs_qU9YYf1SvMZIBzq9pLrG-Mq4=/0x60/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/U6Y4_brukH3nCTRgrFmKQNJM8XE=/140x93/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/R_Bw2YJ21f6n9NdLb7no0QW-lRA=/538x422/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kertu Kalmus&quot;,&quot;ru&quot;:&quot;Kertu Kalmus&quot;,&quot;en&quot;:&quot;Kertu Kalmus&quot;,&quot;lv&quot;:&quot;Kertu Kalmus&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/02/11/11779957t1h4910.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:8484,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õnn&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;onn&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4776,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saarte Hääl&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saarte-haal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Saarte hääl&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;SaarteHääl&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;45&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;33&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/saartehaal&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/saartehaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/saartehaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004B85&quot;,&quot;color2&quot;:&quot;#005DA4&quot;,&quot;color3&quot;:&quot;#E5F4FF&quot;,&quot;color4&quot;:&quot;#004B85&quot;,&quot;brandLogoUrl&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4d6d82d4a7257ade16e6480e78cabefcu6eS9XL2LBl9Z8bik6WXl0Z+rpQRkRfAIixtcycPGZKbqqd2OwWFpZuXH0wSN3rn&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20264&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saarte Hääl&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:15,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/df2e6ea7d079762fc069d3fcd61a2c72.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/63076d61aa2b6efd4ca1a6e5ec2a5cc7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/ae8e49478e90304f4af0156dc49578c2.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:514},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/fcaeca5a75dd6b5f2df4b7806563a49a.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31}}}},{&quot;id&quot;:4780,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saarte-haal/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Saarte hääl&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;SaarteHääl&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;45&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;33&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/saartehaal&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/saartehaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/saartehaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004B85&quot;,&quot;color2&quot;:&quot;#005DA4&quot;,&quot;color3&quot;:&quot;#E5F4FF&quot;,&quot;color4&quot;:&quot;#004B85&quot;,&quot;brandLogoUrl&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cd3fab3564110bbd5dd0991fa460bec7FBUwcbiF9nZNnfBYCNgE7DKR5BdDlgT0O9RNaXAmWtAkldVcPbDI8/9fR+XOzQa6&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20264&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/df2e6ea7d079762fc069d3fcd61a2c72.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/63076d61aa2b6efd4ca1a6e5ec2a5cc7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/ae8e49478e90304f4af0156dc49578c2.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:514},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/fcaeca5a75dd6b5f2df4b7806563a49a.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:4780,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saarte-haal/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Saarte hääl&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;SaarteHääl&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;45&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;33&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/saartehaal&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/saartehaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/saartehaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004B85&quot;,&quot;color2&quot;:&quot;#005DA4&quot;,&quot;color3&quot;:&quot;#E5F4FF&quot;,&quot;color4&quot;:&quot;#004B85&quot;,&quot;brandLogoUrl&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f3f131d6295d883e985f1dde185c26b0EUYNbIjmig3VwcDQhDjg8WfAiZ3kGDufM8/lz0F534C9CRqvfAJxZ4RT26rsCmAV&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20264&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13993557,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-08-15T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/NSmndMZlk97UOW0ZBaZQVHVKkL0=/50x50/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/VNoJsLyAzox02lMuLxfZrsHy0xM=/155x155/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/OEQswgCVobOeUvLe_Ihen_ic-ZQ=/650x650/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/WQcP-nYwSwv95TEH4BKLFsa73iQ=/1080x1080/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/MWjgkbrgpDcfkFZz2V8wqKFCa5k=/270x480/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/l0LcDoT03kCT6ug1-juLseun5g0=/540x960/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/-wpju62CsTjimOPaVaNWdyhWWKU=/1080x1920/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/VMz2q_NT3FQNReCn0oP2IbJu-4I=/1080x0/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/7cABweNL_7z1g_WZN7je-yAR07w=/0x50/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/lngBmQ6zAT2HM9KwSAEUcLChzTo=/0x155/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/PcPOY3CjXufHNW9IZjNOMe-kJc4=/480x270/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/3OcT60PsbD_umhnEz35ntMpl9d8=/960x540/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/LVi11DQaf08d4BhoKDa5nd9n9mw=/1920x1080/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/wS0dvUHZjbpL4jSfcwdPJSofXgc=/0x60/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/2G9qx99M_mzkLWwAJoeV9qsd1Nk=/140x93/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/sbSWH6P7X4D-MXJOVzoxeFvMV6c=/538x422/filters:focal(76x104:695x463)/nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Õnnelik eakas paar&quot;,&quot;ru&quot;:&quot;Õnnelik eakas paar&quot;,&quot;en&quot;:&quot;Õnnelik eakas paar&quot;,&quot;lv&quot;:&quot;Õnnelik eakas paar&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/08/15/13993557t1h17f5.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:76,&quot;topLeftY&quot;:104,&quot;bottomRightX&quot;:695,&quot;bottomRightY&quot;:463}]}}},{&quot;id&quot;:7481153,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T12:37:11+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-20T14:03:32+02:00&quot;,&quot;slug&quot;:&quot;algavaks-nadalaks-jagub-nii-sooja-kui-lortsi&quot;,&quot;datePublished&quot;:&quot;2022-03-20T12:37:00+02:00&quot;,&quot;headline&quot;:&quot;Algavaks nädalaks jagub nii sooja kui lörtsi&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-20T12:37:24+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:174,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;KEVADISELT TUJUKAS&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14344535,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-03T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;shutterstock.com&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/tYI7o_LaRUDH_LRuTYZzA9ka6TE=/50x50/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/ciKYpU5QOYnpWaMlSW5q3FKT98Y=/155x155/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/UnVlJWlRJATVUzw3pBVKYnm4vBA=/650x650/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/dDLs2auTT5fr2hkJdIzEnkggfJ4=/1080x1080/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/2zJnxYzzQtYITgrb2DPgEDjvpoI=/270x480/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/F9QhChDL4Vs_ApX1xS9sD8mTzGU=/540x960/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Ao4aDHhQnBIbTUs6cGUyvANrteY=/1080x1920/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/UuLyku1C8B3Xn5V19cof-FPUF8g=/1080x0/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/vqYhfBGkW7_s1Uet1mVQvbu1Ri4=/0x50/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/oNKNL4QF23TqrONmTxeFTY8n29Q=/0x155/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/ZcX3tFRJkAti7YMpTEdLtnQqTyw=/480x270/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/vD_xugawTr_PE08Di81wIquEfbU=/960x540/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/xaZfikBTNeYg1ZwfrBYVtAB5XPU=/1920x1080/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/MDxUKIPVu8pgk5u_GeNPi927T4I=/0x60/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/P6bPPx8LsrXF0piUylE_Jtgkq1o=/140x93/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/0KEzOhozZj5t6uzg98H8JGBi5JY=/538x422/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kevad, lumikellukesed.&quot;,&quot;ru&quot;:&quot;Kevad, lumikellukesed.&quot;,&quot;en&quot;:&quot;Kevad, lumikellukesed.&quot;,&quot;lv&quot;:&quot;Kevad, lumikellukesed.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:711,&quot;topLeftY&quot;:1089,&quot;bottomRightX&quot;:5080,&quot;bottomRightY&quot;:4056}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Ilmateenistuse prognoosi kohaselt algab uus nädal ilusa ilmaga ja võib lõppeda sootuks tormiga.&lt;/p&gt;&quot;,&quot;wordCount&quot;:13}],&quot;authors&quot;:[{&quot;id&quot;:141878,&quot;email&quot;:&quot;kertu.kalmus@saartehaal.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kertu Kalmus&quot;,&quot;position&quot;:&quot;Saarte Hääle vanemtoimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:11779957,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-02-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Saarte Hääl&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/QkRewIlivmbGMGv3OWTh1WHtu-M=/50x50/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/aQACwafaFycino7DmwSUoH4Gptg=/155x155/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/NFQEOu9rtF0yiy-AeimPztGqXXs=/650x650/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Y915S2rmke9e95vMBxsgstgQsfs=/1080x1080/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/Ondcpeu97qB8T10N2wyzaqTGO5I=/270x480/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/z81c6h8YMFJjOU5o12dhQ-j3voo=/540x960/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/3jrPgSykxJMI0Dk6xqFOM_NcljA=/1080x1920/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/fui2wyA2EkDNsiZDPGtBgJblqOM=/1080x0/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/nLKYePQkuBrYoM3Wqd1VmQyCIHY=/0x50/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/nBMNzzA_RVJAb44qQqVJ3H_WP4c=/0x155/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/e0_aIXT_srCjG75EtihLVKTI-T4=/480x270/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/s-nEF2kLbmPvJoyoA3K7jmCMYxM=/960x540/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/BLBx93JqOV7UXznPI-6Xc2aTBeE=/1920x1080/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/Zs_qU9YYf1SvMZIBzq9pLrG-Mq4=/0x60/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/U6Y4_brukH3nCTRgrFmKQNJM8XE=/140x93/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/R_Bw2YJ21f6n9NdLb7no0QW-lRA=/538x422/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kertu Kalmus&quot;,&quot;ru&quot;:&quot;Kertu Kalmus&quot;,&quot;en&quot;:&quot;Kertu Kalmus&quot;,&quot;lv&quot;:&quot;Kertu Kalmus&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/02/11/11779957t1h4910.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:11908,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;läänemeri&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;laanemeri&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4776,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saarte Hääl&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saarte-haal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Saarte hääl&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;SaarteHääl&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;45&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;33&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/saartehaal&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/saartehaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/saartehaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004B85&quot;,&quot;color2&quot;:&quot;#005DA4&quot;,&quot;color3&quot;:&quot;#E5F4FF&quot;,&quot;color4&quot;:&quot;#004B85&quot;,&quot;brandLogoUrl&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2fbece084616f1eb1c4e136e0b39972cyuDEUriNjGg28wt4+E8MNaP3Dh602HCeOK795NIVo2FpavF2NXg0M7C1T06z6x32&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20264&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saarte Hääl&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:15,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/df2e6ea7d079762fc069d3fcd61a2c72.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/63076d61aa2b6efd4ca1a6e5ec2a5cc7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/ae8e49478e90304f4af0156dc49578c2.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:514},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/fcaeca5a75dd6b5f2df4b7806563a49a.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31}}}},{&quot;id&quot;:4779,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maakond&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saarte-haal/maakond&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Saarte hääl&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;SaarteHääl&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;45&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;33&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/saartehaal&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/saartehaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/saartehaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004B85&quot;,&quot;color2&quot;:&quot;#005DA4&quot;,&quot;color3&quot;:&quot;#E5F4FF&quot;,&quot;color4&quot;:&quot;#004B85&quot;,&quot;brandLogoUrl&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ff1acb133d4c16d8750bd5e5a17a756fY3XvB2EGftbFeF69YHhA8MeJo3x5IbgIKWUJhid3OgVmrrR3DiHFb8aXtdlJubAb&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20264&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Maakond&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:2,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/df2e6ea7d079762fc069d3fcd61a2c72.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/63076d61aa2b6efd4ca1a6e5ec2a5cc7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/ae8e49478e90304f4af0156dc49578c2.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:514},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/fcaeca5a75dd6b5f2df4b7806563a49a.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:4779,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maakond&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saarte-haal/maakond&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Saarte hääl&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;SaarteHääl&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;45&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;33&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/saartehaal&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/saartehaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/saartehaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004B85&quot;,&quot;color2&quot;:&quot;#005DA4&quot;,&quot;color3&quot;:&quot;#E5F4FF&quot;,&quot;color4&quot;:&quot;#004B85&quot;,&quot;brandLogoUrl&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d0e3e162caf533fa357267f2bc5eb1bei19L39ocakaTZ74DYPa84Z7KLxoWWB3kXWnUH1iFIJn84afrKT3HQm3hpLsvRDdj&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20264&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Maakond&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:2}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14344535,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-03T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;shutterstock.com&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/tYI7o_LaRUDH_LRuTYZzA9ka6TE=/50x50/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/ciKYpU5QOYnpWaMlSW5q3FKT98Y=/155x155/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/UnVlJWlRJATVUzw3pBVKYnm4vBA=/650x650/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/dDLs2auTT5fr2hkJdIzEnkggfJ4=/1080x1080/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/2zJnxYzzQtYITgrb2DPgEDjvpoI=/270x480/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/F9QhChDL4Vs_ApX1xS9sD8mTzGU=/540x960/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Ao4aDHhQnBIbTUs6cGUyvANrteY=/1080x1920/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/UuLyku1C8B3Xn5V19cof-FPUF8g=/1080x0/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/vqYhfBGkW7_s1Uet1mVQvbu1Ri4=/0x50/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/oNKNL4QF23TqrONmTxeFTY8n29Q=/0x155/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/ZcX3tFRJkAti7YMpTEdLtnQqTyw=/480x270/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/vD_xugawTr_PE08Di81wIquEfbU=/960x540/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/xaZfikBTNeYg1ZwfrBYVtAB5XPU=/1920x1080/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/MDxUKIPVu8pgk5u_GeNPi927T4I=/0x60/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/P6bPPx8LsrXF0piUylE_Jtgkq1o=/140x93/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/0KEzOhozZj5t6uzg98H8JGBi5JY=/538x422/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kevad, lumikellukesed.&quot;,&quot;ru&quot;:&quot;Kevad, lumikellukesed.&quot;,&quot;en&quot;:&quot;Kevad, lumikellukesed.&quot;,&quot;lv&quot;:&quot;Kevad, lumikellukesed.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/02/03/14344535t1h790a.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:711,&quot;topLeftY&quot;:1089,&quot;bottomRightX&quot;:5080,&quot;bottomRightY&quot;:4056}]}}},{&quot;id&quot;:7481080,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T10:03:09+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-20T10:03:09+02:00&quot;,&quot;slug&quot;:&quot;traktorite-ulevaatus-pole-veel-hoogu-sisse-saanud&quot;,&quot;datePublished&quot;:&quot;2022-03-20T10:31:00+02:00&quot;,&quot;headline&quot;:&quot;Traktorite ülevaatus pole veel hoogu sisse saanud&quot;,&quot;additionalHeadline&quot;:&quot;Kliki ja kuula Kadi raadio saadet!&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-20T10:31:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:264,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;KÜLAVAHELOOD&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14435767,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Aare Laine/Saarte Hääl&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/TBcyjcBu3D1YVMIThr3ObuX6K08=/50x50/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/UbJgtEN7oJKlltO10rDPsCM8_GI=/155x155/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/HXXYb6IPmCpxVcBH111G1604tXo=/650x650/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/reMrtmh0zHzhUtX5QtWCnsYAo_M=/1080x1080/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/_b8T6eeNiYZq9Xf1kOivHuE1H2U=/270x480/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/I_2cv9DYE6vuS4wIqosTWGt3K4c=/540x960/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/uoZgxKQ68CNXVpb1lD45FM3dt3w=/1080x1920/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/Ei0BfVOWumU17HdTj_SiVRs5CbI=/1080x0/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/9lAnYrhETvIgI65qwuGH4MC-Vto=/0x50/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/-Ua5UZqpjwHjhfZi8A1wx3uBFPA=/0x155/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/rQcAlR6H04D4Cjwdrc13d5sWOrY=/480x270/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Ij3zcN50cE7tz8f8SiU8DPaGOPQ=/960x540/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/aLA2Je7ncSsHWJ43X4Hbpe066rc=/1920x1080/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/ijmcUyYQ2AuWgWRf1mu2786sZXg=/0x60/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/CWjqaH25AVX18OxHoSxyGn6grHI=/140x93/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/yY1heH_qCQrfssUJwHs_oWdxGv8=/538x422/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;RIIVO JA RIIVO: Talunik Riivo Vaet Veske külast on läbi ja lõhki\r\nspordimees, kes tegeles võistlusspordiga enam kui 40 aastat. Saare\r\nmaakonna absoluutseks meistriks kreeka-rooma maadluses tuli ta 21 aastat\r\ntagasi 54-aastaselt. Hobikunstnik Arvu Allikson tegi omaaegsest mitme\r\nmajandi peazootehnikust ja spoprdimehest puuskluptuuri.&quot;,&quot;ru&quot;:&quot;RIIVO JA RIIVO: Talunik Riivo Vaet Veske külast on läbi ja lõhki\r\nspordimees, kes tegeles võistlusspordiga enam kui 40 aastat. Saare\r\nmaakonna absoluutseks meistriks kreeka-rooma maadluses tuli ta 21 aastat\r\ntagasi 54-aastaselt. Hobikunstnik Arvu Allikson tegi omaaegsest mitme\r\nmajandi peazootehnikust ja spoprdimehest puuskluptuuri.&quot;,&quot;en&quot;:&quot;RIIVO JA RIIVO: Talunik Riivo Vaet Veske külast on läbi ja lõhki\r\nspordimees, kes tegeles võistlusspordiga enam kui 40 aastat. Saare\r\nmaakonna absoluutseks meistriks kreeka-rooma maadluses tuli ta 21 aastat\r\ntagasi 54-aastaselt. Hobikunstnik Arvu Allikson tegi omaaegsest mitme\r\nmajandi peazootehnikust ja spoprdimehest puuskluptuuri.&quot;,&quot;lv&quot;:&quot;RIIVO JA RIIVO: Talunik Riivo Vaet Veske külast on läbi ja lõhki\r\nspordimees, kes tegeles võistlusspordiga enam kui 40 aastat. Saare\r\nmaakonna absoluutseks meistriks kreeka-rooma maadluses tuli ta 21 aastat\r\ntagasi 54-aastaselt. Hobikunstnik Arvu Allikson tegi omaaegsest mitme\r\nmajandi peazootehnikust ja spoprdimehest puuskluptuuri.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:768,&quot;topLeftY&quot;:611,&quot;bottomRightX&quot;:3833,&quot;bottomRightY&quot;:2540}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;\&quot;Kevad koputab uksele. Kuidas on põlumehed kevadtöödeks valmis? Kas traktorid on töökorras ja üldse, mis meeleolu talunikke ja ühistute juhte valdab,\&quot; alustab saatejuht Aare Laine saadet.&lt;/p&gt;&quot;,&quot;wordCount&quot;:26}],&quot;authors&quot;:[{&quot;id&quot;:141878,&quot;email&quot;:&quot;kertu.kalmus@saartehaal.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kertu Kalmus&quot;,&quot;position&quot;:&quot;Saarte Hääle vanemtoimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:11779957,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-02-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Saarte Hääl&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/QkRewIlivmbGMGv3OWTh1WHtu-M=/50x50/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/aQACwafaFycino7DmwSUoH4Gptg=/155x155/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/NFQEOu9rtF0yiy-AeimPztGqXXs=/650x650/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Y915S2rmke9e95vMBxsgstgQsfs=/1080x1080/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/Ondcpeu97qB8T10N2wyzaqTGO5I=/270x480/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/z81c6h8YMFJjOU5o12dhQ-j3voo=/540x960/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/3jrPgSykxJMI0Dk6xqFOM_NcljA=/1080x1920/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/fui2wyA2EkDNsiZDPGtBgJblqOM=/1080x0/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/nLKYePQkuBrYoM3Wqd1VmQyCIHY=/0x50/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/nBMNzzA_RVJAb44qQqVJ3H_WP4c=/0x155/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/e0_aIXT_srCjG75EtihLVKTI-T4=/480x270/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/s-nEF2kLbmPvJoyoA3K7jmCMYxM=/960x540/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/BLBx93JqOV7UXznPI-6Xc2aTBeE=/1920x1080/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/Zs_qU9YYf1SvMZIBzq9pLrG-Mq4=/0x60/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/U6Y4_brukH3nCTRgrFmKQNJM8XE=/140x93/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/R_Bw2YJ21f6n9NdLb7no0QW-lRA=/538x422/smart/nginx/o/2019/02/11/11779957t1h4910.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kertu Kalmus&quot;,&quot;ru&quot;:&quot;Kertu Kalmus&quot;,&quot;en&quot;:&quot;Kertu Kalmus&quot;,&quot;lv&quot;:&quot;Kertu Kalmus&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/02/11/11779957t1h4910.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:845,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;saatejuht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saatejuht&quot;},{&quot;id&quot;:12795,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;talunik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;talunik&quot;},{&quot;id&quot;:13622,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;traktor&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;traktor&quot;},{&quot;id&quot;:42064,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ülevaatus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ulevaatus&quot;},{&quot;id&quot;:109993,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;meeleolu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;meeleolu&quot;},{&quot;id&quot;:580855,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;aare laine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;aare-laine&quot;},{&quot;id&quot;:599858,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;hoog&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hoog&quot;},{&quot;id&quot;:651842,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;töökord&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tookord&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4776,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saarte Hääl&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saarte-haal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Saarte hääl&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;SaarteHääl&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;45&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;33&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/saartehaal&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/saartehaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/saartehaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004B85&quot;,&quot;color2&quot;:&quot;#005DA4&quot;,&quot;color3&quot;:&quot;#E5F4FF&quot;,&quot;color4&quot;:&quot;#004B85&quot;,&quot;brandLogoUrl&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a85d0ef0aabdc432088670cac45e9b77pfuNmvWJmWo9qrDFiNyWTIYIpOI+yol6i4+PmB3KX0KWerenQpG3Xj7taQ2zHWUD&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20264&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saarte Hääl&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:15,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/df2e6ea7d079762fc069d3fcd61a2c72.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/63076d61aa2b6efd4ca1a6e5ec2a5cc7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/ae8e49478e90304f4af0156dc49578c2.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:514},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/fcaeca5a75dd6b5f2df4b7806563a49a.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31}}}},{&quot;id&quot;:4779,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maakond&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saarte-haal/maakond&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Saarte hääl&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;SaarteHääl&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;45&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;33&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/saartehaal&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/saartehaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/saartehaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004B85&quot;,&quot;color2&quot;:&quot;#005DA4&quot;,&quot;color3&quot;:&quot;#E5F4FF&quot;,&quot;color4&quot;:&quot;#004B85&quot;,&quot;brandLogoUrl&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;07f6adfe967fe8b6a93d723048329500RZx06TghdjyFiZx6cAYCbCEN2ibjByvErXRERBkBiBRoppemAh36J4T3rnryzypj&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20264&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Maakond&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:2,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/df2e6ea7d079762fc069d3fcd61a2c72.svg&quot;,&quot;width&quot;:159,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/63076d61aa2b6efd4ca1a6e5ec2a5cc7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/ae8e49478e90304f4af0156dc49578c2.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:514},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/fcaeca5a75dd6b5f2df4b7806563a49a.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg&quot;,&quot;width&quot;:200,&quot;height&quot;:31}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:4779,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maakond&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saarte-haal/maakond&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Saarte hääl&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;SaarteHääl&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;45&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;33&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/saartehaal&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/saartehaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/saartehaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004B85&quot;,&quot;color2&quot;:&quot;#005DA4&quot;,&quot;color3&quot;:&quot;#E5F4FF&quot;,&quot;color4&quot;:&quot;#004B85&quot;,&quot;brandLogoUrl&quot;:&quot;saartehaal.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;759cf2e01e7c355584fca55ad5b2b344k1PJNPNMDjQayT6+dkF/n5Yo73K5YBmnXyOdDP7K3sZN6KCZrepKFNdPgH1dizbZ&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20264&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Maakond&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:2}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14435767,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Aare Laine/Saarte Hääl&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/TBcyjcBu3D1YVMIThr3ObuX6K08=/50x50/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/UbJgtEN7oJKlltO10rDPsCM8_GI=/155x155/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/HXXYb6IPmCpxVcBH111G1604tXo=/650x650/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/reMrtmh0zHzhUtX5QtWCnsYAo_M=/1080x1080/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/_b8T6eeNiYZq9Xf1kOivHuE1H2U=/270x480/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/I_2cv9DYE6vuS4wIqosTWGt3K4c=/540x960/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/uoZgxKQ68CNXVpb1lD45FM3dt3w=/1080x1920/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/Ei0BfVOWumU17HdTj_SiVRs5CbI=/1080x0/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/9lAnYrhETvIgI65qwuGH4MC-Vto=/0x50/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/-Ua5UZqpjwHjhfZi8A1wx3uBFPA=/0x155/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/rQcAlR6H04D4Cjwdrc13d5sWOrY=/480x270/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Ij3zcN50cE7tz8f8SiU8DPaGOPQ=/960x540/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/aLA2Je7ncSsHWJ43X4Hbpe066rc=/1920x1080/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/ijmcUyYQ2AuWgWRf1mu2786sZXg=/0x60/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/CWjqaH25AVX18OxHoSxyGn6grHI=/140x93/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/yY1heH_qCQrfssUJwHs_oWdxGv8=/538x422/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;RIIVO JA RIIVO: Talunik Riivo Vaet Veske külast on läbi ja lõhki\r\nspordimees, kes tegeles võistlusspordiga enam kui 40 aastat. Saare\r\nmaakonna absoluutseks meistriks kreeka-rooma maadluses tuli ta 21 aastat\r\ntagasi 54-aastaselt. Hobikunstnik Arvu Allikson tegi omaaegsest mitme\r\nmajandi peazootehnikust ja spoprdimehest puuskluptuuri.&quot;,&quot;ru&quot;:&quot;RIIVO JA RIIVO: Talunik Riivo Vaet Veske külast on läbi ja lõhki\r\nspordimees, kes tegeles võistlusspordiga enam kui 40 aastat. Saare\r\nmaakonna absoluutseks meistriks kreeka-rooma maadluses tuli ta 21 aastat\r\ntagasi 54-aastaselt. Hobikunstnik Arvu Allikson tegi omaaegsest mitme\r\nmajandi peazootehnikust ja spoprdimehest puuskluptuuri.&quot;,&quot;en&quot;:&quot;RIIVO JA RIIVO: Talunik Riivo Vaet Veske külast on läbi ja lõhki\r\nspordimees, kes tegeles võistlusspordiga enam kui 40 aastat. Saare\r\nmaakonna absoluutseks meistriks kreeka-rooma maadluses tuli ta 21 aastat\r\ntagasi 54-aastaselt. Hobikunstnik Arvu Allikson tegi omaaegsest mitme\r\nmajandi peazootehnikust ja spoprdimehest puuskluptuuri.&quot;,&quot;lv&quot;:&quot;RIIVO JA RIIVO: Talunik Riivo Vaet Veske külast on läbi ja lõhki\r\nspordimees, kes tegeles võistlusspordiga enam kui 40 aastat. Saare\r\nmaakonna absoluutseks meistriks kreeka-rooma maadluses tuli ta 21 aastat\r\ntagasi 54-aastaselt. Hobikunstnik Arvu Allikson tegi omaaegsest mitme\r\nmajandi peazootehnikust ja spoprdimehest puuskluptuuri.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/20/14435767t1h0d86.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:768,&quot;topLeftY&quot;:611,&quot;bottomRightX&quot;:3833,&quot;bottomRightY&quot;:2540}]}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zbtu1nnx00" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Piret läks dokki 9. märtsil ning kuni laupäevani asendas seda reisiparvlaev Regula. Sellega seoses muutus ka ajutiselt Virtsu-Kuivastu reisigraafik, sest Regula puhul võttis sildumine ning sõidukite peale- ja mahalaadimine rohkem aega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõikide parvlaevade puhul on plaanilised dokitööd vajalikud, et pidada kinni laevade klassifikatsiooniühingu reeglitest. Nendest tulenevalt peab iga viieaastase perioodi jooksul kahel korral teostama parvlaevade korpuse veealuse osa ja mehhanismide ülevaatuse ning tegema vajalikke hooldustöid kuivdokis.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k5fujzxoq9" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://saartehaal.postimees.ee/term/18820/regula">regula</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://saartehaal.postimees.ee/term/106568/virtsu-kuivastu">virtsu-kuivastu</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://saartehaal.postimees.ee/term/506285/piret">Piret</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-eiaq2fyjd1" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7481055" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7481055" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Viimased uudised</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://saartehaal.postimees.ee/7481330/saaremaa-vorgunaised-joudsid-i-liiga-poolfinaali" itemprop="url"><meta itemprop="datePublished" content="2022-03-20T19:10:27+02:00"><meta itemprop="dateModified" content="2022-03-20T19:10:26+02:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Saaremaa võrgunaised jõudsid I liiga poolfinaali"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IummB0jJ4JAUrbOw5uWPhAe-EeI=/906x453/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IummB0jJ4JAUrbOw5uWPhAe-EeI=/906x453/filters:focal(124x177:1883x1145)/nginx/o/2022/03/20/14436780t1h0cf1.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4785" class="list-article__section-label">Sport</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">VÄGEV</span> Saaremaa võrgunaised jõudsid I liiga poolfinaali</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--2 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://saartehaal.postimees.ee/7481322/vastu-hommikut-voib-harmatis-teed-libedaks-muuta" itemprop="url"><meta itemprop="datePublished" content="2022-03-20T19:00:14+02:00"><meta itemprop="dateModified" content="2022-03-20T19:00:14+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Vastu hommikut võib härmatis teed libedaks muuta"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ESXZNB2TQCPKfwAWyN-tetTN8uk=/390x260/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ESXZNB2TQCPKfwAWyN-tetTN8uk=/390x260/filters:focal(340x225:1772x984)/nginx/o/2022/01/28/14333706t1hb9b0.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label">Maakond</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ETTEVAATUST</span> Vastu hommikut võib härmatis teed libedaks muuta</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://saartehaal.postimees.ee/7481221/kuressaares-alustavad-tasuta-juhendatud-jalutusgrupid" itemprop="url"><meta itemprop="datePublished" content="2022-03-20T15:18:48+02:00"><meta itemprop="dateModified" content="2022-03-20T15:18:48+02:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kuressaares alustavad tasuta juhendatud jalutusgrupid"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7UL8DCb4lnzwoe2uSISlvabwchY=/390x260/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7UL8DCb4lnzwoe2uSISlvabwchY=/390x260/filters:focal(102x1288:3023x2908)/nginx/o/2021/08/13/13989380t1h9c0f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label">Maakond</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kuressaares alustavad tasuta juhendatud jalutusgrupid</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://saartehaal.postimees.ee/7481153/algavaks-nadalaks-jagub-nii-sooja-kui-lortsi" itemprop="url"><meta itemprop="datePublished" content="2022-03-20T12:37:00+02:00"><meta itemprop="dateModified" content="2022-03-20T14:03:32+02:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Algavaks nädalaks jagub nii sooja kui lörtsi"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ky6PvIntHVhltXIuuOYlp5LfH-E=/390x260/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ky6PvIntHVhltXIuuOYlp5LfH-E=/390x260/filters:focal(711x1089:5080x4056)/nginx/o/2022/02/03/14344535t1h790a.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label">Maakond</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">KEVADISELT TUJUKAS</span> Algavaks nädalaks jagub nii sooja kui lörtsi</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zb3k7hbws7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="root structured-content__group structured-content__group--3 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://saartehaal.postimees.ee/7481080/traktorite-ulevaatus-pole-veel-hoogu-sisse-saanud" itemprop="url"><meta itemprop="datePublished" content="2022-03-20T10:31:00+02:00"><meta itemprop="dateModified" content="2022-03-20T10:03:09+02:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Traktorite ülevaatus pole veel hoogu sisse saanud"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vwV772-YiJpTt9ln9lEM06GZP-s=/906x453/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vwV772-YiJpTt9ln9lEM06GZP-s=/906x453/filters:focal(768x611:3833x2540)/nginx/o/2022/03/20/14435767t1h0d86.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label">Maakond</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">KÜLAVAHELOOD</span> Traktorite ülevaatus pole veel hoogu sisse saanud</div><div class="list-article__additional-headline">Kliki ja kuula Kadi raadio saadet!</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://saartehaal.postimees.ee/7481055/reisiparvlaev-piret-naasis-virtsu-kuivastu-liinile" itemprop="url"><meta itemprop="datePublished" content="2022-03-20T09:27:19+02:00"><meta itemprop="dateModified" content="2022-03-20T09:27:19+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Reisiparvlaev Piret naasis Virtsu-Kuivastu liinile"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OWaMqTt4Io0tGJIVsjHtqfFxodA=/572x276/filters:focal(609x550:3600x1875)/nginx/o/2022/03/10/14419617t1h5431.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OWaMqTt4Io0tGJIVsjHtqfFxodA=/572x276/filters:focal(609x550:3600x1875)/nginx/o/2022/03/10/14419617t1h5431.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label">Maakond</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Reisiparvlaev Piret naasis Virtsu-Kuivastu liinile</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://saartehaal.postimees.ee/7205749/maksapasteet-mitmel-muhedal-moel" itemprop="url"><meta itemprop="datePublished" content="2022-03-19T19:22:00+02:00"><meta itemprop="dateModified" content="2022-03-19T19:26:28+02:00"><meta itemprop="author" content="Mehis Tulk"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Maksapasteet mitmel muhedal moel"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lU3J3zjOGTUFYkDvUQP-seSWhAI=/300x300/smart/nginx/o/2021/03/19/13687251t1h0239.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lU3J3zjOGTUFYkDvUQP-seSWhAI=/300x300/smart/nginx/o/2021/03/19/13687251t1h0239.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label">Maakond</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">RETSEPTINURK</span> Maksapasteet mitmel muhedal moel</div><div class="list-article__additional-headline">Lugu ilmus Saarte Hääles 20.03.2021</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://saartehaal.postimees.ee/7480382/ilplas-kadunuks-jaanud-44-aastane-kaire-leiti-paraku-surnuna" itemprop="url"><meta itemprop="datePublished" content="2022-03-19T15:42:17+02:00"><meta itemprop="dateModified" content="2022-03-19T15:42:17+02:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ilplas kadunuks jäänud 44-aastane Kaire leiti paraku surnuna"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d8CU7axEuIYlVMTsF1Mpe8XzpTs=/906x453/filters:focal(0x212:943x643)/nginx/o/2022/03/19/14434925t1h190d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d8CU7axEuIYlVMTsF1Mpe8XzpTs=/906x453/filters:focal(0x212:943x643)/nginx/o/2022/03/19/14434925t1h190d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label">Maakond</div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/7480382/ilplas-kadunuks-jaanud-44-aastane-kaire-leiti-paraku-surnuna/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">KAASTUNNE LÄHEDASTELE</span> Ilplas kadunuks jäänud 44-aastane Kaire leiti paraku surnuna</div><div class="list-article__additional-headline">Täiendatud</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://saartehaal.postimees.ee/7480674/noored-kogunesid-kambakesi-taas-ooelu-nautima" itemprop="url"><meta itemprop="datePublished" content="2022-03-19T15:02:56+02:00"><meta itemprop="dateModified" content="2022-03-19T15:02:55+02:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Noored kogunesid kambakesi taas ööelu nautima"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iQwsXwWQD_09cGRIWZdMZQ9KS_c=/572x276/smart/nginx/o/2022/03/19/14434449t1hd4ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iQwsXwWQD_09cGRIWZdMZQ9KS_c=/572x276/smart/nginx/o/2022/03/19/14434449t1hd4ba.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4790" class="list-article__section-label">Fotogalerii</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span><span class="list-article__headline--exclamation" style="color: #262626;">PIIRANGUTEST PRIID</span> Noored kogunesid kambakesi taas ööelu nautima</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://saartehaal.postimees.ee/7480753/ketasgolfivoistlus-ukraina-toetuseks" itemprop="url"><meta itemprop="datePublished" content="2022-03-19T13:21:42+02:00"><meta itemprop="dateModified" content="2022-03-19T13:21:41+02:00"><meta itemprop="author" content="Maanus Masing"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ketasgolfivõistlus Ukraina toetuseks"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/N_PfF1NEpcugyVjVgG19nf_Frkc=/300x300/filters:focal(1750x1000:2057x1201)/nginx/o/2022/03/19/14434681t1h76ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/N_PfF1NEpcugyVjVgG19nf_Frkc=/300x300/filters:focal(1750x1000:2057x1201)/nginx/o/2022/03/19/14434681t1h76ba.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4790" class="list-article__section-label">Fotogalerii</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span><span class="list-article__headline--exclamation" style="color: #262626;">GALERII</span> Ketasgolfivõistlus Ukraina toetuseks</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://saartehaal.postimees.ee/7480325/prokuratuur-ei-pea-raudveret-sojaohutajaks-aga-taunib-tema-kasitlust" itemprop="url"><meta itemprop="datePublished" content="2022-03-19T10:17:00+02:00"><meta itemprop="dateModified" content="2022-03-19T09:29:59+02:00"><meta itemprop="author" content="Raul Vinni"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Prokuratuur ei pea Raudveret sõjaõhutajaks, aga taunib tema käsitlust"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ToU1Q8BTudvb91DDT6ZRl1uFHEI=/906x453/smart/nginx/o/2022/02/23/14385181t1hb82b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ToU1Q8BTudvb91DDT6ZRl1uFHEI=/906x453/smart/nginx/o/2022/02/23/14385181t1hb82b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label">Maakond</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Prokuratuur ei pea Raudveret sõjaõhutajaks, aga taunib tema käsitlust</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vbma0jg8v2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="root infinity"><infinite-scroll :blocks-type-in-phone-is-single="false" :order="7" :section-id="4779" :limit="12" header-color="#004B85" :is-last-in-feed="true"></infinite-scroll></div></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Toimetus: 45 30 205,<br><a href="mailto:uudis@saartehaal.ee" class="section-font-color">uudis@saartehaal.ee</a></div><div class="site-footer__top-group">Lehe tellimine: 45 30 200,<br><a href="mailto:saartehaal@saartehaal.ee" class="section-font-color">saartehaal@saartehaal.ee</a></div><div class="site-footer__top-group">Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Reklaami tellimine: <a href="mailto:reklaam@saartehaal.ee" class="section-font-color">reklaam@saartehaal.ee</a></div><div class="site-footer__top-group">Tel: 45 24 443</div><div class="site-footer__top-group">Printreklaam: 45 24 443</div><div class="site-footer__top-group">Kuulutused: 45 30 200,<br><a href="mailto:kuulutused@saartehaal.ee" class="section-font-color">kuulutused@saartehaal.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/saartehaal" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://www.instagram.com/saartehaal/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://saartehaal.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://saartehaal.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="http://kadi.ee/reklaam/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self">TELLI AJALEHT</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-64a5b2461fcd1b6a04ac.js" async></script></body></html>