<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": ""
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005da4"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/04w2hWEfKZIPvxsHGTB5_9ZvlvE=/16x16/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/uGHqGSh7KVv82hiQScxrklxV-Ik=/32x32/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BWH06m8Xxj3KpJufeXcXBw89B0M=/192x192/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LP6pt42485MnLyfhhAaQ_rnEltw=/256x256/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/6oLnODvvHheznpigUCYgBdNhuAM=/180x180/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/AiHhkyTgoJqaRyLP3juhfpN3iD8=/1200x630/smart/nginx/o/2017/08/17/12096150t1h5844.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/AiHhkyTgoJqaRyLP3juhfpN3iD8=/1200x630/smart/nginx/o/2017/08/17/12096150t1h5844.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Läti laevaliini operaator ei tohi teenida “ülemäärast tulu”"><meta property="twitter:title" content="Läti laevaliini operaator ei tohi teenida “ülemäärast tulu”"><meta property="og:url" content="https://saartehaal.postimees.ee/6729057/lati-laevaliini-operaator-ei-tohi-teenida-ulemaarast-tulu"><meta property="twitter:url" content="https://saartehaal.postimees.ee/6729057/lati-laevaliini-operaator-ei-tohi-teenida-ulemaarast-tulu"><meta property="og:site_name" content="Saarte Hääl"><meta property="og:description" content="Mõntu ja Ventspilsi vahele kavandatava laevaliini operaator ei tohi hanke tingimuste kohaselt teenida ülemäärast kasu."><meta property="twitter:description" content="Mõntu ja Ventspilsi vahele kavandatava laevaliini operaator ei tohi hanke tingimuste kohaselt teenida ülemäärast kasu."><meta property="og:type" content="article"><meta property="article:section" content="Maakond"><meta property="article:tag" content="Karl Tiitson"><meta property="article:tag" content="Läti laevaliin"><meta property="article:tag" content="Mõntu-Ventspils"><meta name="article:published_time" content="2019-07-13T00:03:43+03:00"><meta name="article:modified_time" content="2019-07-12T19:04:35+03:00"><meta name="description" content="Mõntu ja Ventspilsi vahele kavandatava laevaliini operaator ei tohi hanke tingimuste kohaselt teenida ülemäärast kasu."><meta name="keywords" content="Karl Tiitson, Läti laevaliin, Mõntu-Ventspils"><link rel="canonical" href="https://saartehaal.postimees.ee/6729057/lati-laevaliini-operaator-ei-tohi-teenida-ulemaarast-tulu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://saartehaal.postimees.ee/rss"><title>Läti laevaliini operaator ei tohi teenida “ülemäärast tulu” - Maakond - Saarte Hääl</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-4882e0626c34e770dc78.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #005da4;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005da4;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005da4;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005da4;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4776 article-6729057"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://saartehaal.postimees.ee/search">L, 13.07.2019</a><weather-block default-location="Kuresaare" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://saartehaal.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self" class="menu-item">Telli leht</a></div><div><a href="http://kadi.ee/reklaam/" target="_blank" class="menu-item">Reklaam</a></div></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/saartehaal" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/saartehaal/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg" height="50" width="323" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://saartehaal.postimees.ee/6720003/kuressaares-alustas-laste-golfikool" class="quote__text">&quot;Lastel huvi on.&quot; </a><a href="https://saartehaal.postimees.ee/6720003/kuressaares-alustas-laste-golfikool" class="quote__author section-border-color"><span class="slab section-font-color">GABRIEL SEPP TEGI GOLFIKOOLI</span></a></div><a href="https://saartehaal.postimees.ee/6720003/kuressaares-alustas-laste-golfikool" class="quote__image"><img src="//f9.pmo.ee/BVd8FBCjKz63xhWkKqEDKWK93oI=/72x72/smart/nginx/o/2019/07/02/12319676t1hd5cf.jpg" srcset="//f9.pmo.ee/BVd8FBCjKz63xhWkKqEDKWK93oI=/72x72/smart/nginx/o/2019/07/02/12319676t1hd5cf.jpg, //f9.pmo.ee/Xt7oIvbkPSsRdyIbnfMa9Rr9goY=/144x144/smart/nginx/o/2019/07/02/12319676t1hd5cf.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://saartehaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Saarte hääl</a></div><div><a href="https://saartehaal.postimees.ee/section/4779" target="_self" class="menu-item">Maakond</a></div><div><a href="https://saartehaal.postimees.ee/section/4787" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://saartehaal.postimees.ee/section/4781" target="_self" class="menu-item">Majandus</a></div><div><a href="https://saartehaal.postimees.ee/section/4785" target="_self" class="menu-item">Sport</a></div><div><a href="https://saartehaal.postimees.ee/section/4784" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://saartehaal.postimees.ee/section/4790" target="_self" class="menu-item">Galerii</a></div><div><a href="https://saartehaal.postimees.ee/section/4791" target="_self" class="menu-item">Video</a></div><div><a href="http://kadi.ee/sundmused/" target="_blank" class="menu-item">Kuhu minna</a></div><div><a href="http://kadi.ee/kuulutused/" target="_blank" class="menu-item">Erakuulutused</a></div><div><a href="https://digileht.saartehaal.ee/" target="_blank" class="menu-item">Digileht</a></div></nav><div class="layout layout--no-padding-top"><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4776" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg" height="45" width="290" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee">Saarte Hääl</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee/section/4779">Maakond</a></li><li class="breadcrumb-item">Läti laevaliini operaator ei tohi teenida “ülemäärast tulu”</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Läti laevaliini operaator ei tohi teenida “ülemäärast tulu”</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56014" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/eKIeAvx7thWnZxUTsNYx6DXsqEA=/40x40/filters:focal(353x430:441x520)/nginx/o/2019/03/29/11905723t1hb202.jpg" srcset="//f11.pmo.ee/eKIeAvx7thWnZxUTsNYx6DXsqEA=/40x40/filters:focal(353x430:441x520)/nginx/o/2019/03/29/11905723t1hb202.jpg, //f11.pmo.ee/v57zy9nB3LvIqp4ddjcvLnbDOok=/80x80/filters:focal(353x430:441x520)/nginx/o/2019/03/29/11905723t1hb202.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Andres Sepp</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/6729057/lati-laevaliini-operaator-ei-tohi-teenida-ulemaarast-tulu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6729057" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=L%C3%A4ti%20laevaliini%20operaator%20ei%20tohi%20teenida%20%E2%80%9C%C3%BClem%C3%A4%C3%A4rast%20tulu%E2%80%9D&url=https://saartehaal.postimees.ee/6729057/lati-laevaliini-operaator-ei-tohi-teenida-ulemaarast-tulu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6729057"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=L%C3%A4ti%20laevaliini%20operaator%20ei%20tohi%20teenida%20%E2%80%9C%C3%BClem%C3%A4%C3%A4rast%20tulu%E2%80%9D&url=https://saartehaal.postimees.ee/6729057/lati-laevaliini-operaator-ei-tohi-teenida-ulemaarast-tulu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6729057"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Läti laevaliini operaator ei tohi teenida “ülemäärast tulu”&body=Tervitus,%20loe%20siit%3A%20https://saartehaal.postimees.ee/6729057/lati-laevaliini-operaator-ei-tohi-teenida-ulemaarast-tulu%3Futm_source%3Demail%26utm_content%3D6729057" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://saartehaal.postimees.ee/6729057/lati-laevaliini-operaator-ei-tohi-teenida-ulemaarast-tulu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">13. juuli 2019, 0:03</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12096150" image-url="//f9.pmo.ee/4t8TApNd1v3YvDEf4ZE1ll3jWOo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/08/17/12096150t1h5844.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12096150)" src="//f9.pmo.ee/4aaVozdIWna_LIKY3HbmdYkaruw=/685x410/smart/nginx/o/2017/08/17/12096150t1h5844.jpg" srcset="//f9.pmo.ee/4aaVozdIWna_LIKY3HbmdYkaruw=/685x410/smart/nginx/o/2017/08/17/12096150t1h5844.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Varem on Ventspilsi ja Mõntu vahet sõitnud Scania.</p><p class="figure__caption--name" itemprop="creator">FOTO: Erakogu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Mõntu ja Ventspilsi vahele kavandatava laevaliini operaator ei tohi hanke tingimuste kohaselt teenida ülemäärast kasu.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-9n5d3vpci6" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-36e2riexze" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-otmheolt3e" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Laevaliinist huvitatud operaatorid peavad oma pakkumise esitama hiljemalt 29. juuli hommikuks kell 11. “Vedaja leidmiseks on hetkel hange registris üleval ja paar huvilist on ennast ka hankele registreerinud,” teatas Saaremaa vallavalitsuse transpordinõunik <strong>Karl Tiitson.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Vallavalitsus teatas eile, et hanke võidab madalaim pakkuja. Mida aga tähendab hanke tingimustes toodud “ülemäärane kasu”, ei saanud Saaremaa vallavalitsus numbriliselt välja tuua. “Kindel numbriline määr puudub,” selgitas valla meediaspetsialist <strong>Risto Kaljuste.</strong> “Sisuliselt tuleb ülemäärase kasumi teenimise kahtluse korral iga kord eraldi hinnata, kas seda on tehtud või mitte.” </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kaljuste täpsustas, et selline nõue tuleneb Euroopa Kohtu lahendist, et avaliku rahaga pakutavad teenused ei tohi olla teenuse pakkujale ülemäära tulusad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saaremaa vallavalitsus ja Ventspilsi vabasadam sõlmisid Mõntu-Ventspilsi laevaliini käivitamiseks sel nädalal koostööleppe, millega soovitakse tagada suhtlus kahe osapoole vahel, et valmistuda liini taasavamiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hankemenetluse eesmärk on viieks aastaks leida vedaja, kes teenindaks liini vähemalt suvekuudel. “Laeva ja muus osas oleme esialgsed tingimused jätnud suhteliselt avatuks, sest ei soovi huvilisi eemale tõrjuda,” lisas pressiteate vahendusel Karl Tiitson.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/6729057/lati-laevaliini-operaator-ei-tohi-teenida-ulemaarast-tulu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6729057" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=L%C3%A4ti%20laevaliini%20operaator%20ei%20tohi%20teenida%20%E2%80%9C%C3%BClem%C3%A4%C3%A4rast%20tulu%E2%80%9D&url=https://saartehaal.postimees.ee/6729057/lati-laevaliini-operaator-ei-tohi-teenida-ulemaarast-tulu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6729057"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=L%C3%A4ti%20laevaliini%20operaator%20ei%20tohi%20teenida%20%E2%80%9C%C3%BClem%C3%A4%C3%A4rast%20tulu%E2%80%9D&url=https://saartehaal.postimees.ee/6729057/lati-laevaliini-operaator-ei-tohi-teenida-ulemaarast-tulu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6729057"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Läti laevaliini operaator ei tohi teenida “ülemäärast tulu”&body=Tervitus,%20loe%20siit%3A%20https://saartehaal.postimees.ee/6729057/lati-laevaliini-operaator-ei-tohi-teenida-ulemaarast-tulu%3Futm_source%3Demail%26utm_content%3D6729057" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://saartehaal.postimees.ee/6729057/lati-laevaliini-operaator-ei-tohi-teenida-ulemaarast-tulu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6729057" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6729057" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005da4" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/584168/karl-tiitson">Karl Tiitson</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/596348/lati-laevaliin">Läti laevaliin</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/593811/montu-ventspils">Mõntu-Ventspils</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-80yan89fvi" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8zul4kzsim" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4779" data-section="4779" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005da4;"><a href="https://saartehaal.postimees.ee/section/4779">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6729136/reportaaz-minu-arm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u7CEFsGM8wuZtnFrEjzeQSN9LY8=/1000x435/smart/nginx/o/2019/07/12/12357714t1h07cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6729136/reportaaz-minu-arm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">REPORTAAŽ: MINU ARM </span></a><a href="https://saartehaal.postimees.ee/6729136/reportaaz-minu-arm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6728590/jaani-tee-margikogujast-jalgrattaspordini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SnAOBtpS2DToQgksnhaa3cnxZik=/324x185/smart/nginx/o/2019/07/12/12355640t1he35f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6728590/jaani-tee-margikogujast-jalgrattaspordini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaani tee margikogujast jalgrattaspordini </span></a><a href="https://saartehaal.postimees.ee/6728590/jaani-tee-margikogujast-jalgrattaspordini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6729148/suure-soja-lopp-saartel-1944-luuraja-leo-lend-saaremaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zEELXjmR6Btqm3fwMCrn8sFj_NM=/324x185/smart/nginx/o/2019/07/12/12357818t1h4809.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6729148/suure-soja-lopp-saartel-1944-luuraja-leo-lend-saaremaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUURE SÕJA LÕPP SAARTEL 1944: Luuraja “Leo” lend Saaremaale </span></a><a href="https://saartehaal.postimees.ee/6729148/suure-soja-lopp-saartel-1944-luuraja-leo-lend-saaremaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6729083/arstitudengitel-selja-taga-esimene-praktikanadal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ljqdXjbDOneV-_zMU9GekPMhXn8=/324x185/filters:focal(1122x176:2380x600)/nginx/o/2019/07/12/12357424t1hf698.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6729083/arstitudengitel-selja-taga-esimene-praktikanadal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arstitudengitel selja taga esimene praktikanädal </span></a><a href="https://saartehaal.postimees.ee/6729083/arstitudengitel-selja-taga-esimene-praktikanadal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1vp25g4hfk" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6728998/ablas-hiigelhuljes-ogis-end-morras-surnuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DJdD2HHFe9fWPwErxk5EQujNqao=/1000x435/filters:focal(1569x1754:1824x2047)/nginx/o/2019/07/12/12357156t1h644a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6728998/ablas-hiigelhuljes-ogis-end-morras-surnuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ablas hiigelhüljes õgis end mõrras surnuks </span></a><a href="https://saartehaal.postimees.ee/6728998/ablas-hiigelhuljes-ogis-end-morras-surnuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6729069/kuressaare-korteriturg-tousis-suurlinnade-tasemele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XBGPNaCxtQT894-3geKeeLCc1Iw=/335x190/smart/nginx/o/2019/07/12/12357392t1h3b62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6729069/kuressaare-korteriturg-tousis-suurlinnade-tasemele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuressaare korteriturg tõusis suurlinnade tasemele </span></a><a href="https://saartehaal.postimees.ee/6729069/kuressaare-korteriturg-tousis-suurlinnade-tasemele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6729020/sadamakanali-vallide-liigutamine-eeldab-uuringuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UWmQmzha6D-i_dv_1evc7wuLToI=/335x190/smart/nginx/o/2019/07/12/12357198t1hbeeb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6729020/sadamakanali-vallide-liigutamine-eeldab-uuringuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sadamakanali vallide liigutamine eeldab uuringuid </span></a><a href="https://saartehaal.postimees.ee/6729020/sadamakanali-vallide-liigutamine-eeldab-uuringuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6729077/parasummer-toob-ule-100-langevarjuri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nSWMFRnHHQo9AUdcF7h983hpSXU=/685x350/smart/nginx/o/2017/07/10/6878841t1h3927.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6729077/parasummer-toob-ule-100-langevarjuri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parasummer toob üle 100 langevarjuri </span></a><a href="https://saartehaal.postimees.ee/6729077/parasummer-toob-ule-100-langevarjuri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6729048/admiral-bellingshauseni-saadab-teele-president" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DJ-fzxtwFSWOw2WT3DteAMGm9VA=/335x190/smart/nginx/o/2019/07/12/12357318t1hee65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6729048/admiral-bellingshauseni-saadab-teele-president" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Admiral Bellingshauseni saadab teele president </span></a><a href="https://saartehaal.postimees.ee/6729048/admiral-bellingshauseni-saadab-teele-president" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6729043/kanepinoortel-keelati-ninamehega-suhtlemine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kMP1crjqOswRyPgn07D8PhNm19c=/335x190/filters:focal(1205x143:3525x2874)/nginx/o/2018/08/16/11241494t1hc0a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6729043/kanepinoortel-keelati-ninamehega-suhtlemine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanepinoortel keelati ninamehega suhtlemine </span></a><a href="https://saartehaal.postimees.ee/6729043/kanepinoortel-keelati-ninamehega-suhtlemine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6729074/idee-uhesuunalised-tanavad-annaks-400-parkimiskohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CWR6Kx8bGEyIi48XWypxRPTGzaM=/685x350/smart/nginx/o/2019/07/12/12357397t1ha461.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6729074/idee-uhesuunalised-tanavad-annaks-400-parkimiskohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Idee: ühesuunalised tänavad annaks 400 parkimiskohta </span></a><a href="https://saartehaal.postimees.ee/6729074/idee-uhesuunalised-tanavad-annaks-400-parkimiskohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-qvjpvtrcli" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ipcxi1crix" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5zbam33i83" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetus: 45 30 205,<br><a href="mailto:uudis@saartehaal.ee" class="section-font-color">uudis@saartehaal.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 45 30 200,<br><a href="mailto:saartehaal@saartehaal.ee" class="section-font-color">saartehaal@saartehaal.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@saartehaal.ee" class="section-font-color">reklaam@saartehaal.ee</a></p><div class="spacer"></div><p>Tel: 45 24 447</p><div class="spacer"></div><p>Printreklaam: 45 24 447</p><div class="spacer"></div><p>Kuulutused: 45 30 200,<br><a href="mailto:kuulutused@saartehaal.ee" class="section-font-color">kuulutused@saartehaal.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/saartehaal" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/saartehaal/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://saartehaal.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://saartehaal.postimees.ee/search" target="_blank">ARHIIV</a> <a href="http://kadi.ee/reklaam/" target="_blank">REKLAAM</a> <a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b6bb90904421f42d06e3.js" async></script></body></html>