<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005da4"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/04w2hWEfKZIPvxsHGTB5_9ZvlvE=/16x16/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/uGHqGSh7KVv82hiQScxrklxV-Ik=/32x32/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BWH06m8Xxj3KpJufeXcXBw89B0M=/192x192/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LP6pt42485MnLyfhhAaQ_rnEltw=/256x256/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/6oLnODvvHheznpigUCYgBdNhuAM=/180x180/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/G_h2QatWrys1r-12ysyaQPNs-0U=/1200x630/smart/nginx/o/2020/01/24/12892466t1h4597.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/G_h2QatWrys1r-12ysyaQPNs-0U=/1200x630/smart/nginx/o/2020/01/24/12892466t1h4597.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Saarlased küsisid õigusnõu elatise kätte saamiseks"><meta property="twitter:title" content="Saarlased küsisid õigusnõu elatise kätte saamiseks"><meta property="og:url" content="https://saartehaal.postimees.ee/6881169/saarlased-kusisid-oigusnou-elatise-katte-saamiseks"><meta property="twitter:url" content="https://saartehaal.postimees.ee/6881169/saarlased-kusisid-oigusnou-elatise-katte-saamiseks"><meta property="og:site_name" content="Saarte Hääl"><meta property="og:description" content="Õigusbüroo juristilt mullu abi otsinud Saaremaa inimestest pea kolmandik vajas nõu perekonnaõiguse osas."><meta property="twitter:description" content="Õigusbüroo juristilt mullu abi otsinud Saaremaa inimestest pea kolmandik vajas nõu perekonnaõiguse osas."><meta property="og:type" content="article"><meta property="article:section" content="Maakond"><meta property="article:tag" content="Aleksander Laus"><meta property="article:tag" content="Eesti Õigusbüroo"><meta property="article:tag" content="Kuressaare"><meta property="article:tag" content="rain porss"><meta property="article:tag" content="Saaremaa"><meta name="article:published_time" content="2020-01-25T00:22:12+02:00"><meta name="article:modified_time" content="2020-01-25T10:49:55+02:00"><meta name="description" content="Õigusbüroo juristilt mullu abi otsinud Saaremaa inimestest pea kolmandik vajas nõu perekonnaõiguse osas."><meta name="keywords" content="Aleksander Laus, Eesti Õigusbüroo, Kuressaare, rain porss, Saaremaa"><link rel="canonical" href="https://saartehaal.postimees.ee/6881169/saarlased-kusisid-oigusnou-elatise-katte-saamiseks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://saartehaal.postimees.ee/rss"><title>Saarlased küsisid õigusnõu elatise kätte saamiseks - Maakond - Saarte Hääl</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-ea7cddb9b5b3ea2ec793.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005da4;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005da4;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005da4;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005da4;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005da4 0%, #004a83 100%);
  }
  .section-bg-gradient:before {
      background-color: #004a83;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4776 article-6881169"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://saartehaal.postimees.ee/search">L, 25.01.2020</a><weather-block default-location="Kuresaare" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://saartehaal.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self" class="menu-item">Telli leht</a></div><div><a href="http://kadi.ee/reklaam/" target="_blank" class="menu-item">Reklaam</a></div></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/saartehaal" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/saartehaal/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg" height="50" width="323" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://saartehaal.postimees.ee/6869672/maa-elu-kliima-soojenemine-paneb-pollumeeste-oskused-proovile" class="quote__text">&quot;Teadmine, millega aastasadu on külvatud ja saaki varutud, muutub paljuski kasutuks.&quot; </a><a href="https://saartehaal.postimees.ee/6869672/maa-elu-kliima-soojenemine-paneb-pollumeeste-oskused-proovile" class="quote__author section-border-color"><span class="slab section-font-color">Loodusmees Tõnu Talvi hinnangul muutub ilmastik põllumehe vaatevinklist senisest rohkem ennustamatuks ja ebakorrapäraseks.</span></a></div><a href="https://saartehaal.postimees.ee/6869672/maa-elu-kliima-soojenemine-paneb-pollumeeste-oskused-proovile" class="quote__image"><img src="//f10.pmo.ee/tK56fjEePYptHjnHLrQiioHKQYE=/72x72/filters:focal(77x105:341x307)/nginx/o/2020/01/13/12869874t1h7b84.jpg" srcset="//f10.pmo.ee/tK56fjEePYptHjnHLrQiioHKQYE=/72x72/filters:focal(77x105:341x307)/nginx/o/2020/01/13/12869874t1h7b84.jpg, //f10.pmo.ee/baSG5ge6Z_aMS0ZRISul1Dujkuk=/144x144/filters:focal(77x105:341x307)/nginx/o/2020/01/13/12869874t1h7b84.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4776" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg" height="45" width="290" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://saartehaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Saarte hääl</a></div><div><a href="https://saartehaal.postimees.ee/section/4779" target="_self" class="menu-item">Maakond</a></div><div><a href="https://saartehaal.postimees.ee/section/4787" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://saartehaal.postimees.ee/section/4781" target="_self" class="menu-item">Majandus</a></div><div><a href="https://saartehaal.postimees.ee/section/4785" target="_self" class="menu-item">Sport</a></div><div><a href="https://saartehaal.postimees.ee/section/4784" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://saartehaal.postimees.ee/section/4790" target="_self" class="menu-item">Galerii</a></div><div><a href="https://saartehaal.postimees.ee/section/4791" target="_self" class="menu-item">Video</a></div><div><a href="http://kadi.ee/sundmused/" target="_blank" class="menu-item">Kuhu minna</a></div><div><a href="http://kadi.ee/kuulutused/" target="_blank" class="menu-item">Erakuulutused</a></div><div><a href="https://digileht.saartehaal.ee/" target="_blank" class="menu-item">Digileht</a></div></nav><div class="layout layout--no-padding-top layout--1030"><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6881169"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee">Saarte Hääl</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee/section/4779">Maakond</a></li><li class="breadcrumb-item">Saarlased küsisid õigusnõu elatise kätte saamiseks</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/6881169/saarlased-kusisid-oigusnou-elatise-katte-saamiseks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6881169" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Saarlased%20k%C3%BCsisid%20%C3%B5igusn%C3%B5u%20elatise%20k%C3%A4tte%20saamiseks&url=https://saartehaal.postimees.ee/6881169/saarlased-kusisid-oigusnou-elatise-katte-saamiseks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6881169"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Saarlased%20k%C3%BCsisid%20%C3%B5igusn%C3%B5u%20elatise%20k%C3%A4tte%20saamiseks&url=https://saartehaal.postimees.ee/6881169/saarlased-kusisid-oigusnou-elatise-katte-saamiseks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6881169"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Saarlased küsisid õigusnõu elatise kätte saamiseks&body=Tervitus,%20loe%20siit%3A%20https://saartehaal.postimees.ee/6881169/saarlased-kusisid-oigusnou-elatise-katte-saamiseks%3Futm_source%3Demail%26utm_content%3D6881169" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://saartehaal.postimees.ee/6881169/saarlased-kusisid-oigusnou-elatise-katte-saamiseks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-25T00:22:12+02:00">25. jaanuar 2020, 0:22</span></div><h1 class="article-headline" itemprop="headline name">Saarlased küsisid õigusnõu elatise kätte saamiseks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/84748" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/jyPx1wWxCN32_Nxv1xbx03ppaEk=/40x40/smart/nginx/o/2019/02/11/11779955t1h4237.jpg" srcset="//f10.pmo.ee/jyPx1wWxCN32_Nxv1xbx03ppaEk=/40x40/smart/nginx/o/2019/02/11/11779955t1h4237.jpg, //f10.pmo.ee/-g6WhP28WwQVzijVA7FyUmoF7gY=/80x80/smart/nginx/o/2019/02/11/11779955t1h4237.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Monika Metsmaa</span></span><span class="article-authors__position" itemprop="jobTitle">Toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/KG63KrOnVzguMTFFsBobJRizVYA=/1370x820/smart/nginx/o/2020/01/24/12892466t1h4597.jpg"><figure-fullscreen eager :image-id="12892466" image-url="//f12.pmo.ee/Q1kbmZunDJ6znQuN-6I7wSjeU_o=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/24/12892466t1h4597.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12892466)" src="//f12.pmo.ee/KG63KrOnVzguMTFFsBobJRizVYA=/1370x820/smart/nginx/o/2020/01/24/12892466t1h4597.jpg" srcset="//f12.pmo.ee/KG63KrOnVzguMTFFsBobJRizVYA=/1370x820/smart/nginx/o/2020/01/24/12892466t1h4597.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: unsplash.com</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Õigusbüroo juristilt mullu abi otsinud Saaremaa inimestest pea kolmandik vajas nõu perekonnaõiguse osas.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-waq59mh6xd" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dedbxiitw8" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hjlkmju1h2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eesti Õigusbüroo jurist <strong>Aleksander Laus</strong> andis Kuressaares mullu tasuta ja soodustingimustel õigusnõu 171 inimesele. Perekonnaõiguse osas küsis abi koguni 59 inimest. “Kõige rohkem küsiti abi elatise nõudmiseks teiselt lapsevanemalt ja elatise hagi koostamiseks,” ütles Eesti Õigusbüroo kommunikatsioonijuht <strong>Rain Porss</strong>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võlaõiguse koha pealt soovis nõu 38 inimest. “Perekonnaõigus ja võlaõigus on meil kaks populaarsemat valdkonda üle Eesti,” märkis Porss. Asjaõiguse teemal vajas Saaremaal abi 17, pärimisõiguse alal 15 inimest. Täitemenetluse koha pealt tuli aidata üheksat klienti, haldusõiguse ja tööõiguse osas aga kaheksat.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nõustamistunde kogunes Saaremaal 171 kliendi peale kokku 274. “See teeb keskmiselt 1,6 tundi inimese kohta,” tähendas Porss, lisades, et iga inimese kohta on kaks tundi õigusnõu tasuta. “Keskmine tundide arv näitab, et enamjaolt olid saarlaste probleemid juristi jaoks lihtsamini lahendatavad.”</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kogu Eestis sai möödunud aastal tasuta ning soodustingimustel õigusnõu 11 500 inimest. Kokku on Õigusbüroo justiitsministeeriumiga sõlmitud lepingu alusel pea kolme aastaga aidanud 24 000 inimest. Lisaks mainitud valdkondadele aitasid juristid inimesi pärimisõiguses, haldusõiguses, pankrotiõiguses, elamuõiguses, sotsiaalõiguses ja väärteomenetluses.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Keskmine õigusnõustamise tunnihind Eestis on 120 eurot, ent Eesti Õigusbüroo pakub tasuta ja soodustingimustel õigusabi Eestis elavatele inimestele, kelle brutokuupalk jääb alla 1700 euro. Inimesi nõustavad 45 kogenud juristi 15 kohas üle Eesti, lisaks veebi ja telefoni vahendusel.Eesti  Õigusbüroo loodab tasuta ja soodustingimustel õigusabi koostöös justiitsministeeriumiga pakkuda veel ligi aasta.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/6881169/saarlased-kusisid-oigusnou-elatise-katte-saamiseks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6881169" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Saarlased%20k%C3%BCsisid%20%C3%B5igusn%C3%B5u%20elatise%20k%C3%A4tte%20saamiseks&url=https://saartehaal.postimees.ee/6881169/saarlased-kusisid-oigusnou-elatise-katte-saamiseks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6881169"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Saarlased%20k%C3%BCsisid%20%C3%B5igusn%C3%B5u%20elatise%20k%C3%A4tte%20saamiseks&url=https://saartehaal.postimees.ee/6881169/saarlased-kusisid-oigusnou-elatise-katte-saamiseks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6881169"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Saarlased küsisid õigusnõu elatise kätte saamiseks&body=Tervitus,%20loe%20siit%3A%20https://saartehaal.postimees.ee/6881169/saarlased-kusisid-oigusnou-elatise-katte-saamiseks%3Futm_source%3Demail%26utm_content%3D6881169" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://saartehaal.postimees.ee/6881169/saarlased-kusisid-oigusnou-elatise-katte-saamiseks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6881169" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6881169" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005da4" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/614894/aleksander-laus">Aleksander Laus</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/532207/eesti-oigusburoo">Eesti Õigusbüroo</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/10755/kuressaare">Kuressaare</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/52664/rain-porss">rain porss</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/10758/saaremaa">Saaremaa</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-fre4phwnbu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r43zv9fk06" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005da4;"><a href="https://saartehaal.postimees.ee/section/4779">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-25T20:34:30+02:00"><meta itemprop="dateModified" content="2020-01-25T20:34:30+02:00"><meta itemprop="author" content="Maanus Masing"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6881653/galerii-koolitants-2020-tants-on-kunst" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UpzWq2Q3KEtyiLIXRG2US4YKnxQ=/1000x435/filters:focal(2707x1796:2974x1887)/nginx/o/2020/01/25/12895838t1h8a96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UpzWq2Q3KEtyiLIXRG2US4YKnxQ=/1000x435/filters:focal(2707x1796:2974x1887)/nginx/o/2020/01/25/12895838t1h8a96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">85 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4790" class="list-article__section-label slab">Fotogalerii</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://saartehaal.postimees.ee/6881653/galerii-koolitants-2020-tants-on-kunst" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Koolitants 2020 „Tants on kunst!“ </span></a><a href="https://saartehaal.postimees.ee/6881653/galerii-koolitants-2020-tants-on-kunst" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://saartehaal.postimees.ee/6881653/galerii-koolitants-2020-tants-on-kunst" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="285987"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-25T20:20:24+02:00"><meta itemprop="dateModified" content="2020-01-25T20:20:24+02:00"><meta itemprop="author" content="Maanus Masing"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6881649/galerii-saare-maakonna-naisruhmade-paev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DgNc39L_IfWTOLW_yIBJMS7wnJM=/324x185/filters:focal(2364x1596:3216x1846)/nginx/o/2020/01/25/12895462t1h2fa6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DgNc39L_IfWTOLW_yIBJMS7wnJM=/324x185/filters:focal(2364x1596:3216x1846)/nginx/o/2020/01/25/12895462t1h2fa6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4790" class="list-article__section-label slab">Fotogalerii</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://saartehaal.postimees.ee/6881649/galerii-saare-maakonna-naisruhmade-paev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Saare maakonna naisrühmade päev </span></a><a href="https://saartehaal.postimees.ee/6881649/galerii-saare-maakonna-naisruhmade-paev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-25T17:57:49+02:00"><meta itemprop="dateModified" content="2020-01-25T18:42:35+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6881583/someral-uppus-naine-tiiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8Ym0gMwSBjljvtEc4yuPXM_0qfg=/324x185/smart/nginx/o/2020/01/25/12895370t1ha811.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8Ym0gMwSBjljvtEc4yuPXM_0qfg=/324x185/smart/nginx/o/2020/01/25/12895370t1ha811.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>229</span></div></div><a href="https://saartehaal.postimees.ee/6881583/someral-uppus-naine-tiiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõmeral uppus naine tiiki </span></a><a href="https://saartehaal.postimees.ee/6881583/someral-uppus-naine-tiiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-25T15:27:53+02:00"><meta itemprop="dateModified" content="2020-01-25T15:27:53+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6881514/abipolitseinikud-tabasid-tana-alkoholi-tarvitanud-bussijuhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wGivegXKYzvG2ZAawcSfpv-tbjA=/324x185/smart/nginx/o/2020/01/25/12895189t1haecb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wGivegXKYzvG2ZAawcSfpv-tbjA=/324x185/smart/nginx/o/2020/01/25/12895189t1haecb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>627</span></div></div><a href="https://saartehaal.postimees.ee/6881514/abipolitseinikud-tabasid-tana-alkoholi-tarvitanud-bussijuhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abipolitseinikud tabasid täna alkoholi tarvitanud bussijuhi </span></a><a href="https://saartehaal.postimees.ee/6881514/abipolitseinikud-tabasid-tana-alkoholi-tarvitanud-bussijuhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jcdwkuf8j2" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-25T15:19:21+02:00"><meta itemprop="dateModified" content="2020-01-25T15:19:21+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6881505/kuressaare-naise-kirjavahetus-saksa-sojavangidega-sai-raamatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GemKaw4R29xoqz_OIvsu7DSO23I=/1000x435/smart/nginx/o/2020/01/25/12895183t1h0f40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GemKaw4R29xoqz_OIvsu7DSO23I=/1000x435/smart/nginx/o/2020/01/25/12895183t1h0f40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://saartehaal.postimees.ee/6881505/kuressaare-naise-kirjavahetus-saksa-sojavangidega-sai-raamatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuressaare naise kirjavahetus saksa sõjavangidega sai raamatuks </span></a><a href="https://saartehaal.postimees.ee/6881505/kuressaare-naise-kirjavahetus-saksa-sojavangidega-sai-raamatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-25T00:28:33+02:00"><meta itemprop="dateModified" content="2020-01-25T10:37:37+02:00"><meta itemprop="author" content="Kristina Kretova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6881145/kohtunik-kristel-pedassaar-surmakutsarist-kas-ma-saanuks-midagi-teisiti-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/44uxZxiM6fpO5sxn7Hc3Rxmf9CU=/335x190/filters:focal(3249x874:4642x2324)/nginx/o/2020/01/24/12892383t1h3b63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/44uxZxiM6fpO5sxn7Hc3Rxmf9CU=/335x190/filters:focal(3249x874:4642x2324)/nginx/o/2020/01/24/12892383t1h3b63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://saartehaal.postimees.ee/6881145/kohtunik-kristel-pedassaar-surmakutsarist-kas-ma-saanuks-midagi-teisiti-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtunik Kristel Pedassaar surmakutsarist: kas ma saanuks midagi teisiti teha? </span></a><a href="https://saartehaal.postimees.ee/6881145/kohtunik-kristel-pedassaar-surmakutsarist-kas-ma-saanuks-midagi-teisiti-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-25T00:27:40+02:00"><meta itemprop="dateModified" content="2020-01-25T10:27:19+02:00"><meta itemprop="author" content="Mehis Tulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6881176/saaremaa-massu-konverents-parjati-teadusurituse-muuseumirotiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OE9MZ0uK3ONfqGbn5XJPcDNmodc=/335x190/smart/nginx/o/2020/01/24/12892494t1h1e70.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OE9MZ0uK3ONfqGbn5XJPcDNmodc=/335x190/smart/nginx/o/2020/01/24/12892494t1h1e70.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://saartehaal.postimees.ee/6881176/saaremaa-massu-konverents-parjati-teadusurituse-muuseumirotiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa mässu konverents pärjati teadusürituse Muuseumirotiga</span><div class="list-article__additional-headline">Lisatud ettekannete videod</div></a><a href="https://saartehaal.postimees.ee/6881176/saaremaa-massu-konverents-parjati-teadusurituse-muuseumirotiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-25T00:24:09+02:00"><meta itemprop="dateModified" content="2020-01-25T10:13:23+02:00"><meta itemprop="author" content="Mehis Tulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6881128/kuhu-kadusid-kuressaare-lossipargi-oravad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YZpTJ5f0vTeDbxIoqQJp8HmAIyc=/685x410/filters:focal(246x781:1874x2438)/nginx/o/2020/01/24/12892300t1h6bfa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YZpTJ5f0vTeDbxIoqQJp8HmAIyc=/685x410/filters:focal(246x781:1874x2438)/nginx/o/2020/01/24/12892300t1h6bfa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://saartehaal.postimees.ee/6881128/kuhu-kadusid-kuressaare-lossipargi-oravad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuhu kadusid Kuressaare lossipargi oravad? </span></a><a href="https://saartehaal.postimees.ee/6881128/kuhu-kadusid-kuressaare-lossipargi-oravad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-25T00:23:27+02:00"><meta itemprop="dateModified" content="2020-01-24T18:45:07+02:00"><meta itemprop="author" content="Ain Lember"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6881167/tonu-post-andis-valjala-robotitele-hundipassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hIZxpkisPwqC5wo_tOms4qGlB_M=/335x190/filters:focal(1621x147:3256x1935)/nginx/o/2020/01/24/12892452t1h15d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hIZxpkisPwqC5wo_tOms4qGlB_M=/335x190/filters:focal(1621x147:3256x1935)/nginx/o/2020/01/24/12892452t1h15d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6881167/tonu-post-andis-valjala-robotitele-hundipassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnu Post andis Valjala robotitele hundipassi </span></a><a href="https://saartehaal.postimees.ee/6881167/tonu-post-andis-valjala-robotitele-hundipassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-25T00:22:58+02:00"><meta itemprop="dateModified" content="2020-01-25T10:55:46+02:00"><meta itemprop="author" content="Tõnis Kipper"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6881114/tiia-ja-juhani-keskranna-kodu-koos-kanarbikuvalu-ja-vesiroosidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MROO1sK6zuI01dNPdjEnu78CPI4=/335x190/smart/nginx/o/2020/01/24/12892135t1h9a96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MROO1sK6zuI01dNPdjEnu78CPI4=/335x190/smart/nginx/o/2020/01/24/12892135t1h9a96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6881114/tiia-ja-juhani-keskranna-kodu-koos-kanarbikuvalu-ja-vesiroosidega" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005da4;">OMA KODU &#10217; </span>Tiia ja Juhani Keskranna kodu koos kanarbikuvälu ja vesiroosidega </span></a><a href="https://saartehaal.postimees.ee/6881114/tiia-ja-juhani-keskranna-kodu-koos-kanarbikuvalu-ja-vesiroosidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-25T00:22:35+02:00"><meta itemprop="dateModified" content="2020-01-24T18:41:16+02:00"><meta itemprop="author" content="Ain Lember"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6881163/est-agar-laheb-esimese-maaettevottena-ule-gaasikuttele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nyUEgqZMdmZdxclMx-iitoV8AOU=/685x410/smart/nginx/o/2020/01/24/12892450t1h14ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nyUEgqZMdmZdxclMx-iitoV8AOU=/685x410/smart/nginx/o/2020/01/24/12892450t1h14ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6881163/est-agar-laheb-esimese-maaettevottena-ule-gaasikuttele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Est-Agar läheb esimese maaettevõttena üle gaasiküttele </span></a><a href="https://saartehaal.postimees.ee/6881163/est-agar-laheb-esimese-maaettevottena-ule-gaasikuttele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-pj3l25phok" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-kb0sogfcgi" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i94oooqtd9" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetus: 45 30 205,<br><a href="mailto:uudis@saartehaal.ee" class="section-font-color">uudis@saartehaal.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 45 30 200,<br><a href="mailto:saartehaal@saartehaal.ee" class="section-font-color">saartehaal@saartehaal.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@saartehaal.ee" class="section-font-color">reklaam@saartehaal.ee</a></p><div class="spacer"></div><p>Tel: 45 24 447</p><div class="spacer"></div><p>Printreklaam: 45 24 447</p><div class="spacer"></div><p>Kuulutused: 45 30 200,<br><a href="mailto:kuulutused@saartehaal.ee" class="section-font-color">kuulutused@saartehaal.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/saartehaal" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/saartehaal/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://saartehaal.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://saartehaal.postimees.ee/search" target="_blank">ARHIIV</a> <a href="http://kadi.ee/reklaam/" target="_blank">REKLAAM</a> <a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-210e2e6d289cbf7168f1.js" async></script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-884849e28b30582e6cae.js" async></script></body></html>