<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">window.cX = window.cX || {}; window.cX.callQueue = window.cX.callQueue || [];
    window.cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004B85"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/4776/53156a0a27177ad4cf27b10595615202.png"><link rel="apple-touch-icon" href="https://f.pmo.ee//logos/4776/aa5381087c6df27221f7e2658c2efb27.png"><link rel="manifest" href="https://saartehaal.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f11.pmo.ee/wzFU4DQAna3m6eWcVYkPwweNC2g=/1200x630/nginx/o/2022/08/01/14731965t1hccfe.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/wzFU4DQAna3m6eWcVYkPwweNC2g=/1200x630/nginx/o/2022/08/01/14731965t1hccfe.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kuressaare ametikool sai kingiks tuugenitehniku turvarakmed"><meta property="twitter:title" content="Kuressaare ametikool sai kingiks tuugenitehniku turvarakmed"><meta property="og:url" content="https://saartehaal.postimees.ee/7633740/kuressaare-ametikool-sai-kingiks-tuugenitehniku-turvarakmed"><meta property="twitter:url" content="https://saartehaal.postimees.ee/7633740/kuressaare-ametikool-sai-kingiks-tuugenitehniku-turvarakmed"><meta property="og:site_name" content="Maakond"><meta property="og:description" content="Enersense AS kinkis Kuressaare Ametikoolile lähiaastatel planeeritava tuulegeneraatori tehniku eriala õpetamiseks kaheksa komplekti turvarakmeid."><meta property="twitter:description" content="Enersense AS kinkis Kuressaare Ametikoolile lähiaastatel planeeritava tuulegeneraatori tehniku eriala õpetamiseks kaheksa komplekti turvarakmeid."><meta property="og:type" content="article"><meta property="article:section" content="Maakond"><meta property="article:tag" content="Balti"><meta property="article:tag" content="põhjamaa"><meta property="article:tag" content="pärnumaa kutsehariduskeskus"><meta property="article:tag" content="kuressaare ametikool"><meta property="article:tag" content="Neeme Rand"><meta property="article:tag" content="kadri kiisel"><meta property="article:tag" content="eesti tuuleenergia assotsiatsioon"><meta name="article:published_time" content="2022-10-25T12:15:00+03:00"><meta name="article:modified_time" content="2022-10-25T11:48:12+03:00"><meta name="cXenseParse:articleId" content="7633740"><meta name="description" content="Enersense AS kinkis Kuressaare Ametikoolile lähiaastatel planeeritava tuulegeneraatori tehniku eriala õpetamiseks kaheksa komplekti turvarakmeid."><meta name="keywords" content="Balti, põhjamaa, pärnumaa kutsehariduskeskus, kuressaare ametikool, Neeme Rand, kadri kiisel, eesti tuuleenergia assotsiatsioon"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://saartehaal.postimees.ee/7633740/kuressaare-ametikool-sai-kingiks-tuugenitehniku-turvarakmed"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://saartehaal.postimees.ee/rss"><title>Kuressaare ametikool sai kingiks tuugenitehniku turvarakmed</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-0421a1659b6a97f6118a.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #004B85;
    --section-color-rgb: #004B85;
    --section-secondary-color: #005DA4;
    --section-secondary-color-rgb: #005DA4;
    --section-tertiary-color: #E5F4FF;
    --section-tertiary-color-rgb: #E5F4FF;
    --section-quaternary-color: #004B85;
    --section-quaternary-color-rgb: #004B85;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-color: #262626;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #004B85;
  }</style><script>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</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Kertu Kalmus';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "FBfTkFNRSI6Ik15c3RlcmlvdXMgTW9ub2Nlcm9zIiwiQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3Jlc3RcL3YxIiwiRkVFRF9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvZmVlZFwvdjEiLCJDT09LSUVfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL2Nvb2tpZS1mYWlyeVwvdjFcL2FwaSIsIlJFQ0VQVEVTX1VSTCI6Imh0dHBzOlwvXC9zdGFnZS5yZWNlcHRlcy50dm5ldC5sdlwvIiwiUE9SVCI6MzA5MCwiUFJPVE9DT0wiOiJodHRwcyIsIkVOVklST05NRU5UIjoicHJvZHVjdGlvbiIsIlRIVU1CT1JfS0VZIjoiYTQzNTg2YzIwZmMyOWE1YjgyOWI4ZGY4MGIyNTg2NjQ4ODFkY2ViZGMyOWIwMjM0ZmViMTMzOGIiLCJERUZBVUxUX01BWF9BR0UiOiIxNSIsIkRFRkFVTFRfU19NQVhfQUdFIjoiMTgwIiwiVkVSU0lPTiI6IjYuMC4wIiwiVk9USU5HX0FQUF9BUEkiOiJodHRwczpcL1wvdm90aW5nLnR2bmV0Lmx2XC9hcGkiLCJWT1RJTkdfQVBQX0FQSV9BUE9MTE8iOiJodHRwczpcL1wvdm90aW5nLmFwb2xsby5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJTSEVFUllfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvc2hlZXJ5XC92MVwvYXBpIiwiU0hFRVJZX1RPS0VOIjoiNGM3ZTEzMjY1ODliZjY1MzRhYjFlZmRlNmQ3ZjZhZWIiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9LCJzYWthbGEiOnsiZnJvbnRQYWdlVXJsIjoic2FrYWxhLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJTYWthbGEifSwiUG9zdGltZWVzTG91bmFFZXN0aSI6eyJmcm9udFBhZ2VVcmwiOiJsb3VuYXBvc3RpbWVlcy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzTG91bmFFZXN0aSJ9fX0sIkFQUF9QUkVWSUVXX1ZFUlNJT04iOm51bGwsIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMCwiU0VOVFJZX0RTTiI6Imh0dHBzOlwvXC9lMWQ0MDQ5MWMzNzU0Y2U4YTVlNzU2ZTgyZTEzNGQ1YkBzZW50cnkucG9zdGltZWVzLmVlXC84IiwiU0VOVFJZX0RTTl9DTElFTlQiOiJodHRwczpcL1wvZWRmZmU5YTcxZGZlNDYwMmE3N2Q2NDhmMDVkMmUxODlAc2VudHJ5LnBvc3RpbWVlcy5lZVwvMTQiLCJTRU5UUllfVFJBQ0VfU0FNUExFX1JBVEUiOiIwLjEiLCJTRU5UUllfVFJBQ0VfU0FNUExFX1JBVEVfQ0xJRU5UIjoiMC4xIiwiUElBTk9fVVJMIjoiaHR0cHM6XC9cL2V4cGVyaWVuY2UtZXUucGlhbm8uaW8ifQ==eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setPianoIdUrl", 'https://id-eu.piano.io']);
      tp.push(["setAid", "ywFUc1Ehpe"]);
      tp.push(["setCxenseSiteId", "4755034216528028851"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setPianoIdUrl', 'https://id-eu.piano.io/']);</script></head><body class="section-4776 subsection-4779 article-7633740"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.secureUrl = "https://secure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><span>T, 25.10.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee/horoskoop/" class="menu-item">Horoskoop</a></div></div><div class="header__top--right flex"><div class="menu-item--container"><a href="https://saartehaal.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="http://kadi.ee/reklaam/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><a href="https://saartehaal.postimees.ee" class="header-logo header-logo--large" style="--width: 233px; --height: 36px"><img src="https://f.pmo.ee/logos/4776/fcaeca5a75dd6b5f2df4b7806563a49a.svg" height="100%" alt="Saarte Hääl"></a><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://saartehaal.postimees.ee/section/4779" target="_self" rel="noopener" class="menu-item">Maakond</a></div><div class="menu-item--container"><a href="https://saartehaal.postimees.ee/section/4787" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://saartehaal.postimees.ee/section/4781" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://saartehaal.postimees.ee/section/4785" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://saartehaal.postimees.ee/section/4784" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://saartehaal.postimees.ee/section/4790" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div class="menu-item--container"><a href="https://saartehaal.postimees.ee/section/4791" target="_self" rel="noopener" class="menu-item">Video</a></div><div class="menu-item--container"><a href="https://saartehaal.postimees.ee/section/5223" target="_self" rel="noopener" class="menu-item menu-item--important">Digileht</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://saartehaal.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsi</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__center"><div class="menu-item--container"><a href="http://www.kadi.ee/leinakuulutused" target="_blank" rel="noopener" class="menu-item">Leinakuulutused</a></div><div class="menu-item--container"><a href="http://kadi.ee/sundmused/" target="_blank" rel="noopener" class="menu-item">Kuhu minna</a></div><div class="menu-item--container"><a href="http://kadi.ee/kuulutused/" target="_blank" rel="noopener" class="menu-item">Erakuulutused</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><div class="root"><div class="section-branding-container"><a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" class="section-branding-bg section-branding-bg--saarte-haal"><div class="section-branding"><img src="/v6/img/section-branding/saarte-haal-desktop.svg" alt=""></div></a></div></div><div class="space--l"></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article selected-article" data-article-id="7633740"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://saartehaal.postimees.ee">Saarte Hääl</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://saartehaal.postimees.ee/section/4779">Maakond</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"><div class="article__label article__premium-flag">Tellijale</div></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Kuressaare ametikool sai kingiks tuugenitehniku turvarakmed</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/141878"><img alt="Kertu Kalmus" src="//f8.pmo.ee/DLfJ9oJ28LGGJDNSv8OVqsCWieg=/112x112/nginx/o/2019/02/11/11779957t1h4910.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/141878" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Kertu Kalmus</span></a><span class="author__position" itemprop="jobTitle">, Saarte Hääle vanemtoimetaja</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-10-25T12:15:00+03:00">25. oktoober 2022, 12:15</div></div></div></div><div class="col--300"><div class="article__audio-articles"></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Kuressaare ametikool sai kingiks tuugenitehniku turvarakmed</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/7633740/kuressaare-ametikool-sai-kingiks-tuugenitehniku-turvarakmed%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7633740" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://saartehaal.postimees.ee/7633740/kuressaare-ametikool-sai-kingiks-tuugenitehniku-turvarakmed%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7633740&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://saartehaal.postimees.ee/7633740/kuressaare-ametikool-sai-kingiks-tuugenitehniku-turvarakmed" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Kuressaare%20ametikool%20sai%20kingiks%20tuugenitehniku%20turvarakmed&url=https://saartehaal.postimees.ee/7633740/kuressaare-ametikool-sai-kingiks-tuugenitehniku-turvarakmed%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7633740" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Kuressaare%20ametikool%20sai%20kingiks%20tuugenitehniku%20turvarakmed&url=https://saartehaal.postimees.ee/7633740/kuressaare-ametikool-sai-kingiks-tuugenitehniku-turvarakmed%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7633740" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://saartehaal.postimees.ee/7633740/kuressaare-ametikool-sai-kingiks-tuugenitehniku-turvarakmed/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7633740"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/ouPbothsujQ0nBpSZpMsCs819HU=/1536x0/nginx/o/2022/08/01/14731965t1hccfe.jpg"><figure-fullscreen eager :image-id="14731965" image-url="//f11.pmo.ee/j_7SJK_ZyhF3tMHqcwkPFz3asOo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/08/01/14731965t1hccfe.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14731965)" src="//f11.pmo.ee/ouPbothsujQ0nBpSZpMsCs819HU=/1536x0/nginx/o/2022/08/01/14731965t1hccfe.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Tuulegeneraator. Foto:Sander Ilvest/Postimees"></div><figcaption class="figure__caption"><span class="figure__caption--title">Tuulegeneraator. Foto:Sander Ilvest/Postimees</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Sander Ilvest</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Enersense AS kinkis Kuressaare Ametikoolile lähiaastatel planeeritava tuulegeneraatori tehniku eriala õpetamiseks kaheksa komplekti turvarakmeid.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-25T17:02:53+03:00"><meta itemprop="dateModified" content="2022-10-25T17:02:53+03:00"><meta itemprop="author" content="Kertu Kalmus, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://saartehaal.postimees.ee/7634058/saaremaal-kestis-aastaid-tudrukute-seksuaalne-kuritarvitamine" itemprop="url"><div class="top-article__section">Maakond</div><div class="top-article__headline">Saaremaal kestis aastaid tüdrukute seksuaalne kuritarvitamine</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-25T16:41:00+03:00"><meta itemprop="dateModified" content="2022-10-25T16:13:13+03:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://saartehaal.postimees.ee/7634013/paasteameti-infotunnid-uritavad-kriisinutikust-kasvatada" itemprop="url"><div class="top-article__section">Maakond</div><div class="top-article__headline">Päästeameti infotunnid üritavad kriisinutikust kasvatada</div><div class="top-article__additional-headline">Infotund ka Kuressaares</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-25T16:10:00+03:00"><meta itemprop="dateModified" content="2022-10-25T15:34:52+03:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://saartehaal.postimees.ee/7633981/sadu-ainult-sadu-ei-lahe-kulmemaks-ega-ka-soojemaks-mitte" itemprop="url"><div class="top-article__section">Maakond</div><div class="top-article__headline"><span class="top-article__headline--exclamation">SADU, AINULT SADU</span>Ei lähe külmemaks, ega ka soojemaks mitte</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-25T15:45:00+03:00"><meta itemprop="dateModified" content="2022-10-25T14:52:27+03:00"><meta itemprop="author" content="Raul Vinni"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://saartehaal.postimees.ee/7120391/aja-lugu-liiklusonnetused-ajaloost-auto-all-magav-sodur-ja-maanteekraavis-polenud-buss" itemprop="url"><div class="top-article__section">Maakond</div><div class="top-article__headline"><span class="top-article__headline--exclamation">AJA LUGU</span>Liiklusõnnetused ajaloost: auto all magav sõdur ja maanteekraavis põlenud buss</div><div class="top-article__additional-headline">Vana Kuld: Lugu ilmus Saarte Hääles 28.11.2020</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-25T15:00:00+03:00"><meta itemprop="dateModified" content="2022-10-25T14:51:59+03:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://saartehaal.postimees.ee/7633941/fotod-maailmameister-robert-virves-tanas-oma-toetajaid" itemprop="url"><div class="top-article__section">Sport</div><div class="top-article__headline"><span class="top-article__headline--exclamation">FOTOD</span>Maailmameister Robert Virves tänas oma toetajaid</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-25T14:31:00+03:00"><meta itemprop="dateModified" content="2022-10-25T16:14:25+03:00"><meta itemprop="author" content="Raul Vinni"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://saartehaal.postimees.ee/7633914/muhulased-said-kvaliteetse-korvpallivaljaku" itemprop="url"><div class="top-article__section">Maakond</div><div class="top-article__headline">Muhulased said kvaliteetse korvpalliväljaku</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4e7n2da913" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-073thfkbkd" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;short&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--3"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>”Tuulegeneraatori tehniku õppekavas on turvalisusel väga oluline osakaal. Teeme kõiki õppekavaarendusi ettevõtete jaoks ja nendega koostöös. Seetõttu on kingitus tähtis nii sisuliselt kui ka koostöö sümbolina,” rääkis ametikooli direktor <strong>Neeme Rand</strong>.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--teaser"><p>”Julgustame kõiki huvilisi tulevikus tuulikutehnikuks kandideerima, kuna töö otsa ei saa.</p></div><div style="clear: both;"></div><div class="piano-paywall" style="max-width: 768px;"></div><div paywall-component="paywall" article-id="7633740" secure-domain="https://secure.postimees.ee" section-color="#004B85" return-to="https://saartehaal.postimees.ee/7633740/kuressaare-ametikool-sai-kingiks-tuugenitehniku-turvarakmed" country="ee"></div><div class="reg-wall-piano" style="max-width: 768px;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1cwi8wi9t6" data-keyvalues="[]" data-auto-refresh-time="40" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://saartehaal.postimees.ee/term/12357/balti">Balti</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://saartehaal.postimees.ee/term/18061/pohjamaa">põhjamaa</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://saartehaal.postimees.ee/term/40056/parnumaa-kutsehariduskeskus">pärnumaa kutsehariduskeskus</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://saartehaal.postimees.ee/term/109253/kuressaare-ametikool">kuressaare ametikool</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://saartehaal.postimees.ee/term/593591/neeme-rand">Neeme Rand</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://saartehaal.postimees.ee/term/663700/kadri-kiisel">kadri kiisel</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://saartehaal.postimees.ee/term/674091/eesti-tuuleenergia-assotsiatsioon">eesti tuuleenergia assotsiatsioon</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8dhlmuqbks" data-sizes="[[1000, 50]]"></div></div><div class="article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7633740" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7633740" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Viimased uudised</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://saartehaal.postimees.ee/7634013/paasteameti-infotunnid-uritavad-kriisinutikust-kasvatada" itemprop="url"><meta itemprop="datePublished" content="2022-10-25T16:41:00+03:00"><meta itemprop="dateModified" content="2022-10-25T16:13:13+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Päästeameti infotunnid üritavad kriisinutikust kasvatada"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7RvNSC5CuV0OiFArgDKDkVSDx3Y=/906x453/filters:focal(299x26:1780x828)/nginx/o/2022/09/28/14861887t1h749b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7RvNSC5CuV0OiFArgDKDkVSDx3Y=/906x453/filters:focal(299x26:1780x828)/nginx/o/2022/09/28/14861887t1h749b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label">Maakond</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Päästeameti infotunnid üritavad kriisinutikust kasvatada</div><div class="list-article__additional-headline">Infotund ka Kuressaares</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--2 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://saartehaal.postimees.ee/7633981/sadu-ainult-sadu-ei-lahe-kulmemaks-ega-ka-soojemaks-mitte" itemprop="url"><meta itemprop="datePublished" content="2022-10-25T16:10:00+03:00"><meta itemprop="dateModified" content="2022-10-25T15:34:52+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ei lähe külmemaks, ega ka soojemaks mitte"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RtPlpj_aD6iyvXRifNLMpMzGz6c=/572x300/filters:focal(1012x1175:1281x1390)/nginx/o/2021/10/21/14156081t1h2f48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RtPlpj_aD6iyvXRifNLMpMzGz6c=/572x300/filters:focal(1012x1175:1281x1390)/nginx/o/2021/10/21/14156081t1h2f48.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label">Maakond</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">SADU, AINULT SADU</span> Ei lähe külmemaks, ega ka soojemaks mitte</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2 list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://saartehaal.postimees.ee/7120391/aja-lugu-liiklusonnetused-ajaloost-auto-all-magav-sodur-ja-maanteekraavis-polenud-buss" itemprop="url"><meta itemprop="datePublished" content="2022-10-25T15:45:00+03:00"><meta itemprop="dateModified" content="2022-10-25T14:52:27+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Liiklusõnnetused ajaloost: auto all magav sõdur ja maanteekraavis põlenud buss"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hPBouDICd_NlgI6rAYt9NFTX_Nk=/300x300/filters:focal(1705x940:2628x1524)/nginx/o/2020/11/27/13500070t1hd9de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hPBouDICd_NlgI6rAYt9NFTX_Nk=/300x300/filters:focal(1705x940:2628x1524)/nginx/o/2020/11/27/13500070t1hd9de.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label">Maakond</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label" data-label="Suur lugu">Suur lugu</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">AJA LUGU</span> Liiklusõnnetused ajaloost: auto all magav sõdur ja maanteekraavis põlenud buss</div><div class="list-article__additional-headline">Vana Kuld: Lugu ilmus Saarte Hääles 28.11.2020</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://saartehaal.postimees.ee/7633941/fotod-maailmameister-robert-virves-tanas-oma-toetajaid" itemprop="url"><meta itemprop="datePublished" content="2022-10-25T15:00:00+03:00"><meta itemprop="dateModified" content="2022-10-25T14:51:59+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Maailmameister Robert Virves tänas oma toetajaid"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KsvUrbWpsAW-3XFmm-GYBILPURU=/300x300/filters:focal(869x445:3906x2345)/nginx/o/2022/10/25/14920855t1hd70f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KsvUrbWpsAW-3XFmm-GYBILPURU=/300x300/filters:focal(869x445:3906x2345)/nginx/o/2022/10/25/14920855t1hd70f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4785" class="list-article__section-label">Sport</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">FOTOD</span> Maailmameister Robert Virves tänas oma toetajaid</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bsd6s3kyfw" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="root structured-content__group structured-content__group--3 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://saartehaal.postimees.ee/7633914/muhulased-said-kvaliteetse-korvpallivaljaku" itemprop="url"><meta itemprop="datePublished" content="2022-10-25T14:31:00+03:00"><meta itemprop="dateModified" content="2022-10-25T16:14:25+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Muhulased said kvaliteetse korvpalliväljaku"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/w8LP60lXh9tCvJZ1qQIFx5ERWRc=/906x453/filters:focal(423x45:1281x593)/nginx/o/2022/10/25/14920816t1haafd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/w8LP60lXh9tCvJZ1qQIFx5ERWRc=/906x453/filters:focal(423x45:1281x593)/nginx/o/2022/10/25/14920816t1haafd.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label">Maakond</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Muhulased said kvaliteetse korvpalliväljaku</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://saartehaal.postimees.ee/7633845/ara-kihuta-sugis-toob-maanteele-segaduses-loomad" itemprop="url"><meta itemprop="datePublished" content="2022-10-25T13:26:42+03:00"><meta itemprop="dateModified" content="2022-10-25T13:26:42+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Sügis toob maanteele segaduses loomad"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JX25eix5zGGiY1zQhXTCkRanXMk=/572x300/filters:focal(553x163:610x333)/nginx/o/2022/05/26/14578018t1h7892.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JX25eix5zGGiY1zQhXTCkRanXMk=/572x300/filters:focal(553x163:610x333)/nginx/o/2022/05/26/14578018t1h7892.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label">Maakond</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/7633845/ara-kihuta-sugis-toob-maanteele-segaduses-loomad/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">ÄRA KIHUTA</span> Sügis toob maanteele segaduses loomad</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://saartehaal.postimees.ee/7633793/graafikad-vaata-kui-palju-on-saare-maakonnas-paikeseparke" itemprop="url"><meta itemprop="datePublished" content="2022-10-25T12:50:00+03:00"><meta itemprop="dateModified" content="2022-10-25T12:36:07+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Vaata, kui palju on Saare maakonnas päikeseparke"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lAmwENvdXWAwlxCYh2ligTUEpVs=/300x300/filters:focal(20x41:1631x827)/nginx/o/2022/10/25/14920634t1h8c9e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lAmwENvdXWAwlxCYh2ligTUEpVs=/300x300/filters:focal(20x41:1631x827)/nginx/o/2022/10/25/14920634t1h8c9e.png"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4781" class="list-article__section-label">Majandus</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">GRAAFIKAD</span> Vaata, kui palju on Saare maakonnas päikeseparke</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://saartehaal.postimees.ee/7633740/kuressaare-ametikool-sai-kingiks-tuugenitehniku-turvarakmed" itemprop="url"><meta itemprop="datePublished" content="2022-10-25T12:15:00+03:00"><meta itemprop="dateModified" content="2022-10-25T11:48:12+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kuressaare ametikool sai kingiks tuugenitehniku turvarakmed"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XJeWd36Fwwqhcy0zJV2v5DV6oJo=/906x453/nginx/o/2022/08/01/14731965t1hccfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XJeWd36Fwwqhcy0zJV2v5DV6oJo=/906x453/nginx/o/2022/08/01/14731965t1hccfe.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label">Maakond</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kuressaare ametikool sai kingiks tuugenitehniku turvarakmed</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://saartehaal.postimees.ee/7633625/koroona-levimus-pusib-suur-kuid-nakatumise-valtimiseks-tehakse-vahe" itemprop="url"><meta itemprop="datePublished" content="2022-10-25T10:04:47+03:00"><meta itemprop="dateModified" content="2022-10-25T10:04:47+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Koroona levimus püsib suur, kuid nakatumise vältimiseks tehakse vähe"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Eapu5CoVvaYB3sABxmT7hrGOmEU=/572x300/filters:focal(165x61:1600x1109)/nginx/o/2022/09/27/14860784t1h2c12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Eapu5CoVvaYB3sABxmT7hrGOmEU=/572x300/filters:focal(165x61:1600x1109)/nginx/o/2022/09/27/14860784t1h2c12.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label">Maakond</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Koroona levimus püsib suur, kuid nakatumise vältimiseks tehakse vähe</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://saartehaal.postimees.ee/7631355/onnitleme-vaarikad-sunnipaevalised-saare-ja-muhumaal-25-oktoobril" itemprop="url"><meta itemprop="datePublished" content="2022-10-25T09:15:00+03:00"><meta itemprop="dateModified" content="2022-10-25T08:57:07+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Väärikad sünnipäevalised Saare-, ja Muhumaal 25. oktoobril"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fqtshejd-LM5TvfFsAuQMnKslAY=/300x300/nginx/o/2022/10/21/14912254t1h207b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fqtshejd-LM5TvfFsAuQMnKslAY=/300x300/nginx/o/2022/10/21/14912254t1h207b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label">Maakond</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">ÕNNITLEME!</span> Väärikad sünnipäevalised Saare-, ja Muhumaal 25. oktoobril</div><div class="list-article__additional-headline">Nimepäev: Raivo, Riivo, Viivo, Veevo</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://saartehaal.postimees.ee/7633576/1250-eurot-kahju-jarelhaagisest-laksid-kaduma-mootorsaed" itemprop="url"><meta itemprop="datePublished" content="2022-10-25T09:08:00+03:00"><meta itemprop="dateModified" content="2022-10-25T09:11:27+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Järelhaagisest läksid kaduma mootorsaed"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/okPBi8Tqksb9hXs1-GTTT_CiCoU=/906x453/nginx/o/2022/08/31/14799584t1h7a3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/okPBi8Tqksb9hXs1-GTTT_CiCoU=/906x453/nginx/o/2022/08/31/14799584t1h7a3b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label">Maakond</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">1250 eurot kahju</span> Järelhaagisest läksid kaduma mootorsaed</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8bl7cix98w" data-keyvalues="[]" data-sizes="horizontal"></div></div><infinite-scroll :order="7" :section-id="4779" :limit="12" header-color="#004B85" :is-last-in-feed="true" branding-logo=""></infinite-scroll></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Toimetus: 45 30 205,<br><a href="mailto:uudis@saartehaal.ee">uudis@saartehaal.ee</a></div><div class="site-footer__top-group">Lehe tellimine: 45 30 200,<br><a href="mailto:saartehaal@saartehaal.ee">saartehaal@saartehaal.ee</a></div><div class="site-footer__top-group">Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Reklaami tellimine: <a href="mailto:reklaam@saartehaal.ee">reklaam@saartehaal.ee</a></div><div class="site-footer__top-group">Tel: 45 24 443</div><div class="site-footer__top-group">Printreklaam: 45 24 443</div><div class="site-footer__top-group">Kuulutused: 45 30 200,<br><a href="mailto:kuulutused@saartehaal.ee">kuulutused@saartehaal.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/saartehaal" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://www.instagram.com/saartehaal/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://saartehaal.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://saartehaal.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="http://kadi.ee/reklaam/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self">TELLI AJALEHT</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a> <svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><login eager></login><script>window.recapctaScriptLoaded = false;
    window.topLevelDomainUrl = "https://www.postimees.ee";
    

      (function () {
        window.onpageshow = function (event) {
          if (event.persisted && !window.isFrontPage) {
            window.location.reload();
          }
        };
      })();</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-81db09213dabac57804d.js" async></script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-f7178e17848101457350.js"></script></body></html>