<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": ""
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005da4"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/04w2hWEfKZIPvxsHGTB5_9ZvlvE=/16x16/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/uGHqGSh7KVv82hiQScxrklxV-Ik=/32x32/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BWH06m8Xxj3KpJufeXcXBw89B0M=/192x192/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LP6pt42485MnLyfhhAaQ_rnEltw=/256x256/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/6oLnODvvHheznpigUCYgBdNhuAM=/180x180/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/-eWTzxVn5hf3YSD_DQ8281EMwE0=/1200x630/smart/nginx/o/2019/08/04/12436216t1h5cb6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/-eWTzxVn5hf3YSD_DQ8281EMwE0=/1200x630/smart/nginx/o/2019/08/04/12436216t1h5cb6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tänak ning Järveoja kindlustasid MM-sarja liidrikoha"><meta property="twitter:title" content="Tänak ning Järveoja kindlustasid MM-sarja liidrikoha"><meta property="og:url" content="https://saartehaal.postimees.ee/6745564/tanak-ning-jarveoja-kindlustasid-mm-sarja-liidrikoha"><meta property="twitter:url" content="https://saartehaal.postimees.ee/6745564/tanak-ning-jarveoja-kindlustasid-mm-sarja-liidrikoha"><meta property="og:site_name" content="Saarte Hääl"><meta property="og:description" content="Rallipaar Ott Tänak ja Martin Järveoa võitsid pühapäeval lõppenud Soome ralli ning kindlustasid sellega oma liidrikohta."><meta property="twitter:description" content="Rallipaar Ott Tänak ja Martin Järveoa võitsid pühapäeval lõppenud Soome ralli ning kindlustasid sellega oma liidrikohta."><meta property="og:type" content="article"><meta property="article:section" content="Maakond"><meta property="article:tag" content="martin järveoja"><meta property="article:tag" content="Ott Tänak"><meta property="article:tag" content="soome ralli"><meta name="article:published_time" content="2019-08-04T20:44:14+03:00"><meta name="article:modified_time" content="2019-08-04T20:44:14+03:00"><meta name="description" content="Rallipaar Ott Tänak ja Martin Järveoa võitsid pühapäeval lõppenud Soome ralli ning kindlustasid sellega oma liidrikohta."><meta name="keywords" content="martin järveoja, Ott Tänak, soome ralli"><link rel="canonical" href="https://saartehaal.postimees.ee/6745564/tanak-ning-jarveoja-kindlustasid-mm-sarja-liidrikoha"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://saartehaal.postimees.ee/rss"><title>Tänak ning Järveoja kindlustasid MM-sarja liidrikoha - Maakond - Saarte Hääl</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-26779c5632bacc1196ab.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #005da4;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005da4;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005da4;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005da4;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4776 article-6745564"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://saartehaal.postimees.ee/search">E, 5.08.2019</a><weather-block default-location="Kuresaare" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://saartehaal.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self" class="menu-item">Telli leht</a></div><div><a href="http://kadi.ee/reklaam/" target="_blank" class="menu-item">Reklaam</a></div></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/saartehaal" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/saartehaal/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg" height="50" width="323" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://saartehaal.postimees.ee/6742859/koljala-kulade-piirkonnale-eriauhind" class="quote__text">“Tore, et ka meid on märgatud.” </a><a href="https://saartehaal.postimees.ee/6742859/koljala-kulade-piirkonnale-eriauhind" class="quote__author section-border-color"><span class="slab section-font-color">VEEVE KAASIK KÕLJALA KANDI KÜLADEST</span></a></div><a href="https://saartehaal.postimees.ee/6742859/koljala-kulade-piirkonnale-eriauhind" class="quote__image"><img src="//f11.pmo.ee/bIZWPH8BWquuVBCbPpzReCCVdzY=/72x72/smart/nginx/o/2019/08/01/12426190t1h3107.jpg" srcset="//f11.pmo.ee/bIZWPH8BWquuVBCbPpzReCCVdzY=/72x72/smart/nginx/o/2019/08/01/12426190t1h3107.jpg, //f11.pmo.ee/mCH2ky0JWpcRl-BMPJQyraVYbc0=/144x144/smart/nginx/o/2019/08/01/12426190t1h3107.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://saartehaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Saarte hääl</a></div><div><a href="https://saartehaal.postimees.ee/section/4779" target="_self" class="menu-item">Maakond</a></div><div><a href="https://saartehaal.postimees.ee/section/4787" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://saartehaal.postimees.ee/section/4781" target="_self" class="menu-item">Majandus</a></div><div><a href="https://saartehaal.postimees.ee/section/4785" target="_self" class="menu-item">Sport</a></div><div><a href="https://saartehaal.postimees.ee/section/4784" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://saartehaal.postimees.ee/section/4790" target="_self" class="menu-item">Galerii</a></div><div><a href="https://saartehaal.postimees.ee/section/4791" target="_self" class="menu-item">Video</a></div><div><a href="http://kadi.ee/sundmused/" target="_blank" class="menu-item">Kuhu minna</a></div><div><a href="http://kadi.ee/kuulutused/" target="_blank" class="menu-item">Erakuulutused</a></div><div><a href="https://digileht.saartehaal.ee/" target="_blank" class="menu-item">Digileht</a></div></nav><div class="layout layout--no-padding-top"><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4776" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg" height="45" width="290" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee">Saarte Hääl</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee/section/4779">Maakond</a></li><li class="breadcrumb-item">Tänak ning Järveoja kindlustasid MM-sarja liidrikoha</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tänak ning Järveoja kindlustasid MM-sarja liidrikoha</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/71936" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Zo9y0fexgTBESegd7glxgLs6pbk=/40x40/smart/nginx/o/2019/03/18/11875291t1hbb9a.jpg" srcset="//f12.pmo.ee/Zo9y0fexgTBESegd7glxgLs6pbk=/40x40/smart/nginx/o/2019/03/18/11875291t1hbb9a.jpg, //f12.pmo.ee/A7n2qpc_tAkXaOfUOtflfpzjPY8=/80x80/smart/nginx/o/2019/03/18/11875291t1hbb9a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Saarte Hääl</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/6745564/tanak-ning-jarveoja-kindlustasid-mm-sarja-liidrikoha%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745564" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">176</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%A4nak%20ning%20J%C3%A4rveoja%20kindlustasid%20MM-sarja%20liidrikoha&url=https://saartehaal.postimees.ee/6745564/tanak-ning-jarveoja-kindlustasid-mm-sarja-liidrikoha%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745564"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%A4nak%20ning%20J%C3%A4rveoja%20kindlustasid%20MM-sarja%20liidrikoha&url=https://saartehaal.postimees.ee/6745564/tanak-ning-jarveoja-kindlustasid-mm-sarja-liidrikoha%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745564"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tänak ning Järveoja kindlustasid MM-sarja liidrikoha&body=Tervitus,%20loe%20siit%3A%20https://saartehaal.postimees.ee/6745564/tanak-ning-jarveoja-kindlustasid-mm-sarja-liidrikoha%3Futm_source%3Demail%26utm_content%3D6745564" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://saartehaal.postimees.ee/6745564/tanak-ning-jarveoja-kindlustasid-mm-sarja-liidrikoha/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">4. august 2019, 20:44</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12436216" image-url="//f10.pmo.ee/vPvn3kJeP9xbdQuqe6RNHGjmp_8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/04/12436216t1h5cb6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12436216)" src="//f10.pmo.ee/7Ak1NkgWlqsdpMM39X367HTNBE0=/685x410/smart/nginx/o/2019/08/04/12436216t1h5cb6.jpg" srcset="//f10.pmo.ee/7Ak1NkgWlqsdpMM39X367HTNBE0=/685x410/smart/nginx/o/2019/08/04/12436216t1h5cb6.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ott Tänak ja Martin Järveoja Soome rallil.</p><p class="figure__caption--name" itemprop="creator">FOTO: Timo Anis</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Rallipaar Ott Tänak ja Martin Järveoa võitsid pühapäeval lõppenud Soome ralli ning kindlustasid sellega oma liidrikohta.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-edzevcgrn4" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y9p4w7mh4z" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nhwl3kv8tv" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ott Tänak võitis koos Martin Järveojaga autoralli MM-hooaja Soomes toimunud üheksanda etapi. Teist aastat järjest Soome rallil võidutsenud Ott Tänak jõudis sellega kümnenda võiduni WRC-sarjas, edestades sellega kahte soomlast - teisele kohale tuli Esapekka Lappi ja kolmandaks Jari-Matti Latvala.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esikolmikule järgnesid norralased Andreas Mikkelsen/Anders Jaeger-Amland (+53,4).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Martin Järveoja ning Ott Tänaku prantlastest konkurendid MM-sarja üldarvestuses - Sebastien Ogier ja Julien Ingrassia jäid neljandaks, belglased Thierry Neuville ja Nicolas Gilsoul Hyundail tulid viiendale kohale. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Eestlastel õnnestus samuti võita ka punktikatse ning sarja üldarvestuses on esikolmik teiste ees edumaa saavutanud. Tänakul on koos 180 punkti, Ogier’l 158 ja Neuville’il 155 silma.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/6745564/tanak-ning-jarveoja-kindlustasid-mm-sarja-liidrikoha%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745564" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">176</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%A4nak%20ning%20J%C3%A4rveoja%20kindlustasid%20MM-sarja%20liidrikoha&url=https://saartehaal.postimees.ee/6745564/tanak-ning-jarveoja-kindlustasid-mm-sarja-liidrikoha%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745564"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%A4nak%20ning%20J%C3%A4rveoja%20kindlustasid%20MM-sarja%20liidrikoha&url=https://saartehaal.postimees.ee/6745564/tanak-ning-jarveoja-kindlustasid-mm-sarja-liidrikoha%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745564"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tänak ning Järveoja kindlustasid MM-sarja liidrikoha&body=Tervitus,%20loe%20siit%3A%20https://saartehaal.postimees.ee/6745564/tanak-ning-jarveoja-kindlustasid-mm-sarja-liidrikoha%3Futm_source%3Demail%26utm_content%3D6745564" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://saartehaal.postimees.ee/6745564/tanak-ning-jarveoja-kindlustasid-mm-sarja-liidrikoha/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6745564" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6745564" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005da4" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/504489/martin-jarveoja">martin järveoja</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/10916/ott-tanak">Ott Tänak</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/14163/soome-ralli">soome ralli</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9ppawnnezi" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n4ujzt5oty" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4779" data-section="4779" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005da4;"><a href="https://saartehaal.postimees.ee/section/4779">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6745293/suur-galerii-25-kuressaare-kammermuusika-paevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3CjUdIkmleAIpazAM2iDRoVfCJY=/1000x435/smart/nginx/o/2019/08/04/12434337t1he399.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">192 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://saartehaal.postimees.ee/6745293/suur-galerii-25-kuressaare-kammermuusika-paevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUUR GALERII: 25. Kuressaare Kammermuusika Päevad </span></a><a href="https://saartehaal.postimees.ee/6745293/suur-galerii-25-kuressaare-kammermuusika-paevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://saartehaal.postimees.ee/6745293/suur-galerii-25-kuressaare-kammermuusika-paevad" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="278419"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6745103/galerii-angla-xi-parimuspaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ntFD82zNInUq7_P6l25wiuxbpjg=/324x185/smart/nginx/o/2019/08/03/12432722t1hf263.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">77 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://saartehaal.postimees.ee/6745103/galerii-angla-xi-parimuspaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Angla XI pärimuspäev </span></a><a href="https://saartehaal.postimees.ee/6745103/galerii-angla-xi-parimuspaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6745088/video-angla-tuulikumael-toimus-xi-parimuspaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7yPEljYQ7Mqnra7tp0Eq2sucK1k=/324x185/filters:focal(465x312:1426x1080)/nginx/o/2019/08/03/12432408t1h18db.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4791" class="list-article__section-label slab">Video</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://saartehaal.postimees.ee/6745088/video-angla-tuulikumael-toimus-xi-parimuspaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Angla tuulikumäel toimus XI pärimuspäev </span></a><a href="https://saartehaal.postimees.ee/6745088/video-angla-tuulikumael-toimus-xi-parimuspaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6744585/saaremaa-vanimast-lasteaiast-sai-nuud-ka-parim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sarpop6dgkCQ8v0dFV_qqIeOGP0=/324x185/filters:focal(271x741:3476x3023)/nginx/o/2019/08/02/12429109t1h14cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://saartehaal.postimees.ee/6744585/saaremaa-vanimast-lasteaiast-sai-nuud-ka-parim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa vanimast lasteaiast sai nüüd ka parim </span></a><a href="https://saartehaal.postimees.ee/6744585/saaremaa-vanimast-lasteaiast-sai-nuud-ka-parim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rbll8h0zx3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6744574/mario-talvisti-lambad-saavad-kohud-tais-ka-parandkooslustel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FmP2GXK5Dg1JcdQoRHT5zUNUJ8M=/1000x435/filters:focal(1626x403:2182x959)/nginx/o/2019/08/02/12429096t1h06ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6744574/mario-talvisti-lambad-saavad-kohud-tais-ka-parandkooslustel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mario Talvisti lambad saavad kõhud täis ka pärandkooslustel </span></a><a href="https://saartehaal.postimees.ee/6744574/mario-talvisti-lambad-saavad-kohud-tais-ka-parandkooslustel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6744599/meie-aasta-saaremaal-sonumeid-kihelkonnalt-koik-on-soomes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/975PvkhYJLREXT7WnsPlp9_kTIM=/335x190/filters:focal(1692x534:3029x1892)/nginx/o/2019/08/02/12429152t1hf347.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6744599/meie-aasta-saaremaal-sonumeid-kihelkonnalt-koik-on-soomes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MEIE AASTA SAAREMAAL - Sõnumeid Kihelkonnalt: kõik on Soomes! </span></a><a href="https://saartehaal.postimees.ee/6744599/meie-aasta-saaremaal-sonumeid-kihelkonnalt-koik-on-soomes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6744494/luubi-all-pahkla-sootee-asfaldi-alla-viimine-tekitab-kusimusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HACyO2Y8t96KqrSN6psLhf09YXg=/335x190/smart/nginx/o/2019/08/02/12428824t1h41b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6744494/luubi-all-pahkla-sootee-asfaldi-alla-viimine-tekitab-kusimusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LUUBI ALL: Pähkla sootee asfaldi alla viimine tekitab küsimusi </span></a><a href="https://saartehaal.postimees.ee/6744494/luubi-all-pahkla-sootee-asfaldi-alla-viimine-tekitab-kusimusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6744651/vahipuugirikkumisi-on-juba-tuvastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XV1xSuVuzvnr9l3bprg4q0DyVWY=/685x410/smart/nginx/o/2019/06/30/12313815t1h004b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://saartehaal.postimees.ee/6744651/vahipuugirikkumisi-on-juba-tuvastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähipüügirikkumisi on juba tuvastatud </span></a><a href="https://saartehaal.postimees.ee/6744651/vahipuugirikkumisi-on-juba-tuvastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6744644/saaremaa-neiu-valiti-mainekasse-laagrisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oH0Kd6evAXcVdYKcsqo8tfYopFA=/335x190/filters:focal(272x75:510x329)/nginx/o/2019/08/02/12429242t1h9dbd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://saartehaal.postimees.ee/6744644/saaremaa-neiu-valiti-mainekasse-laagrisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa neiu valiti mainekasse laagrisse </span></a><a href="https://saartehaal.postimees.ee/6744644/saaremaa-neiu-valiti-mainekasse-laagrisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6744572/aja-lugu-legendaarse-monumendi-aluskivi-vedeleb-teekraavis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w5kDkgCjSkia9nupnu_tEg8W2pE=/335x190/filters:focal(302x755:1573x1923)/nginx/o/2019/08/02/12429068t1hded5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6744572/aja-lugu-legendaarse-monumendi-aluskivi-vedeleb-teekraavis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AJA LUGU: Legendaarse monumendi aluskivi vedeleb teekraavis </span></a><a href="https://saartehaal.postimees.ee/6744572/aja-lugu-legendaarse-monumendi-aluskivi-vedeleb-teekraavis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6744515/persoon-sander-armus-politseinik-kellele-voib-lehvitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5Dyx0kQbC_nEYh5tLG5UxAbQ-i0=/685x410/filters:focal(1728x347:2526x1216)/nginx/o/2019/08/02/12428920t1h82a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://saartehaal.postimees.ee/6744515/persoon-sander-armus-politseinik-kellele-voib-lehvitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PERSOON: Sander Armus – politseinik, kellele võib lehvitada </span></a><a href="https://saartehaal.postimees.ee/6744515/persoon-sander-armus-politseinik-kellele-voib-lehvitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-5p7qrm56ro" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-sqpbw3elz4" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tkuw6asntu" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetus: 45 30 205,<br><a href="mailto:uudis@saartehaal.ee" class="section-font-color">uudis@saartehaal.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 45 30 200,<br><a href="mailto:saartehaal@saartehaal.ee" class="section-font-color">saartehaal@saartehaal.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@saartehaal.ee" class="section-font-color">reklaam@saartehaal.ee</a></p><div class="spacer"></div><p>Tel: 45 24 447</p><div class="spacer"></div><p>Printreklaam: 45 24 447</p><div class="spacer"></div><p>Kuulutused: 45 30 200,<br><a href="mailto:kuulutused@saartehaal.ee" class="section-font-color">kuulutused@saartehaal.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/saartehaal" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/saartehaal/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://saartehaal.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://saartehaal.postimees.ee/search" target="_blank">ARHIIV</a> <a href="http://kadi.ee/reklaam/" target="_blank">REKLAAM</a> <a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-a7486dcf6c59d0a1e305.js" async></script></body></html>