<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005da4"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/04w2hWEfKZIPvxsHGTB5_9ZvlvE=/16x16/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/uGHqGSh7KVv82hiQScxrklxV-Ik=/32x32/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BWH06m8Xxj3KpJufeXcXBw89B0M=/192x192/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LP6pt42485MnLyfhhAaQ_rnEltw=/256x256/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/6oLnODvvHheznpigUCYgBdNhuAM=/180x180/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/MxpQtG3XBsh66hhWt22H_123fMQ=/1200x630/smart/nginx/o/2019/11/06/12719615t1hd6d6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/MxpQtG3XBsh66hhWt22H_123fMQ=/1200x630/smart/nginx/o/2019/11/06/12719615t1hd6d6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kuressaare bussijaam on võitluses laamendajatega jõuetu"><meta property="twitter:title" content="Kuressaare bussijaam on võitluses laamendajatega jõuetu"><meta property="og:url" content="https://saartehaal.postimees.ee/6819811/kuressaare-bussijaam-on-voitluses-laamendajatega-jouetu"><meta property="twitter:url" content="https://saartehaal.postimees.ee/6819811/kuressaare-bussijaam-on-voitluses-laamendajatega-jouetu"><meta property="og:site_name" content="Saarte Hääl"><meta property="og:description" content="Viimase aasta jooksul on politsei saanud Kuressaare bussijaama 70 väljakutset. Umbes pooled juhtudest on seotud avaliku korra rikkumise ja alkoholitarvitamisega."><meta property="twitter:description" content="Viimase aasta jooksul on politsei saanud Kuressaare bussijaama 70 väljakutset. Umbes pooled juhtudest on seotud avaliku korra rikkumise ja alkoholitarvitamisega."><meta property="og:type" content="article"><meta property="article:section" content="Maakond"><meta property="article:tag" content="Aare Lehtsi"><meta property="article:tag" content="Anneli Meisterson"><meta property="article:tag" content="Kuressaare"><meta property="article:tag" content="kuressaare bussijaam"><meta property="article:tag" content="Kuressaare noortekeskus"><meta property="article:tag" content="laamendajad"><meta property="article:tag" content="noored"><meta name="article:published_time" content="2019-11-07T00:25:38+02:00"><meta name="article:modified_time" content="2019-11-06T18:11:20+02:00"><meta name="description" content="Viimase aasta jooksul on politsei saanud Kuressaare bussijaama 70 väljakutset. Umbes pooled juhtudest on seotud avaliku korra rikkumise ja alkoholitarvitamisega."><meta name="keywords" content="Aare Lehtsi, Anneli Meisterson, Kuressaare, kuressaare bussijaam, Kuressaare noortekeskus, laamendajad, noored"><link rel="canonical" href="https://saartehaal.postimees.ee/6819811/kuressaare-bussijaam-on-voitluses-laamendajatega-jouetu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://saartehaal.postimees.ee/rss"><title>Kuressaare bussijaam on võitluses laamendajatega jõuetu - Maakond - Saarte Hääl</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-d9ee5e4588feade0ab81.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #005da4;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005da4;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005da4;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005da4;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4776 article-6819811"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://saartehaal.postimees.ee/search">N, 7.11.2019</a><weather-block default-location="Kuresaare" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://saartehaal.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self" class="menu-item">Telli leht</a></div><div><a href="http://kadi.ee/reklaam/" target="_blank" class="menu-item">Reklaam</a></div></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/saartehaal" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/saartehaal/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg" height="50" width="323" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://saartehaal.postimees.ee/6813373/keelamisest-alkoholist-ja-ooklubidest" class="quote__text">&quot;Purjus inimesed tänaval ei ole probleem, vaid tagajärg.&quot; </a><a href="https://saartehaal.postimees.ee/6813373/keelamisest-alkoholist-ja-ooklubidest" class="quote__author section-border-color"><span class="slab section-font-color">Isamaa Saaremaa piirkonna esimees Taavi Kurisoo keelamisest, alkoholist ja ööklubidest</span></a></div><a href="https://saartehaal.postimees.ee/6813373/keelamisest-alkoholist-ja-ooklubidest" class="quote__image"><img src="//f11.pmo.ee/bzZ-SL1EnzBBXEQqz0apfIXZNbQ=/72x72/filters:focal(234x200:549x481)/nginx/o/2017/09/14/12105202t1hb749.jpg" srcset="//f11.pmo.ee/bzZ-SL1EnzBBXEQqz0apfIXZNbQ=/72x72/filters:focal(234x200:549x481)/nginx/o/2017/09/14/12105202t1hb749.jpg, //f11.pmo.ee/zR8pEUN1fvHkOJwIHiwASia6SOE=/144x144/filters:focal(234x200:549x481)/nginx/o/2017/09/14/12105202t1hb749.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4776" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg" height="45" width="290" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://saartehaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Saarte hääl</a></div><div><a href="https://saartehaal.postimees.ee/section/4779" target="_self" class="menu-item">Maakond</a></div><div><a href="https://saartehaal.postimees.ee/section/4787" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://saartehaal.postimees.ee/section/4781" target="_self" class="menu-item">Majandus</a></div><div><a href="https://saartehaal.postimees.ee/section/4785" target="_self" class="menu-item">Sport</a></div><div><a href="https://saartehaal.postimees.ee/section/4784" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://saartehaal.postimees.ee/section/4790" target="_self" class="menu-item">Galerii</a></div><div><a href="https://saartehaal.postimees.ee/section/4791" target="_self" class="menu-item">Video</a></div><div><a href="http://kadi.ee/sundmused/" target="_blank" class="menu-item">Kuhu minna</a></div><div><a href="http://kadi.ee/kuulutused/" target="_blank" class="menu-item">Erakuulutused</a></div><div><a href="https://digileht.saartehaal.ee/" target="_blank" class="menu-item">Digileht</a></div></nav><div class="layout layout--no-padding-top layout--1030"><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6819811"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee">Saarte Hääl</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee/section/4779">Maakond</a></li><li class="breadcrumb-item">Kuressaare bussijaam on võitluses laamendajatega jõuetu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/6819811/kuressaare-bussijaam-on-voitluses-laamendajatega-jouetu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819811" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kuressaare%20bussijaam%20on%20v%C3%B5itluses%20laamendajatega%20j%C3%B5uetu&url=https://saartehaal.postimees.ee/6819811/kuressaare-bussijaam-on-voitluses-laamendajatega-jouetu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819811"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kuressaare%20bussijaam%20on%20v%C3%B5itluses%20laamendajatega%20j%C3%B5uetu&url=https://saartehaal.postimees.ee/6819811/kuressaare-bussijaam-on-voitluses-laamendajatega-jouetu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819811"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kuressaare bussijaam on võitluses laamendajatega jõuetu&body=Tervitus,%20loe%20siit%3A%20https://saartehaal.postimees.ee/6819811/kuressaare-bussijaam-on-voitluses-laamendajatega-jouetu%3Futm_source%3Demail%26utm_content%3D6819811" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://saartehaal.postimees.ee/6819811/kuressaare-bussijaam-on-voitluses-laamendajatega-jouetu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-07T00:25:38+02:00">7. november 2019, 0:25</span></div><h1 class="article-headline" itemprop="headline name">Kuressaare bussijaam on võitluses laamendajatega jõuetu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141878" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/GfCvQdf2ykw3OowpftE2lagn6Fc=/40x40/smart/nginx/o/2019/02/11/11779957t1h4910.jpg" srcset="//f8.pmo.ee/GfCvQdf2ykw3OowpftE2lagn6Fc=/40x40/smart/nginx/o/2019/02/11/11779957t1h4910.jpg, //f8.pmo.ee/iIFkNuE26QtXmf2--3zencDhrJs=/80x80/smart/nginx/o/2019/02/11/11779957t1h4910.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kertu Kalmus</span> </span><span class="article-authors__position" itemprop="jobTitle">Saarte Hääle vanemtoimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/xorId7I6xyHBBXU9MJWvbzqQ4Ec=/685x410/smart/nginx/o/2019/11/06/12719615t1hd6d6.jpg"><figure-fullscreen eager :image-id="12719615" image-url="//f8.pmo.ee/EvLob0wh85HXbyt_84hHL5h3xo0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/06/12719615t1hd6d6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12719615)" src="//f8.pmo.ee/xorId7I6xyHBBXU9MJWvbzqQ4Ec=/685x410/smart/nginx/o/2019/11/06/12719615t1hd6d6.jpg" srcset="//f8.pmo.ee/xorId7I6xyHBBXU9MJWvbzqQ4Ec=/685x410/smart/nginx/o/2019/11/06/12719615t1hd6d6.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">ÖINE RÜNNAK PRÜGIKASTIDELE: Öösel kolmveerand kahe paiku ilmusid ooteplatvormile kolm tütarlast ja kuus noormeest. Noored istusid pingile ja lasid napsupudelil ringi käia. Mingil hetkel tekkis aga ühel noormehel tütarlapsega sõnavahetus, misjärel nooruk prügikaste ründas.</p><p class="figure__caption--name" itemprop="creator">FOTO: Kuvatõmmis</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Viimase aasta jooksul on politsei saanud Kuressaare bussijaama 70 väljakutset. Umbes pooled juhtudest on seotud avaliku korra rikkumise ja alkoholitarvitamisega.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-xsdthcn9t2" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-72ybpciz87" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gqs96024fi" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Alles mõni nädal tagasi kirjutas Saarte Hääl, kuidas ilmselt armuvalus nooruk proovis jõudu bussijaama ooteplatvormi prügikastide peal. Õnneks jäid betoonkestas metallprügikastid terveks ning laamendamine ei toonud kaasa materiaalset kahju. Vandaali tegevus jäi ka turvakaamera vaatevälja, mistõttu on olemas ka pahateo salvestis. </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/8c3o52TXvnPgxYgBYjxSUrlG0XU=/685x0/smart/nginx/o/2019/11/06/12719612t1h3a05.jpg"><figure-fullscreen eager :image-id="12719612" image-url="//f8.pmo.ee/TM79tIvEYYK4VXITbMjDyf9o2cU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/06/12719612t1h3a05.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12719612)" src="//f8.pmo.ee/8c3o52TXvnPgxYgBYjxSUrlG0XU=/685x0/smart/nginx/o/2019/11/06/12719612t1h3a05.jpg" srcset="//f8.pmo.ee/8c3o52TXvnPgxYgBYjxSUrlG0XU=/685x0/smart/nginx/o/2019/11/06/12719612t1h3a05.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Kuvatõmmis</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/yW1x1Gi_ZjMT94hPvMzJo6he6eg=/685x0/smart/nginx/o/2019/11/06/12719621t1hc0fa.jpg"><figure-fullscreen eager :image-id="12719621" image-url="//f10.pmo.ee/FbgX0_xMws6AWpJE4mzFk_3mBas=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/06/12719621t1hc0fa.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12719621)" src="//f10.pmo.ee/yW1x1Gi_ZjMT94hPvMzJo6he6eg=/685x0/smart/nginx/o/2019/11/06/12719621t1hc0fa.jpg" srcset="//f10.pmo.ee/yW1x1Gi_ZjMT94hPvMzJo6he6eg=/685x0/smart/nginx/o/2019/11/06/12719621t1hc0fa.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Kuvatõmmis</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/tc2Z0_fOaUG_oKgJo7eNq3tX_A8=/685x0/smart/nginx/o/2019/11/06/12719623t1h668a.jpg"><figure-fullscreen eager :image-id="12719623" image-url="//f10.pmo.ee/5zfVACbb0fYTdaYgpV0p2UFVLZQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/06/12719623t1h668a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12719623)" src="//f10.pmo.ee/tc2Z0_fOaUG_oKgJo7eNq3tX_A8=/685x0/smart/nginx/o/2019/11/06/12719623t1h668a.jpg" srcset="//f10.pmo.ee/tc2Z0_fOaUG_oKgJo7eNq3tX_A8=/685x0/smart/nginx/o/2019/11/06/12719623t1h668a.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Kuvatõmmis</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>See on vaid üks avalikkuse ette jõudnud näide. Kuressaare bussijaama juhatuse liige <strong>Aare Lehtsi</strong> tõdes, et laamendajad ja purjutavad noorukid ei ole bussijaama tekkinud üleöö. See, et osa noori on valinud vale tee, on pigem sotsiaalne ja ühiskondlik probleem. "Minu kohustus ei ole neid noori kasvatada, selleks on meil noorsoopolitsei ja noorsootöötajad."</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Päeval suudame koos turvafirmaga mingi korra tagada, aga öisel ajal olen jõuetu," ütles bussijaama juht, lisades, et bussijaam vajaks alalist turvatöötajat, ent selle palkamiseks pole jaamal endal raha.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/7BeM1oFsNFkhKiYh6nMRSRdnMTo=/685x0/smart/nginx/o/2019/11/06/12719608t1h6f60.jpg"><figure-fullscreen eager :image-id="12719608" image-url="//f9.pmo.ee/tJ8GA-CYUqv2N07Dh4rDY1e7Bqg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/06/12719608t1h6f60.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12719608)" src="//f9.pmo.ee/7BeM1oFsNFkhKiYh6nMRSRdnMTo=/685x0/smart/nginx/o/2019/11/06/12719608t1h6f60.jpg" srcset="//f9.pmo.ee/7BeM1oFsNFkhKiYh6nMRSRdnMTo=/685x0/smart/nginx/o/2019/11/06/12719608t1h6f60.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">AARE LEHTSI: Sestpeale, kui majja kolis Kuressaare noortekeskus, on noored oma kogunemiskohana kasutanud just nimelt bussijaama.</p><p class="figure__caption--name" itemprop="creator">FOTO: Maanus Masing / Saarte Hääl</p></figcaption></figure></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6819811" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Kuressaares piirkonnapolitseiniku<strong> Priit Sepa</strong> sõnul on politsei bussijaama esindajatega kohtunud, et arutada, kuidas seal paremini avalikku korda tagada. Ka teisipäeva pärastlõunal said bussijaama esindajad politseiga turvalisuse teemal taas kokku. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Politsei sõnul ei ole väljakutsete arv bussijaama viimasel ajal suurenenud, kuid probleeme alaealistega tuleb ette. Priit Sepa sõnul on politsei tabanud bussijaamas alaealisi alkoholi tarvitamas ja suitsetamas. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Bussijaama hoones tegutseva noortekeskuse Noortejaam juhataja <strong>Anneli Meisterson</strong> kinnitas, et nemadki teavad, et bussijaam on probleemsete noortega hädas, ning teevad ses osas bussijaamaga koostööd. Ühe laua taha on kokku kutsutud koolide ja valla esindajad, politsei, lastekaitse ja sotsiaalpedagoogid ning bussijaama juhtkond.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Meistersoni sõnul pakuti sel kokkusaamisel ühe variandina välja, et bussijaama palgatakse turvamees ning kutsutakse appi ka politsei patrull. Noortekeskuse juhi sõnul leidsid koosolijad, et ka tavakodanikud peaksid avaliku korra rikkumisest politseile teada andma, olgu siis tegemist täiskasvanute või alaealistega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Noorte ennasthävitav ja probleemne käitumine on tingitud keerulisest sotsiaalsest taustast," sõnas Anneli Meisterson, lisades, et bussijaam ei ole kindlasti Kuressaare ainus murekoht, samasuguseid probleeme tuleb ette ka mujal.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/6819811/kuressaare-bussijaam-on-voitluses-laamendajatega-jouetu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819811" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kuressaare%20bussijaam%20on%20v%C3%B5itluses%20laamendajatega%20j%C3%B5uetu&url=https://saartehaal.postimees.ee/6819811/kuressaare-bussijaam-on-voitluses-laamendajatega-jouetu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819811"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kuressaare%20bussijaam%20on%20v%C3%B5itluses%20laamendajatega%20j%C3%B5uetu&url=https://saartehaal.postimees.ee/6819811/kuressaare-bussijaam-on-voitluses-laamendajatega-jouetu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819811"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kuressaare bussijaam on võitluses laamendajatega jõuetu&body=Tervitus,%20loe%20siit%3A%20https://saartehaal.postimees.ee/6819811/kuressaare-bussijaam-on-voitluses-laamendajatega-jouetu%3Futm_source%3Demail%26utm_content%3D6819811" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://saartehaal.postimees.ee/6819811/kuressaare-bussijaam-on-voitluses-laamendajatega-jouetu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6819811" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6819811" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005da4" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/589800/aare-lehtsi">Aare Lehtsi</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/584728/anneli-meisterson">Anneli Meisterson</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/10755/kuressaare">Kuressaare</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/590550/kuressaare-bussijaam">kuressaare bussijaam</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/607914/kuressaare-noortekeskus">Kuressaare noortekeskus</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/607913/laamendajad">laamendajad</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/140/noored">noored</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6lg9iurbyg" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1d6ajodsrj" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4779" data-section="4779" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005da4;"><a href="https://saartehaal.postimees.ee/section/4779">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T00:28:34+02:00"><meta itemprop="dateModified" content="2019-11-07T00:03:42+02:00"><meta itemprop="author" content="Andres Sepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6819830/vallavoim-ei-taha-veiseid-kostile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6hHoxpV_KOlkRSMuTDlzHeY4MO0=/1000x435/smart/nginx/o/2019/11/06/12719654t1h2076.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6hHoxpV_KOlkRSMuTDlzHeY4MO0=/1000x435/smart/nginx/o/2019/11/06/12719654t1h2076.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6819830/vallavoim-ei-taha-veiseid-kostile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallavõim ei taha veiseid kostile</span><div class="list-article__additional-headline">Vaata videotõestust veiste omanikest!</div></a><a href="https://saartehaal.postimees.ee/6819830/vallavoim-ei-taha-veiseid-kostile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://saartehaal.postimees.ee/6819830/vallavoim-ei-taha-veiseid-kostile" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/8JPTFQSnMpy16wj7x2cGIkh1dkY=/230x130/smart/nginx/o/2019/11/06/12719382t1hb926.jpg" srcset="//f8.pmo.ee/8JPTFQSnMpy16wj7x2cGIkh1dkY=/230x130/smart/nginx/o/2019/11/06/12719382t1hb926.jpg, //f8.pmo.ee/dYq6ryyRKfTZQ4NPCG9mi3lh7ag=/460x260/smart/nginx/o/2019/11/06/12719382t1hb926.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:16</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T00:22:50+02:00"><meta itemprop="dateModified" content="2019-11-06T17:59:08+02:00"><meta itemprop="author" content="Ain Lember"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6819784/kula-lood-endel-kumm-sorulane-kes-kaib-metsas-kalal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pcdKSg7cw6FQfjz8eqO5IHJZnGY=/324x185/smart/nginx/o/2019/11/06/12719562t1h3212.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pcdKSg7cw6FQfjz8eqO5IHJZnGY=/324x185/smart/nginx/o/2019/11/06/12719562t1h3212.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6819784/kula-lood-endel-kumm-sorulane-kes-kaib-metsas-kalal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KÜLA LOOD: Endel Kumm, sõrulane kes käib metsas kalal </span></a><a href="https://saartehaal.postimees.ee/6819784/kula-lood-endel-kumm-sorulane-kes-kaib-metsas-kalal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T00:21:55+02:00"><meta itemprop="dateModified" content="2019-11-06T18:02:22+02:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6819801/noored-taivanlased-toetasid-abivajajaid-5000-euroga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GvKFvBjRZx6DpxdndhG-gw-n32Q=/324x185/filters:focal(324x1427:3612x2559)/nginx/o/2019/11/06/12719587t1h4d6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GvKFvBjRZx6DpxdndhG-gw-n32Q=/324x185/filters:focal(324x1427:3612x2559)/nginx/o/2019/11/06/12719587t1h4d6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6819801/noored-taivanlased-toetasid-abivajajaid-5000-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored taivanlased toetasid abivajajaid 5000 euroga </span></a><a href="https://saartehaal.postimees.ee/6819801/noored-taivanlased-toetasid-abivajajaid-5000-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T00:21:49+02:00"><meta itemprop="dateModified" content="2019-11-07T01:44:21+02:00"><meta itemprop="author" content="Maire Forsel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6819664/maire-forsel-maaelu-pole-sugugi-valja-surnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nKZroBOqQaKBXRd6gtvdgbPGMJs=/324x185/filters:focal(113x108:479x409)/nginx/o/2019/07/04/12326043t1hd505.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nKZroBOqQaKBXRd6gtvdgbPGMJs=/324x185/filters:focal(113x108:479x409)/nginx/o/2019/07/04/12326043t1hd505.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6819664/maire-forsel-maaelu-pole-sugugi-valja-surnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maire Forsel: maaelu pole sugugi välja surnud! </span></a><a href="https://saartehaal.postimees.ee/6819664/maire-forsel-maaelu-pole-sugugi-valja-surnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6apycbhogh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T00:21:01+02:00"><meta itemprop="dateModified" content="2019-11-06T18:16:40+02:00"><meta itemprop="author" content="Raul Vinni"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6819820/orissaare-kant-sai-uue-lavkaringi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kURrPN-1g2vyqUn9uLrLLHX_PBY=/1000x435/smart/nginx/o/2018/09/11/11407409t1haa67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kURrPN-1g2vyqUn9uLrLLHX_PBY=/1000x435/smart/nginx/o/2018/09/11/11407409t1haa67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6819820/orissaare-kant-sai-uue-lavkaringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Orissaare kant sai uue lavkaringi </span></a><a href="https://saartehaal.postimees.ee/6819820/orissaare-kant-sai-uue-lavkaringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T00:20:42+02:00"><meta itemprop="dateModified" content="2019-11-06T18:19:15+02:00"><meta itemprop="author" content="Ain Lember"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6819823/kuressaare-saab-uued-bussipaviljonid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hY02PmsGrfAaayqwf-AML4k1rso=/335x190/smart/nginx/o/2019/11/06/12719645t1h3cc7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hY02PmsGrfAaayqwf-AML4k1rso=/335x190/smart/nginx/o/2019/11/06/12719645t1h3cc7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4781" class="list-article__section-label slab">Majandus</a></div><a href="https://saartehaal.postimees.ee/6819823/kuressaare-saab-uued-bussipaviljonid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuressaare saab uued bussipaviljonid </span></a><a href="https://saartehaal.postimees.ee/6819823/kuressaare-saab-uued-bussipaviljonid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T00:19:24+02:00"><meta itemprop="dateModified" content="2019-11-06T18:03:00+02:00"><meta itemprop="author" content="Ain Lember"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6819803/tegusast-naisest-sai-seitsme-kula-vanem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CLh5RheDCj8S1enC1KFJTBkGaQA=/335x190/smart/nginx/o/2019/11/06/12719589t1habf0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CLh5RheDCj8S1enC1KFJTBkGaQA=/335x190/smart/nginx/o/2019/11/06/12719589t1habf0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6819803/tegusast-naisest-sai-seitsme-kula-vanem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tegusast naisest sai seitsme küla vanem </span></a><a href="https://saartehaal.postimees.ee/6819803/tegusast-naisest-sai-seitsme-kula-vanem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T00:18:22+02:00"><meta itemprop="dateModified" content="2019-11-06T18:14:00+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6819816/pealtnagija-aitas-lahendada-tagaranna-sadama-vaidlust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0bIwf2zAOQ13mgQwCbgvd9Hlli0=/685x410/filters:focal(1211x136:2861x1303)/nginx/o/2019/11/06/12719628t1h5787.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0bIwf2zAOQ13mgQwCbgvd9Hlli0=/685x410/filters:focal(1211x136:2861x1303)/nginx/o/2019/11/06/12719628t1h5787.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6819816/pealtnagija-aitas-lahendada-tagaranna-sadama-vaidlust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Pealtnägija&quot; aitas lahendada Tagaranna sadama vaidlust </span></a><a href="https://saartehaal.postimees.ee/6819816/pealtnagija-aitas-lahendada-tagaranna-sadama-vaidlust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T00:15:41+02:00"><meta itemprop="dateModified" content="2019-11-06T15:57:59+02:00"><meta itemprop="author" content="Irena Tarvis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6819668/muhu-uudissed-pime-ja-pasane-aeg-voib-ju-tukkis-kenam-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O-kOftKcMBPA4sMZDl1q6Ved9GE=/335x190/smart/nginx/o/2015/10/28/12080763t1h253c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/O-kOftKcMBPA4sMZDl1q6Ved9GE=/335x190/smart/nginx/o/2015/10/28/12080763t1h253c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6819668/muhu-uudissed-pime-ja-pasane-aeg-voib-ju-tukkis-kenam-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MUHU UUDISSED: Pime ja pasane aeg võib ju tükkis kenam olla </span></a><a href="https://saartehaal.postimees.ee/6819668/muhu-uudissed-pime-ja-pasane-aeg-voib-ju-tukkis-kenam-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T00:10:32+02:00"><meta itemprop="dateModified" content="2019-11-06T14:00:03+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6819531/paevapilt-paev-enne-hingedepaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mROHhjwHKv96-fVmzilWpYryHKo=/335x190/filters:focal(55x1115:3455x2055)/nginx/o/2019/11/06/12718874t1h4b23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mROHhjwHKv96-fVmzilWpYryHKo=/335x190/filters:focal(55x1115:3455x2055)/nginx/o/2019/11/06/12718874t1h4b23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6819531/paevapilt-paev-enne-hingedepaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÄEVAPILT: Päev enne hingedepäeva </span></a><a href="https://saartehaal.postimees.ee/6819531/paevapilt-paev-enne-hingedepaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T13:12:46+02:00"><meta itemprop="dateModified" content="2019-11-06T14:18:53+02:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6819456/video-vaata-haruldasi-arhiivikaadreid-1969-aasta-esimesest-lumest-kuressaares" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/y8loDCjUhFkvSpsXdoPefCkO_98=/685x410/filters:focal(429x331:867x552)/nginx/o/2019/11/06/12718683t1h318d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/y8loDCjUhFkvSpsXdoPefCkO_98=/685x410/filters:focal(429x331:867x552)/nginx/o/2019/11/06/12718683t1h318d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4791" class="list-article__section-label slab">Video</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>491</span></div></div><a href="https://saartehaal.postimees.ee/6819456/video-vaata-haruldasi-arhiivikaadreid-1969-aasta-esimesest-lumest-kuressaares" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Vaata haruldasi arhiivikaadreid 1969. aasta esimesest lumest Kuressaares </span></a><a href="https://saartehaal.postimees.ee/6819456/video-vaata-haruldasi-arhiivikaadreid-1969-aasta-esimesest-lumest-kuressaares" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-yx5po01j4g" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-xqesrlbnxl" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ahv5suafoo" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetus: 45 30 205,<br><a href="mailto:uudis@saartehaal.ee" class="section-font-color">uudis@saartehaal.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 45 30 200,<br><a href="mailto:saartehaal@saartehaal.ee" class="section-font-color">saartehaal@saartehaal.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@saartehaal.ee" class="section-font-color">reklaam@saartehaal.ee</a></p><div class="spacer"></div><p>Tel: 45 24 447</p><div class="spacer"></div><p>Printreklaam: 45 24 447</p><div class="spacer"></div><p>Kuulutused: 45 30 200,<br><a href="mailto:kuulutused@saartehaal.ee" class="section-font-color">kuulutused@saartehaal.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/saartehaal" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/saartehaal/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://saartehaal.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://saartehaal.postimees.ee/search" target="_blank">ARHIIV</a> <a href="http://kadi.ee/reklaam/" target="_blank">REKLAAM</a> <a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-8b53d956c74e2e4ce06b.js" async></script></body></html>