<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005da4"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/04w2hWEfKZIPvxsHGTB5_9ZvlvE=/16x16/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/uGHqGSh7KVv82hiQScxrklxV-Ik=/32x32/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BWH06m8Xxj3KpJufeXcXBw89B0M=/192x192/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LP6pt42485MnLyfhhAaQ_rnEltw=/256x256/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/6oLnODvvHheznpigUCYgBdNhuAM=/180x180/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/Cz5a4SKTGYcgUMf-DUk7d98RKhw=/1200x630/smart/nginx/o/2019/12/20/12825594t1h3c7d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/Cz5a4SKTGYcgUMf-DUk7d98RKhw=/1200x630/smart/nginx/o/2019/12/20/12825594t1h3c7d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kuressaare kuusk kauneimate kuuskede võistluses"><meta property="twitter:title" content="Kuressaare kuusk kauneimate kuuskede võistluses"><meta property="og:url" content="https://saartehaal.postimees.ee/6858441/kuressaare-kuusk-kauneimate-kuuskede-voistluses"><meta property="twitter:url" content="https://saartehaal.postimees.ee/6858441/kuressaare-kuusk-kauneimate-kuuskede-voistluses"><meta property="og:site_name" content="Saarte Hääl"><meta property="og:description" content="Postimees.ee kutsub eestlasi üles valima Eestimaa kauneim jõulupuu ning 23 kandidaadi seas pistab tiitli nimel rinda ka Kuressaare kesklinna kuusk."><meta property="twitter:description" content="Postimees.ee kutsub eestlasi üles valima Eestimaa kauneim jõulupuu ning 23 kandidaadi seas pistab tiitli nimel rinda ka Kuressaare kesklinna kuusk."><meta property="og:type" content="article"><meta property="article:section" content="Maakond"><meta property="article:tag" content="Postimees"><meta name="article:published_time" content="2019-12-25T21:17:03+02:00"><meta name="article:modified_time" content="2019-12-25T21:17:02+02:00"><meta name="description" content="Postimees.ee kutsub eestlasi üles valima Eestimaa kauneim jõulupuu ning 23 kandidaadi seas pistab tiitli nimel rinda ka Kuressaare kesklinna kuusk."><meta name="keywords" content="Postimees"><link rel="canonical" href="https://saartehaal.postimees.ee/6858441/kuressaare-kuusk-kauneimate-kuuskede-voistluses"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://saartehaal.postimees.ee/rss"><title>Kuressaare kuusk kauneimate kuuskede võistluses - Maakond - Saarte Hääl</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-89bf2d61c448cda37aaf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #005da4;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005da4;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005da4;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005da4;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4776 article-6858441"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://saartehaal.postimees.ee/search">N, 26.12.2019</a><weather-block default-location="Kuresaare" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://saartehaal.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self" class="menu-item">Telli leht</a></div><div><a href="http://kadi.ee/reklaam/" target="_blank" class="menu-item">Reklaam</a></div></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/saartehaal" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/saartehaal/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg" height="50" width="323" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://saartehaal.postimees.ee/6841245/saarlane-tahab-apiga-liiklust-korrastada" class="quote__text">&quot;Saaremaal maanteel sõites märkasin tihti, et vastassuunas liikujad tegelesid kõrvaltegevustega.&quot; </a><a href="https://saartehaal.postimees.ee/6841245/saarlane-tahab-apiga-liiklust-korrastada" class="quote__author section-border-color"><span class="slab section-font-color">SUPERVAISORI LOOJA SILVER KESKKÜLA tahab uue äpiga liiklust korrastada</span></a></div><a href="https://saartehaal.postimees.ee/6841245/saarlane-tahab-apiga-liiklust-korrastada" class="quote__image"><img src="//f7.pmo.ee/3V0b1J8_Hmp_-xWVQeDWUOS_4yI=/72x72/smart/nginx/o/2019/12/09/12798135t1ha27e.jpg" srcset="//f7.pmo.ee/3V0b1J8_Hmp_-xWVQeDWUOS_4yI=/72x72/smart/nginx/o/2019/12/09/12798135t1ha27e.jpg, //f7.pmo.ee/l-7WxKht8z9uDoLf-ZUTo80DgZk=/144x144/smart/nginx/o/2019/12/09/12798135t1ha27e.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4776" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg" height="45" width="290" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://saartehaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Saarte hääl</a></div><div><a href="https://saartehaal.postimees.ee/section/4779" target="_self" class="menu-item">Maakond</a></div><div><a href="https://saartehaal.postimees.ee/section/4787" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://saartehaal.postimees.ee/section/4781" target="_self" class="menu-item">Majandus</a></div><div><a href="https://saartehaal.postimees.ee/section/4785" target="_self" class="menu-item">Sport</a></div><div><a href="https://saartehaal.postimees.ee/section/4784" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://saartehaal.postimees.ee/section/4790" target="_self" class="menu-item">Galerii</a></div><div><a href="https://saartehaal.postimees.ee/section/4791" target="_self" class="menu-item">Video</a></div><div><a href="http://kadi.ee/sundmused/" target="_blank" class="menu-item">Kuhu minna</a></div><div><a href="http://kadi.ee/kuulutused/" target="_blank" class="menu-item">Erakuulutused</a></div><div><a href="https://digileht.saartehaal.ee/" target="_blank" class="menu-item">Digileht</a></div></nav><div class="layout layout--no-padding-top layout--1030"><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6858441"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee">Saarte Hääl</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee/section/4779">Maakond</a></li><li class="breadcrumb-item">Kuressaare kuusk kauneimate kuuskede võistluses</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/6858441/kuressaare-kuusk-kauneimate-kuuskede-voistluses%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858441" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">191</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kuressaare%20kuusk%20kauneimate%20kuuskede%20v%C3%B5istluses&url=https://saartehaal.postimees.ee/6858441/kuressaare-kuusk-kauneimate-kuuskede-voistluses%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858441"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kuressaare%20kuusk%20kauneimate%20kuuskede%20v%C3%B5istluses&url=https://saartehaal.postimees.ee/6858441/kuressaare-kuusk-kauneimate-kuuskede-voistluses%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858441"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kuressaare kuusk kauneimate kuuskede võistluses&body=Tervitus,%20loe%20siit%3A%20https://saartehaal.postimees.ee/6858441/kuressaare-kuusk-kauneimate-kuuskede-voistluses%3Futm_source%3Demail%26utm_content%3D6858441" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://saartehaal.postimees.ee/6858441/kuressaare-kuusk-kauneimate-kuuskede-voistluses/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-25T21:17:02+02:00">25. detsember 2019, 21:17</span></div><h1 class="article-headline" itemprop="headline name">Kuressaare kuusk kauneimate kuuskede võistluses</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/71936" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Zo9y0fexgTBESegd7glxgLs6pbk=/40x40/smart/nginx/o/2019/03/18/11875291t1hbb9a.jpg" srcset="//f12.pmo.ee/Zo9y0fexgTBESegd7glxgLs6pbk=/40x40/smart/nginx/o/2019/03/18/11875291t1hbb9a.jpg, //f12.pmo.ee/A7n2qpc_tAkXaOfUOtflfpzjPY8=/80x80/smart/nginx/o/2019/03/18/11875291t1hbb9a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Saarte Hääl</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/CFMvxoVvWZ3Ou8nJ4_t0me-ki9M=/685x410/smart/nginx/o/2019/12/20/12825594t1h3c7d.jpg"><figure-fullscreen eager :image-id="12825594" image-url="//f9.pmo.ee/XjwYuc3Xi0pYZJHpXihwJnveJpI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/20/12825594t1h3c7d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12825594)" src="//f9.pmo.ee/CFMvxoVvWZ3Ou8nJ4_t0me-ki9M=/685x410/smart/nginx/o/2019/12/20/12825594t1h3c7d.jpg" srcset="//f9.pmo.ee/CFMvxoVvWZ3Ou8nJ4_t0me-ki9M=/685x410/smart/nginx/o/2019/12/20/12825594t1h3c7d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kuressaare jõulukuusk, 2019.</p><p class="figure__caption--name" itemprop="creator">FOTO: Kristina Mägi (MTÜ Visit Saaremaa)</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Postimees.ee kutsub eestlasi üles valima Eestimaa kauneim jõulupuu ning 23 kandidaadi seas pistab tiitli nimel rinda ka Kuressaare kesklinna kuusk.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-qur90ehf0y" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3tslaxnv5o" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4p6l932b31" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kuressaare kesklinna jõulupuu asub number viie all ning reklaamib end järgnevalt:</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Kuressaare jõulupuu saabus äsja uuenenud kesklinna Mustjala külast Loode-Saaremaalt. Ka see aasta on meie jõulupuu märksõnaks uus elu – nimelt kui jõulupuu okstest ja okastest valmistab meie kohalik tootja Lahhentagge alkoholivaba tooniku, siis tüvest ning jõulupuud saatvatest pakupäkapikkudest saab jaanide ajal Kuressaare jaanilõkke süda. Pakupäkapikkudel asetsevad jõulumütsid aga võib igaüks endale kaasa haarata!"</p></div><div class="article-body__item article-body__item--htmlElement"><p>Igaühel on võimalik anda hääl oma lemmikule, klõpsates pildi paremal ülemises nurgas asuvasse kastikesse.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/6858441/kuressaare-kuusk-kauneimate-kuuskede-voistluses%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858441" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">191</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kuressaare%20kuusk%20kauneimate%20kuuskede%20v%C3%B5istluses&url=https://saartehaal.postimees.ee/6858441/kuressaare-kuusk-kauneimate-kuuskede-voistluses%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858441"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kuressaare%20kuusk%20kauneimate%20kuuskede%20v%C3%B5istluses&url=https://saartehaal.postimees.ee/6858441/kuressaare-kuusk-kauneimate-kuuskede-voistluses%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858441"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kuressaare kuusk kauneimate kuuskede võistluses&body=Tervitus,%20loe%20siit%3A%20https://saartehaal.postimees.ee/6858441/kuressaare-kuusk-kauneimate-kuuskede-voistluses%3Futm_source%3Demail%26utm_content%3D6858441" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://saartehaal.postimees.ee/6858441/kuressaare-kuusk-kauneimate-kuuskede-voistluses/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6858441" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6858441" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005da4" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/8792/postimees">Postimees</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-bzk9gk5xr0" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m5eth629ao" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005da4;"><a href="https://saartehaal.postimees.ee/section/4779">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T12:20:57+02:00"><meta itemprop="dateModified" content="2019-12-25T12:20:57+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6858207/pidulas-on-halvim-karla-alevikus-parim-mobiilne-internet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KV9hAKKzs8nss252gzfaA-rBolY=/1000x435/smart/nginx/o/2019/12/25/12833597t1h1f05.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KV9hAKKzs8nss252gzfaA-rBolY=/1000x435/smart/nginx/o/2019/12/25/12833597t1h1f05.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://saartehaal.postimees.ee/6858207/pidulas-on-halvim-karla-alevikus-parim-mobiilne-internet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pidulas on halvim, Kärla alevikus parim mobiilne internet </span></a><a href="https://saartehaal.postimees.ee/6858207/pidulas-on-halvim-karla-alevikus-parim-mobiilne-internet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T11:52:27+02:00"><meta itemprop="dateModified" content="2019-12-25T11:52:27+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6858189/tanak-ja-jarveoja-annetasid-vahihaigete-laste-toetuseks-19-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9znND53pksuzN1v_1AJxZ8wD9uk=/324x185/smart/nginx/o/2019/12/20/12826207t1hbf2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9znND53pksuzN1v_1AJxZ8wD9uk=/324x185/smart/nginx/o/2019/12/20/12826207t1hbf2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>296</span></div></div><a href="https://saartehaal.postimees.ee/6858189/tanak-ja-jarveoja-annetasid-vahihaigete-laste-toetuseks-19-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak ja Järveoja annetasid vähihaigete laste toetuseks 19 000 eurot </span></a><a href="https://saartehaal.postimees.ee/6858189/tanak-ja-jarveoja-annetasid-vahihaigete-laste-toetuseks-19-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T23:09:39+02:00"><meta itemprop="dateModified" content="2019-12-24T23:09:39+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6858067/kg-koolipere-tegi-annetuse-saaremaa-vahiuhingule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2Le6RAcYxjYat-NyG8VU9qwWyUI=/324x185/smart/nginx/o/2019/12/24/12833366t1h0743.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2Le6RAcYxjYat-NyG8VU9qwWyUI=/324x185/smart/nginx/o/2019/12/24/12833366t1h0743.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://saartehaal.postimees.ee/6858067/kg-koolipere-tegi-annetuse-saaremaa-vahiuhingule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KG koolipere tegi annetuse Saaremaa Vähiühingule </span></a><a href="https://saartehaal.postimees.ee/6858067/kg-koolipere-tegi-annetuse-saaremaa-vahiuhingule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T14:23:18+02:00"><meta itemprop="dateModified" content="2019-12-24T14:23:18+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6857925/saare-kaluri-stipendiumi-sai-lauri-aksalu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u5ST9LeUNQdKe6FTp6KsApK3Vhc=/324x185/smart/nginx/o/2019/12/24/12832947t1hff8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/u5ST9LeUNQdKe6FTp6KsApK3Vhc=/324x185/smart/nginx/o/2019/12/24/12832947t1hff8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://saartehaal.postimees.ee/6857925/saare-kaluri-stipendiumi-sai-lauri-aksalu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saare Kaluri stipendiumi sai Lauri Aksalu <span onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/6857925/saare-kaluri-stipendiumi-sai-lauri-aksalu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://saartehaal.postimees.ee/6857925/saare-kaluri-stipendiumi-sai-lauri-aksalu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tebu2xd0bb" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T13:15:23+02:00"><meta itemprop="dateModified" content="2019-12-23T13:15:23+02:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6857369/politsei-joulusoov-kaitstes-norgemaid-hoiame-ka-iseennast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bl9ZE4h0JSkiKYMQZPzpjbtHxxw=/1000x435/smart/nginx/o/2019/11/28/12771527t1h4d3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bl9ZE4h0JSkiKYMQZPzpjbtHxxw=/1000x435/smart/nginx/o/2019/11/28/12771527t1h4d3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a></div><a href="https://saartehaal.postimees.ee/6857369/politsei-joulusoov-kaitstes-norgemaid-hoiame-ka-iseennast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei jõulusoov: Kaitstes nõrgemaid, hoiame ka iseennast </span></a><a href="https://saartehaal.postimees.ee/6857369/politsei-joulusoov-kaitstes-norgemaid-hoiame-ka-iseennast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T11:43:51+02:00"><meta itemprop="dateModified" content="2019-12-23T11:43:51+02:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6857225/hooldekodu-tootaja-avas-saaremaa-valsis-fotonaituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QY8pF_lFR-ExFZh2hXvNxA9sNaM=/335x190/smart/nginx/o/2019/12/23/12831175t1hbe11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QY8pF_lFR-ExFZh2hXvNxA9sNaM=/335x190/smart/nginx/o/2019/12/23/12831175t1hbe11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://saartehaal.postimees.ee/6857225/hooldekodu-tootaja-avas-saaremaa-valsis-fotonaituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooldekodu töötaja avas Saaremaa Valsis fotonäituse </span></a><a href="https://saartehaal.postimees.ee/6857225/hooldekodu-tootaja-avas-saaremaa-valsis-fotonaituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T20:03:54+02:00"><meta itemprop="dateModified" content="2019-12-22T20:03:54+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6856735/patid-lohkusid-kudjapel-jalgpallivaravaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oYrMSXQRfMiUew7cAohAa-MaNS0=/335x190/smart/nginx/o/2019/12/22/12830273t1h7aad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oYrMSXQRfMiUew7cAohAa-MaNS0=/335x190/smart/nginx/o/2019/12/22/12830273t1h7aad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://saartehaal.postimees.ee/6856735/patid-lohkusid-kudjapel-jalgpallivaravaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pätid lõhkusid Kudjapel jalgpalliväravaid </span></a><a href="https://saartehaal.postimees.ee/6856735/patid-lohkusid-kudjapel-jalgpallivaravaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T19:54:47+02:00"><meta itemprop="dateModified" content="2019-12-22T19:54:47+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6856728/galerii-80ndate-naaripidu-nasva-klubis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lSwSI5PWX8WUMEi0WNRwVGTc1sI=/685x410/smart/nginx/o/2019/12/22/12830211t1h8644.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lSwSI5PWX8WUMEi0WNRwVGTc1sI=/685x410/smart/nginx/o/2019/12/22/12830211t1h8644.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">53 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>188</span></div></div><a href="https://saartehaal.postimees.ee/6856728/galerii-80ndate-naaripidu-nasva-klubis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: 80ndate nääripidu Nasva klubis </span></a><a href="https://saartehaal.postimees.ee/6856728/galerii-80ndate-naaripidu-nasva-klubis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T16:43:42+02:00"><meta itemprop="dateModified" content="2019-12-23T09:04:41+02:00"><meta itemprop="author" content="Siim Metsmaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6856562/video-nasva-klubis-peeti-meeleolukat-80-ndate-stiilipidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Q3uG7lA7ufgGaL4AwugoKi6p3lE=/335x190/smart/nginx/o/2019/12/22/12829840t1h89c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Q3uG7lA7ufgGaL4AwugoKi6p3lE=/335x190/smart/nginx/o/2019/12/22/12829840t1h89c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4791" class="list-article__section-label slab">Video</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>212</span></div></div><a href="https://saartehaal.postimees.ee/6856562/video-nasva-klubis-peeti-meeleolukat-80-ndate-stiilipidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Nasva klubis peeti meeleolukat 80-ndate stiilipidu </span></a><a href="https://saartehaal.postimees.ee/6856562/video-nasva-klubis-peeti-meeleolukat-80-ndate-stiilipidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T11:15:08+02:00"><meta itemprop="dateModified" content="2019-12-22T11:15:08+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6856398/meeste-vorkpallimeistriks-sai-siimu-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qTNMq3nl6hGL9nDJ3T83aenzLkA=/335x190/smart/nginx/o/2019/12/22/12829302t1h6567.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qTNMq3nl6hGL9nDJ3T83aenzLkA=/335x190/smart/nginx/o/2019/12/22/12829302t1h6567.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://saartehaal.postimees.ee/6856398/meeste-vorkpallimeistriks-sai-siimu-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meeste võrkpallimeistriks sai Siimu Auto </span></a><a href="https://saartehaal.postimees.ee/6856398/meeste-vorkpallimeistriks-sai-siimu-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T15:11:25+02:00"><meta itemprop="dateModified" content="2019-12-21T15:11:25+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6856118/saaremaa-punkrockbandil-monstercouq-ilmus-esimene-album-dankenstein" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rn5tYOU-5vQUcXBwYSEkrQ-hHMw=/685x410/smart/nginx/o/2019/12/21/12827784t1h16c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rn5tYOU-5vQUcXBwYSEkrQ-hHMw=/685x410/smart/nginx/o/2019/12/21/12827784t1h16c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab">Maakond</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://saartehaal.postimees.ee/6856118/saaremaa-punkrockbandil-monstercouq-ilmus-esimene-album-dankenstein" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa punkrockbändil Monstercöuq ilmus esimene album „Dankenstein“ </span></a><a href="https://saartehaal.postimees.ee/6856118/saaremaa-punkrockbandil-monstercouq-ilmus-esimene-album-dankenstein" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ek2g9w5vay" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-3ldm0jrok4" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2l3pf1t9vm" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetus: 45 30 205,<br><a href="mailto:uudis@saartehaal.ee" class="section-font-color">uudis@saartehaal.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 45 30 200,<br><a href="mailto:saartehaal@saartehaal.ee" class="section-font-color">saartehaal@saartehaal.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@saartehaal.ee" class="section-font-color">reklaam@saartehaal.ee</a></p><div class="spacer"></div><p>Tel: 45 24 447</p><div class="spacer"></div><p>Printreklaam: 45 24 447</p><div class="spacer"></div><p>Kuulutused: 45 30 200,<br><a href="mailto:kuulutused@saartehaal.ee" class="section-font-color">kuulutused@saartehaal.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/saartehaal" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/saartehaal/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://saartehaal.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://saartehaal.postimees.ee/search" target="_blank">ARHIIV</a> <a href="http://kadi.ee/reklaam/" target="_blank">REKLAAM</a> <a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d019eca6495a293ff8d9.js" async></script></body></html>