<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005da4"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/04w2hWEfKZIPvxsHGTB5_9ZvlvE=/16x16/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/uGHqGSh7KVv82hiQScxrklxV-Ik=/32x32/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/BWH06m8Xxj3KpJufeXcXBw89B0M=/192x192/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LP6pt42485MnLyfhhAaQ_rnEltw=/256x256/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/6oLnODvvHheznpigUCYgBdNhuAM=/180x180/smart/https://f.pmo.ee/logos/4776/0a5e51d75ef5d7f9098c2009bce31f91.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/564bN2AJXqbG0DpjOsC4qivgE0Q=/1200x630/smart/nginx/o/2019/06/05/12233361t1h3fe0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/564bN2AJXqbG0DpjOsC4qivgE0Q=/1200x630/smart/nginx/o/2019/06/05/12233361t1h3fe0.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Elukunstnik “suvitas” Roomassaare karjamaal"><meta property="twitter:title" content="Elukunstnik “suvitas” Roomassaare karjamaal"><meta property="og:url" content="https://saartehaal.postimees.ee/6700603/elukunstnik-suvitas-roomassaare-karjamaal"><meta property="twitter:url" content="https://saartehaal.postimees.ee/6700603/elukunstnik-suvitas-roomassaare-karjamaal"><meta property="og:site_name" content="Saarte Hääl"><meta property="og:description" content="Paar kuud on Roomassaare karjamaal elanud mehed, kes võsa vahel ka lõket tegid. Saarte Hääle uurimise peale läks politsei eile kohale ja palus meestel lahkuda."><meta property="twitter:description" content="Paar kuud on Roomassaare karjamaal elanud mehed, kes võsa vahel ka lõket tegid. Saarte Hääle uurimise peale läks politsei eile kohale ja palus meestel lahkuda."><meta property="og:type" content="article"><meta property="article:section" content="Maakond"><meta property="article:tag" content="Arkadi Novikov"><meta property="article:tag" content="kodutu"><meta property="article:tag" content="Roomassaare karjamaa"><meta name="article:published_time" content="2019-06-06T00:06:44+03:00"><meta name="article:modified_time" content="2019-06-05T19:54:39+03:00"><meta name="description" content="Paar kuud on Roomassaare karjamaal elanud mehed, kes võsa vahel ka lõket tegid. Saarte Hääle uurimise peale läks politsei eile kohale ja palus meestel lahkuda."><meta name="keywords" content="Arkadi Novikov, kodutu, Roomassaare karjamaa"><link rel="canonical" href="https://saartehaal.postimees.ee/6700603/elukunstnik-suvitas-roomassaare-karjamaal"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://saartehaal.postimees.ee/rss"><title>Elukunstnik “suvitas” Roomassaare karjamaal - Maakond - Saarte Hääl</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-d2e9bc641ae0da735f9b.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #005da4;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005da4;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005da4;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005da4 0%, #005da4 100%);
    color: #005da4;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005da4;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4776 article-6700603"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://saartehaal.postimees.ee/search">N, 6.06.2019</a><weather-block default-location="Kuresaare" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://saartehaal.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self" class="menu-item">Telli leht</a></div><div><a href="http://kadi.ee/reklaam/" target="_blank" class="menu-item">Reklaam</a></div></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/saartehaal" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/saartehaal/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg" height="50" width="323" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://saartehaal.postimees.ee/6691460/muuseumijuhi-tool-koigub" class="quote__text">&quot;Ei meeldi meile see, mis personaliga on juhtunud.&quot; </a><a href="https://saartehaal.postimees.ee/6691460/muuseumijuhi-tool-koigub" class="quote__author section-border-color"><span class="slab section-font-color">Jaanis Prii, Saaremaa muuseumi sihtasutuse nõukogu esimees.</span></a></div><a href="https://saartehaal.postimees.ee/6691460/muuseumijuhi-tool-koigub" class="quote__image"><img src="//f12.pmo.ee/p5vtIzSnxOYXNSPmghbYqrtgIjY=/72x72/smart/nginx/o/2019/05/28/12205688t1hca7e.jpg" srcset="//f12.pmo.ee/p5vtIzSnxOYXNSPmghbYqrtgIjY=/72x72/smart/nginx/o/2019/05/28/12205688t1hca7e.jpg, //f12.pmo.ee/0AvuNYaCUom4hwqBt2gWOpgZK7Q=/144x144/smart/nginx/o/2019/05/28/12205688t1hca7e.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://saartehaal.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Saarte hääl</a></div><div><a href="https://saartehaal.postimees.ee/section/4779" target="_self" class="menu-item">Maakond</a></div><div><a href="https://saartehaal.postimees.ee/section/4787" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://saartehaal.postimees.ee/section/4781" target="_self" class="menu-item">Majandus</a></div><div><a href="https://saartehaal.postimees.ee/section/4785" target="_self" class="menu-item">Sport</a></div><div><a href="https://saartehaal.postimees.ee/section/4784" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://saartehaal.postimees.ee/section/4790" target="_self" class="menu-item">Galerii</a></div><div><a href="https://saartehaal.postimees.ee/section/4791" target="_self" class="menu-item">Video</a></div><div><a href="http://kadi.ee/sundmused/" target="_blank" class="menu-item">Kuhu minna</a></div><div><a href="http://kadi.ee/kuulutused/" target="_blank" class="menu-item">Erakuulutused</a></div><div><a href="https://digileht.saartehaal.ee/" target="_blank" class="menu-item">Digileht</a></div></nav><div class="layout layout--no-padding-top"><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4776" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://saartehaal.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4776/b04aacd74b86da7fcefd4906f77d8013.svg" height="45" width="290" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee">Saarte Hääl</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee/section/4779">Maakond</a></li><li class="breadcrumb-item">Elukunstnik “suvitas” Roomassaare karjamaal</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Elukunstnik “suvitas” Roomassaare karjamaal</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/64164" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/6IwcpUWPw07FZJwyLKrppJGrGis=/40x40/smart/nginx/o/2019/02/11/11780776t1h0b33.jpg" srcset="//f11.pmo.ee/6IwcpUWPw07FZJwyLKrppJGrGis=/40x40/smart/nginx/o/2019/02/11/11780776t1h0b33.jpg, //f11.pmo.ee/TM-m_lvMnrLPRH2R7-HoXZi-OtU=/80x80/smart/nginx/o/2019/02/11/11780776t1h0b33.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raul Vinni</span> </span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/6700603/elukunstnik-suvitas-roomassaare-karjamaal%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6700603" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Elukunstnik “suvitas” Roomassaare karjamaal&body=Tervitus,%20loe%20siit%3A%20https://saartehaal.postimees.ee/6700603/elukunstnik-suvitas-roomassaare-karjamaal%3Futm_source%3Demail%26utm_content%3D6700603">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/6700603/elukunstnik-suvitas-roomassaare-karjamaal%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6700603">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Elukunstnik%20%E2%80%9Csuvitas%E2%80%9D%20Roomassaare%20karjamaal&url=https://saartehaal.postimees.ee/6700603/elukunstnik-suvitas-roomassaare-karjamaal%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6700603">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Elukunstnik%20%E2%80%9Csuvitas%E2%80%9D%20Roomassaare%20karjamaal&url=https://saartehaal.postimees.ee/6700603/elukunstnik-suvitas-roomassaare-karjamaal%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6700603">Jaga LinkedInis</a> <a target="_blank" href="https://saartehaal.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://saartehaal.postimees.ee/6700603/elukunstnik-suvitas-roomassaare-karjamaal/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">6. juuni 2019, 0:06</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="275221"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Paar kuud on Roomassaare karjamaal elanud mehed, kes võsa vahel ka lõket tegid. Saarte Hääle uurimise peale läks politsei eile kohale ja palus meestel lahkuda.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-c53mc7c2xo" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4z4tz62oxb" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gulqi2b5ux" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12233350" image-url="//f7.pmo.ee/d0B_aIY5TqrhEM1sVfI4R4S3RnA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/05/12233350t1h888e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12233350)" src="//f7.pmo.ee/1h8q2cAGHaoQVXFPoULcvqYflZg=/200x0/filters:focal(370x268:702x502)/nginx/o/2019/06/05/12233350t1h888e.jpg" srcset="//f7.pmo.ee/1h8q2cAGHaoQVXFPoULcvqYflZg=/200x0/filters:focal(370x268:702x502)/nginx/o/2019/06/05/12233350t1h888e.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Arkadi Novikov.</p><p class="figure__caption--name" itemprop="creator">FOTO: Maanus Masing / Saarte Hääl</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Kevadsoojuse saabudes olid Roomassaare karjamaale elama asunud meesterahvad, kelle elamise seinteks kadakad ja laeks taevalaotus. Naabrite hinnangul olid kaks keskealist meest seal eilseks elanud juba paar kuud. Saarte Hääle andemeil oli üks neist varemgi leheveergudele sattunud ja mitmeid eluruume hõivanud <strong>Arkadi Novikov</strong>, kes keeldub sotsiaalsüsteemile allumast.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saarte Hääl käis üleeile ka vaatamas, kuidas meeste eluase välja näeb. Asukaid endid kohal ei olnud, kuid tegevuse jäljed olid üsna värsked. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Varjuliste kadakate vahel tundus olevat sisustatud kööginurga-laadne moodustis, kus ilmselgelt ka  söödud. Võsa vahel vedeles kõiksugu kraami, alustades külmkapist kuni riieteni. Katusaluse eluruumina kasutatakse kunagi Nõukogude armee poolt sinna rajatud keldrilaadset ehitist, mille irvakil ukse vahelt võis samuti silmata elutegevuse märke. Tänavalt meeste toimetamisi nägevate naabrite sõnul asub seal n-ö magamistuba, kuhu öösel varjutakse.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6700603" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Elupaigas näha olnud lõkkejäljed ja küttepuud kinnitasid naabrite muret ning pildilegi on jäädvustatud fakt, et sealsed asukad teevad vabalt karjamaal tuld. Ümberringi kuluhein ja kuivad kadakad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>“Väga turvatunnet see ei tekita ja ka lapsed pelgavad hoovides olla,” märkis üks lähedalasuval tänaval elav inimene.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Krundi näol on tegemist eramaaga, mis kuulub Kingisseppade perekonnale. Murega isehakanud naabrite pärast on pöördutud ka otse politsei poole, kes asja kontrollimas käis. Kasu sellest esialgu ei olnud. Uued naabrid pahandasid vaid kaebajatega, et mis see nende asi on, mida nemad siin võsavahel teevad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saarte Hääl pöördus üleeile nii politsei kui ka  kohaliku omavalitsuse poole. Valla järelevalveteenistuse juhataja<strong> Karel Koovisk</strong> ei olnud asjaga kursis, kuid juba paari tunni pärast teatas ta, et politsei oli meestel palunud lahkuda, mida nood ka tegid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Koovisk lisas, et muret tekitav on selliste elukunstnike poolt laagripaikadesse mahajäetav lagahunnik, mille peab ära koristama maaomanik. “Kindlasti ei saa aktsepteerida tuletegemist kadastikus,” kinnitas ta. Seekordsed lagastajad on tema sõnul vallavalitsusele teada ja nad üritavad nüüd neile isikuile selgeks teha, et selline teguviis on reaalselt karistatav. “Vaatamata elukommetele ja vaadetele on täiskasvanud inimesed oma tegude eest vastutavad,” märkis Koovisk.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Üldist pilti vaadates on Kooviski sõnul selliste elukommetega kodanikega juhtumite arv aasta-aastalt vähenenud. Paraku nad aeg-ajalt kasutuseta seisvatesse hoonetesse ikkagi tungivad. “Tegelikult on osal neist elukoht näiteks korteri või maja näol olemas, aga nad ei pea kindlast elukohast lugu ja ei soovi ka sotsiaalmajasse minna,” rääkis Koovisk, viidates, et ka valla hammas ei hakka säärastele inimestele peale.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Politsei patrullteenistuse juht Matis Sikk kinnitas, et kaks nädalat tagasi käidi tõepoolest Marientalis olukorda kontrollimas. Eest leiti  69- ja 73-aastane mees, mõlemad napsised. Esimene oli väitnud, et tema on suvitaja ning Tallinnas elava maaomaniku luba suvitamiseks olla tal olemas. Politsei lahkus kinnistult ja palus mehel Tallinnast siis see luba ära tuua, et see politseile ette näidata. Vastasel juhul tuleb “suvitajal” aga lahkuda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Üleeile käidi objekti taas kontrollimas ning nüüdseks oli laagripaika rajatud ka juba tulease. Kohapeal viibinud mehel Tallinnas olevat luba ikkagi ette näidata ei olnud ja seega paluti meestel lahkuda, mida nad ka tegid. Samuti lubasid nad oma kraami ära viia ja samas vallast uurida, et kas neil on õigus sellel krundil viibida.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/6700603/elukunstnik-suvitas-roomassaare-karjamaal%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6700603" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Elukunstnik “suvitas” Roomassaare karjamaal&body=Tervitus,%20loe%20siit%3A%20https://saartehaal.postimees.ee/6700603/elukunstnik-suvitas-roomassaare-karjamaal%3Futm_source%3Demail%26utm_content%3D6700603">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://saartehaal.postimees.ee/6700603/elukunstnik-suvitas-roomassaare-karjamaal%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6700603">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Elukunstnik%20%E2%80%9Csuvitas%E2%80%9D%20Roomassaare%20karjamaal&url=https://saartehaal.postimees.ee/6700603/elukunstnik-suvitas-roomassaare-karjamaal%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6700603">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Elukunstnik%20%E2%80%9Csuvitas%E2%80%9D%20Roomassaare%20karjamaal&url=https://saartehaal.postimees.ee/6700603/elukunstnik-suvitas-roomassaare-karjamaal%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6700603">Jaga LinkedInis</a> <a target="_blank" href="https://saartehaal.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://saartehaal.postimees.ee/6700603/elukunstnik-suvitas-roomassaare-karjamaal/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6700603" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6700603" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005da4" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/592947/arkadi-novikov">Arkadi Novikov</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/737/kodutu">kodutu</a></li><li><a class="article-terms__term" href="https://saartehaal.postimees.ee/term/592948/roomassaare-karjamaa">Roomassaare karjamaa</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7vo9hfujl1" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5r4oh8qf0z" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4779" data-section="4779" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005da4;"><a href="https://saartehaal.postimees.ee/section/4779">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6700625/narkokoerte-voistlustel-26-koera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fxgUQIXmFovXxiqcdYC8w6mHw1w=/1000x435/smart/nginx/o/2019/06/05/12233395t1hfbdb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab" style="color: #005da4">Maakond</a></div><a href="https://saartehaal.postimees.ee/6700625/narkokoerte-voistlustel-26-koera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narkokoerte võistlustel 26 koera </span></a><a href="https://saartehaal.postimees.ee/6700625/narkokoerte-voistlustel-26-koera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6700617/karla-muusikakool-tahistas-juubelit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SewxOM0MgQF6Ml2tPMk6lamfKAk=/324x185/filters:focal(778x1020:2111x1709)/nginx/o/2019/06/05/12233387t1h721f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab" style="color: #005da4">Maakond</a></div><a href="https://saartehaal.postimees.ee/6700617/karla-muusikakool-tahistas-juubelit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kärla muusikakool tähistas juubelit </span></a><a href="https://saartehaal.postimees.ee/6700617/karla-muusikakool-tahistas-juubelit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6700614/hooldekodu-rahaasjad-luubi-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uHrqk5ZYJ8w-dZAxtPOrGz8amFI=/324x185/filters:focal(2628x346:3518x1066)/nginx/o/2019/06/05/12233382t1ha048.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab" style="color: #005da4">Maakond</a></div><a href="https://saartehaal.postimees.ee/6700614/hooldekodu-rahaasjad-luubi-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooldekodu rahaasjad luubi all </span></a><a href="https://saartehaal.postimees.ee/6700614/hooldekodu-rahaasjad-luubi-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6700629/kuressaare-nullpunkt-sai-maha-salamahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b3vBUmsmwU5_23J94cAhkMM_Q-8=/324x185/smart/nginx/o/2019/06/05/12233404t1h2891.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab" style="color: #005da4">Maakond</a></div><a href="https://saartehaal.postimees.ee/6700629/kuressaare-nullpunkt-sai-maha-salamahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuressaare nullpunkt sai maha salamahti </span></a><a href="https://saartehaal.postimees.ee/6700629/kuressaare-nullpunkt-sai-maha-salamahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jygd8a0c4w" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6700628/kaks-tudrukut-peksid-kahte-tudrukut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PMQqdztXHmulCCI4ROmDLtje58E=/1000x435/filters:focal(371x559:1151x862)/nginx/o/2019/06/05/12233403t1h2308.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab" style="color: #005da4">Maakond</a></div><a href="https://saartehaal.postimees.ee/6700628/kaks-tudrukut-peksid-kahte-tudrukut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks tüdrukut peksid kahte tüdrukut </span></a><a href="https://saartehaal.postimees.ee/6700628/kaks-tudrukut-peksid-kahte-tudrukut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6700607/vald-avab-valjaspool-linna-uusi-pakendipunkte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WjFEuCLhTsBTIPtm-eH268hSJIk=/335x190/smart/nginx/o/2016/04/05/5229661t1h56fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab" style="color: #005da4">Maakond</a></div><a href="https://saartehaal.postimees.ee/6700607/vald-avab-valjaspool-linna-uusi-pakendipunkte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vald avab väljaspool linna uusi pakendipunkte </span></a><a href="https://saartehaal.postimees.ee/6700607/vald-avab-valjaspool-linna-uusi-pakendipunkte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6700619/kuivastu-sadamasse-tekitati-0-rajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yOiYjwz4dp6GBQywwRa1XPxin-k=/335x190/smart/nginx/o/2016/10/10/12073707t1hecf5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab" style="color: #005da4">Maakond</a></div><a href="https://saartehaal.postimees.ee/6700619/kuivastu-sadamasse-tekitati-0-rajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuivastu sadamasse tekitati 0-rajad </span></a><a href="https://saartehaal.postimees.ee/6700619/kuivastu-sadamasse-tekitati-0-rajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6700631/eto-pakendipunkti-kaotamine-oli-sundkaik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oxOFcpUG16itbt6bHMcmBHDJMmQ=/685x350/smart/nginx/o/2019/05/09/12151113t1hcf8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab" style="color: #005da4">Maakond</a></div><a href="https://saartehaal.postimees.ee/6700631/eto-pakendipunkti-kaotamine-oli-sundkaik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ETO: pakendipunkti kaotamine oli sundkäik </span></a><a href="https://saartehaal.postimees.ee/6700631/eto-pakendipunkti-kaotamine-oli-sundkaik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6700621/muhu-vald-uuendas-konteineriparki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SBNp4_kSunccHu-Wwolc6ZZvzcU=/335x190/smart/nginx/o/2019/06/05/12233392t1h9c83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab" style="color: #005da4">Maakond</a></div><a href="https://saartehaal.postimees.ee/6700621/muhu-vald-uuendas-konteineriparki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muhu vald uuendas konteineriparki </span></a><a href="https://saartehaal.postimees.ee/6700621/muhu-vald-uuendas-konteineriparki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6700584/salaparased-tuhimikud-saaremaa-metsades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsztHrOF0LMI4QYmgVtLFEmRCiU=/335x190/smart/nginx/o/2019/06/05/12233332t1he448.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab" style="color: #005da4">Maakond</a></div><a href="https://saartehaal.postimees.ee/6700584/salaparased-tuhimikud-saaremaa-metsades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salapärased tühimikud Saaremaa metsades </span></a><a href="https://saartehaal.postimees.ee/6700584/salaparased-tuhimikud-saaremaa-metsades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6700581/orinomme-talunik-voib-olla-peremees-16-polve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-tyZYogagf1u_61YBrGKrQwp99A=/685x350/filters:focal(1680x502:1903x714)/nginx/o/2019/06/05/12233314t1h41f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee/section/4779" class="list-article__section-label slab" style="color: #005da4">Maakond</a></div><a href="https://saartehaal.postimees.ee/6700581/orinomme-talunik-voib-olla-peremees-16-polve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Orinõmme talunik võib olla peremees 16. põlve </span></a><a href="https://saartehaal.postimees.ee/6700581/orinomme-talunik-voib-olla-peremees-16-polve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-7vf1lwdshs" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-mt0bi8c6bh" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tjg0l2d77z" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetus: 45 30 205,<br><a href="mailto:uudis@saartehaal.ee" class="section-font-color">uudis@saartehaal.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 45 30 200,<br><a href="mailto:saartehaal@saartehaal.ee" class="section-font-color">saartehaal@saartehaal.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@saartehaal.ee" class="section-font-color">reklaam@saartehaal.ee</a></p><div class="spacer"></div><p>Tel: 45 24 447</p><div class="spacer"></div><p>Printreklaam: 45 24 447</p><div class="spacer"></div><p>Kuulutused: 45 30 200,<br><a href="mailto:kuulutused@saartehaal.ee" class="section-font-color">kuulutused@saartehaal.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/saartehaal" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/saartehaal/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://saartehaal.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://saartehaal.postimees.ee/search" target="_blank">ARHIIV</a> <a href="http://kadi.ee/reklaam/" target="_blank">REKLAAM</a> <a href="https://saartehaal.postimees.ee/6548573/saarte-haale-tellimise-info" target="_self">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-0a2c6f7a4a366edbe5ac.js" async></script></body></html>